	<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN"
    "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="hu" lang="hu">
<head>
<title>Interjú Kardos-Horváth Jánossal, a Kaukázus énekesével - zeneszmagazin.hu</title>
<base href="http://www.zeneszmagazin.hu/" />
<meta http-equiv="content-type" content="text/html; charset=utf-8" />
<meta name="revisit-after" content="2 days" />
<meta name="robots" content="All" />
<meta name="Description" content="Fotó: Juho RytkönenJanóval legújabb daluk kapcsán a környezetvédelemről beszélgettünk, ..." />
<meta name="Keywords" content="Interjú Kardos-Horváth Jánossal, a Kaukázus énekesével" />
<meta name="Author" content="Mercus Stúdió" />


<link rel="stylesheet" href="sablons/style/menu_horizontal.css" type="text/css" />
<link rel="stylesheet" href="sablons/style/news.css" type="text/css" />
<link rel="stylesheet" href="sablons/style/jquery.fancybox-1.3.0.css" type="text/css" />
<link rel="stylesheet" href="sablons/style/comment.css" type="text/css" />
<link rel="stylesheet" href="sablons/style/tooltip.css" type="text/css" />
<link rel="stylesheet" href="sablons/style/login.css" type="text/css" />
<link rel="stylesheet" href="sablons/style/votes.css" type="text/css" />
<link rel="stylesheet" href="sablons/zeneszmagazin.hu/style/style.css" type="text/css" />
<link rel="alternate" type="application/rss+xml" title="Gitár" href="rss/esemenyek.rss" />
<link rel="alternate" type="application/rss+xml" title="Effektek" href="rss/effektek.rss" />
<link rel="alternate" type="application/rss+xml" title="Erősítők" href="rss/erositok.rss" />
<link rel="alternate" type="application/rss+xml" title="Keyboardok" href="rss/keyboardok.rss" />
<link rel="alternate" type="application/rss+xml" title="Fúvós hangszerek" href="rss/fuvos_hangszerek.rss" />
<link rel="alternate" type="application/rss+xml" title="Mikrofonok" href="rss/mikrofonok.rss" />
<link rel="alternate" type="application/rss+xml" title="Kiegészítők" href="rss/kiegeszitok.rss" />
<link rel="alternate" type="application/rss+xml" title="Hírek" href="rss/hirek.rss" />
<link rel="alternate" type="application/rss+xml" title="Interjúk" href="rss/interjuk.rss" />
<link rel="alternate" type="application/rss+xml" title="Legfrissebb" href="rss/legfrissebb.rss" />
<script language="JavaScript" src="js/scripts.js" type="text/javascript"></script>
<script language="JavaScript" src="js/jquery-1.3.2.min.js" type="text/javascript"></script>
<script language="JavaScript" src="js/flashobject.js" type="text/javascript"></script>
<script language="JavaScript" src="js/jquery.fancybox-1.3.0.pack.js" type="text/javascript"></script>
<script language="JavaScript" src="js/tooltip.js" type="text/javascript"></script>

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1163010410415453', {
em: 'insert_email_variable,'
});
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1163010410415453&ev=PageView&noscript=1"
/></noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->
</head>
<body>
<div id="search">
    <form name="searchForm" action="kereses.html" method="post" enctype="application/x-www-form-urlencoded">
     	<input name="search_text" type="text" maxlength="50" />
		<input type="submit" name="submitSearch" value="Keresés" />
    </form>
</div>
<div id="topmenu">
<ul class="menulevel_1" id="navmenu2">
	<li id="menuli33">
		<a href="kapcsolat/kapcsolat.html" id="link33" class="first" title="Kapcsolat">Kapcsolat</a>
	</li>
	<li id="menuli34">
		<a href="hirdetes/hirdetes.html" id="link34"  title="Hirdetés">Hirdetés</a>
	</li>
	<li id="menuli35">
		<a href="elofizetes2.html" id="link35"  title="Előfizetés">Előfizetés</a>
	</li>
	<li id="menuli36">
		<a href="hirlevel-felirakozas.html" id="link36" class="last" title="Hírlevél">Hírlevél</a>
	</li>
</ul>

</div>
<div id="main">
	<div id="header">
		<table width="100%" cellpadding="0" cellspacing="0">
			<tr>
				<td class="logo"><a href="index.php" title="Fotómagazin"><img src="ftp/logo_zeneszmagazin.jpg" width="425" height="73" alt="Zenészmagazin" border="0" align="left" /></a>
</td>
				<td class="banner" align="right"><a href="http://www.zeneszmagazin.hu/banner.php?id=58" title="SoundService top_blackstar" target="_blank"><img src="http://www.zeneszmagazin.hu/ftp/bannerek/2016/blackstar/blackstar_338_90.gif" alt="SoundService top_blackstar" width="338"height="90" border="0" /></a></td>
			</tr>
		</table>
	</div>
	<div id="menu"><ul class="menulevel_1" id="navmenu2">
	<li id="menuli14">
		<a href="index.php" id="link14" class="first" title="Címlap">Címlap</a>
	</li>
	<li id="menuli26">
		<a href="hirek/" id="link26"  title="Hírek">Hírek</a>
		<ul class="menulevel_2" id="ulid0">
			<li id="menuli43">
				<a href="hirek/teszt++bemutatas/" id="link43" class="last" title="Teszt / Bemutatás">Teszt / Bemutatás</a>
						<ul class="menulevel_3" id="ulid1">
					<li id="menuli44">
						<a href="tesztek/gitar/" id="link44" class="first" title="Gitár">Gitár</a>
					</li>
					<li id="menuli52">
						<a href="tesztek/effektek/" id="link52"  title="Effektek">Effektek</a>
					</li>
					<li id="menuli45">
						<a href="hirek/tesztek/erositok-1/" id="link45"  title="Erősítők">Erősítők</a>
					</li>
					<li id="menuli46">
						<a href="tesztek/keyboardok/" id="link46"  title="Keyboardok">Keyboardok</a>
					</li>
					<li id="menuli51">
						<a href="tesztek/mikrofonok-1/" id="link51"  title="Mikrofonok">Mikrofonok</a>
					</li>
					<li id="menuli50">
						<a href="tesztek/kiegeszitok-1/" id="link50"  title="Kiegészítők">Kiegészítők</a>
					</li>
					<li id="menuli55">
						<a href="hirek/tesztek/studioeszkozok/" id="link55"  title="Stúdióeszközök">Stúdióeszközök</a>
					</li>
					<li id="menuli56">
						<a href="tesztek/pa+rendszerek/" id="link56"  title="PA rendszerek">PA rendszerek</a>
					</li>
					<li id="menuli57">
						<a href="hirek/tesztek/utohangszerek/" id="link57"  title="Ütőhangszerek">Ütőhangszerek</a>
					</li>
					<li id="menuli47">
						<a href="hirek/tesztek/fuvosok/" id="link47" class="last" title="Fúvósok">Fúvósok</a>
					</li>
				</ul>
			</li>
		</ul>
	</li>
	<li id="menuli27">
		<a href="interjuk/" id="active_menu1"  title="Interjúk">Interjúk</a>
	</li>
	<li id="menuli58">
		<a href="koncertkritika-1/" id="link58"  title="Koncertkritika">Koncertkritika</a>
	</li>
	<li id="menuli25">
		<a href="videok-1/" id="link25"  title="Videók">Videók</a>
	</li>
	<li id="menuli53">
		<a href="legfrissebb/" id="link53" class="last" title="Legfrissebb">Legfrissebb</a>
	</li>
</ul>
 <ul class="menulevel_1" id="navmenu">
	<li id="menuli20">
		<a href="#" id="link20" class="last" title="Magazinok">Magazinok</a>
		<ul class="menulevel_2" id="ulid0">
			<li id="menuli22">
				<a href="http://www.sztereomagazin.hu/" id="link22" class="first" title="Sztereó Sound&amp;Vision" target="_blank">Sztereó Sound&amp;Vision</a>
			</li>
			<li id="menuli24">
				<a href="http://www.fotovideo.hu/" id="link24"  title="FotoVideo Digital" target="_blank">FotoVideo Digital</a>
			</li>
			<li id="menuli32">
				<a href="http://www.mediatechnika.hu/nyitolap.html" id="link32" class="last" title="Médiatechnika">Médiatechnika</a>
			</li>
		</ul>
	</li>
</ul>
</div>
	<div id="center">
    	<table class="center">
    		<tr>
        		<td class="leftside"><div class="navigator">
<a href="nyitolap.html" title="Címlap">Címlap</a>
 &raquo; <a href="interjuk/" title="Interjúk">Interjúk</a>
 &raquo; <a href="interjuk/interju+kardoshorvath+janossal+a+kaukazus+enekesevel.html" title="Interjú Kardos-Horváth Jánossal, a Kaukázus énekesével">Interjú Kardos-Horváth Jánossal, a Kaukázus énekesével</a>
</div>

<div class="newsfull">
	<h1 class="newstitle"><a id="single_image" href="http://www.zeneszmagazin.hu/ftp/szerzok/200x2003607.jpg"><img src="http://www.zeneszmagazin.hu/ftp/szerzok/200x2003607.jpg" alt="Zenészmagazin" class="authorpic" id="authorpic" align="left" border="0" /></a>Interjú Kardos-Horváth Jánossal, a Kaukázus énekesével</h1>
	<p class="date">Zenészmagazin | 2021. Február 22., Hétfő 10:00</p>
	<iframe src="//www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2Fpages%2FZen%25C3%25A9sz-Magazin%2F127355193960682&amp;send=false&amp;layout=button_count&amp;width=450&amp;show_faces=false&amp;font&amp;colorscheme=light&amp;action=like&amp;height=21&amp;appId=208783295831562" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:450px; height:21px;margin-left:630px;margin-bottom:15px;" allowTransparency="true"></iframe>	
	
	
	
	
	
	<div class="introtext">A 2000-es évek egyik meghatározó formációja az underground zenei szcénában egészen biztosan a Kaukázus volt. A zenekar, és annak frontembere, Kardos-Horváth János túl van már több hullámhegyen és hullámvölgyön is, azonban úgy tűnik, 2021 újra az ő évük lesz. </div>
	<div class="fulltext"><p><img style="display: block; margin-left: auto; margin-right: auto;" src="http://www.zeneszmagazin.hu/ftp/2021/02_-_februar/kaukazus_interju/photo_credit_juho_rytkonen_700x.jpg" alt="Photo credit Juho RytkĂśnen 700x.jpg" /></p>
<p><span style="font-size: x-small;"><br />Fotó: Juho Rytkönen</span></p>
<p style="text-align: justify;"><br />Janóval legújabb daluk kapcsán a környezetvédelemről beszélgettünk, de a zenész kendőzetlen őszinteséggel mesélt az elmúlt évtizedről is. És bár korábban már hírt adtunk az <a href="kaukazus+uj+dal+es+klip+koncert+az+a38+hajon+ma+este.html" target="_blank"><strong>Egyetlen szó című</strong></a> új dalról és ahhoz készült klipről, az interjú készítésének időpontjában még nem volt ismert, hogy a zenekar ezzel a dallal <strong>A Dal 2021-re</strong> is benevezett, bejutott, majd továbbjutott az elődöntőbe, amihez ezúton is gratulálunk.</p>
<p>&nbsp;</p>
<p style="text-align: justify;"><strong>Nemrég debütált több új klipetek is, a legutolsó kissé rendhagyóra sikerült. Fákat ültettek benne, a dal pedig a környezetvédelem tematikáját boncolgatja. Hogy jött ez a téma, és a faültetés ötlete?</strong></p>
<p style="text-align: justify;"><strong><br /></strong></p>
<p style="text-align: justify;">A dal tavaly májusban a karantén alatt született. Kicsit furcsa lehet, amit most mondok, de nekem sok szempontból jól jött ez a karantén.&nbsp; Persze nem az anyagi helyzetünket tekintve, hiszen ahogy rengeteg magyar előadónak, úgy nekünk is nagy kiesés, rengeteg fellépés maradt el. Viszont már lassan 15 éve a tavasz és a nyár a haknizásról, az utazásról és a rohanásról szólt. Most azonban vissza tudtam kanyarodni a kezdeti dolgokhoz, a dalíráshoz, hogy elsősorban nem egy elvárás miatt, hanem saját magamnak írok. Így rövid idő alatt kigurult egy csomó dal.&nbsp; Sok estét töltöttem otthon, szűk körben barátokkal, igazi tábortűzi hangulat alakult ki ilyenkor, és megszülettek ezek a szerzemények. Megmutattam őket néhány hozzám közelállónak, féltem tőle, hogy talán kissé giccsesek, de mindenki azt monda, hogy hosszú évek óta ezek lettek a legjobb dalaim. Aztán rájöttem, hogy ezeket a dalokat sem írhatom a fióknak, fontos feladatuk van. Azért szeretnék szerepelni, hogy ezek a dalok, amik sok embernek segítenek, eljussanak szélesebb közönséghez. Fogtam hát az <strong>Álmodjunk élettel </strong>című szerzeményemet, elvittem egy producerhez, és létrehoztuk a dal lehető legtökéletesebb verzióját, vagy ezerszer énekeltem fel, hogy minden hang a helyén legyen. Az összes szabályt követtük, profi klipet tettünk mellé, amelynek rendezője <strong>Czoller Bence</strong> volt. A dalban van egy nagyon erős lelki, spirituális érzés, ez egyfajta Föld himnusz. Arról szól, hogy be kell fejeznünk a világunk kizsákmányolását. Három gyermekem van, rémisztő belegondolni abba, hogy mit teszünk a bolygónkkal. A csinos életünk megéri ezt az egészet? A klipben pedig megmutattuk, hogy igenis lehet tenni is azért, hogy ez az egész megváltozzon. Arra gondoltunk, hogy ültessünk fát! A <strong>10 millió Fa csoporttal </strong>közösen láttunk a feladatnak, a balatoni Tanúhegyek tövében.&nbsp; Az elmúlt évek során a zenekar köré nagyon jó közösség alakult, ők is jöttek fát ültetni, sőt csatlakozott hozzánk a <strong>Green Peace</strong> és <strong>Udvaros Dorottya</strong> is. Kilencven fát ültettünk el, és a kis akciónk idilli képeit állítottuk szembe jelenlegi, globális pillanatfelvételekkel. Elég sokkoló lett.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p style="text-align: center;"><iframe width="560" height="315" src="https://www.youtube.com/embed/i1Dsxqw5MCg" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p style="text-align: justify;"><strong>Korábban is szólt már hasonló témáról dalotok, mindig is fontos szerepet játszott az életedben a környezetvédelem?</strong></p>
<p style="text-align: justify;">&nbsp;</p>
<p style="text-align: justify;">Mindig is úgy gondoltam, hogy nyúljunk hozzá olyan témákhoz, ami az emberek mindennapjaiban benne van. Fontos számomra a progresszív témaválasztás úgy, hogy a feldolgozás megfeleljen a mai követelményeknek. Ez a téma nagyon régóta van a köztudatban, mégsem változik semmi. Nekem az a célom, hogy merjek a gyerekeim szemébe nézni, nyugodtan mondhassam, hogy én mindent megtettem, hogy a Föld jobb hely legyen. 2005-ben egy különleges élmény hatására nagyon közel kerültem a természethez, azóta nem tudom megenni a téliszalámis szendvicset, a természet károsítása fizikai fájdalmat okoz. Az ember a természet része, de ezt nem fogadjuk el, úgy teszünk, mintha felette lebegnénk. A hétköznapokban is eszerint élek: kevés vegyszert használok, egy közművek nélküli ingatlanban élek, de azt nem mondom, hogy kivonultam a civilizációból, illúzió lenne azt állítani, hogy létre lehet hozni a világon belül egy másik világot. Arra törekszem, hogy ne ártsak: sokszor nemet kell mondani a vágy alapú fogyasztásnak, annak, hogy minden jó, minden kényelmes. Egyszerűen le kell mondani erről. Sok tehetős barátom van, rajtuk is látom, hogy nem az anyagi boldogság a valódi boldogság. Nem lehet a fogyasztásba menekülni, hamis kép az, ha mások szenvedése árán leszünk mi boldogok. Én egyszerűen jobb hellyé szeretném tenni a világot, és meglelni a belső békét. Szerintem az a fontos, hogy ne csak kivegyünk a rendszerből, hanem tegyünk is bele.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p><img style="display: block; margin-left: auto; margin-right: auto;" src="http://www.zeneszmagazin.hu/ftp/2020/09_-_szeptember/kaukazus/28319_700x.jpg" alt="28319 700x.jpg" /></p>
<p>&nbsp;</p>
<p style="text-align: justify;"><strong><br />A jelenlegi nehéz időkben is tudsz másokra, a nagyobb jóra gondolni? Téged 2020 nem tépázott meg?</strong></p>
<p style="text-align: justify;">&nbsp;</p>
<p style="text-align: justify;">Új norma, új világrend alakul ki, szerintem semmi nem lesz már olyan, mint volt, szerintem a biztonságos, szabadságos világ nem tér vissza. Ebből próbálom kihozni, amit lehet. Például zenekari szinten adtunk egy csomó online koncertet, komolyan visszataláltam a közösségemhez. A kényelmes világ át fog alakulni, és jó néhány zenészre amúgy is ráfér, hogy összerázza magát, sokan hajlamosak vagyunk a szétesésre. Sok &bdquo;zenésznek&rdquo; pedig nem is lenne helye, a magyar közízlésben, még mindig rengeteg az igénytelen zene, ami nem visz előre. Talán mostanra a közönségnek igényesebb lett a füle, ezt az irányt vinni kell tovább, és ebben kell élni. Az, hogy mondjuk tavaly nyáron a nagy fesztiválok átalakultak kis létszámú összejövetelekké, szakmailag ugyan nem jelentett nagy előrelépést, de emberileg annál inkább. Az, hogy emberek behívtak az otthonaikba, hogy így zenélhettünk, úgy gondolom, hogy a 15 éves szakmai munkának köszönhető. Azt is gondolom, hogy talán sok ember rájött, hogy nem ingyen van a zene. Ezek miatt büszke vagyok magamra és a közönségemre is.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p style="text-align: center;"><iframe width="560" height="315" src="https://www.youtube.com/embed/73xeAKLC05M" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p style="text-align: justify;"><strong>A 15 éves szakmai múltadat említetted, voltak benne szép és kevésbé szép dolgok is, gyakran gondolsz az elmúlt időkre?</strong></p>
<p style="text-align: justify;">&nbsp;</p>
<p style="text-align: justify;">Valóban lassan eljön a 15 éves jubileuma annak, hogy kis tatabányai garázszenekarként ingyen megosztottuk első <strong>Majdnem Kína</strong> című lemezünket a neten. Aztán hatalmasat fordult a világ, amikor a Petőfi rádió elkezdte játszani a <strong>Teszkót</strong>, a <strong>Szalay Évát</strong> és a <strong>Tartós békét</strong>. A 2007-2008-2009-es évek voltak a legjobbak számunkra, aztán 2010-ben jött a nagy változás. Ebben az évben elváltam, a Kaukázusnak is vége lett. Akkor aztán jó mélyre zuhantam, egyik pillanatban még kertes ház, három gyerek, és nagy rock and roll sztár vagy, aztán a másikban ebből semmid nincs. Na, én akkor tíz évvel ezelőtt átéltem azt a nagy világkrízist, amit az emberek most élnek, és ezután jött az újjáéledés korszaka.</p>
<p style="text-align: justify;">&nbsp;</p>
<p><strong>Hogyan sikerült felállni ebből a helyzetből?</strong></p>
<p>&nbsp;</p>
<p style="text-align: justify;">2014-ben még megpróbáltuk újraéleszteni a zenekart eredeti felállásban, de már emberileg annyira eltávolodtunk egymástól, hogy nem ment.&nbsp; Közben azonban megalapítottam a gyerekeim kedvéért, az ő hatásukra a <strong>Hahó együttest</strong>, amely gyerekzenét játszik. Ez nagyon sokat segített érzelmileg a válást feldolgozni, nagyon jó volt koncertezni, megélni azt, hogy a zenélés nem csak a Kaukázusról szól.</p>
<p>&nbsp;</p>
<p><strong>Elkészült aztán a szólólemezed is, ami a maga nemében szintén egyedülálló volt. Aztán mégis csapatban folytattad tovább, miért?</strong></p>
<p>&nbsp;</p>
<p style="text-align: justify;">A <strong>40 Mínusz</strong> a magyar poptörténet leghosszabb lemeze lett, 44 dal, egy szál gitárral. Ez a lemez valóban nagyon én vagyok, szerettem vele koncertezni. Aztán tagcserékkel <strong>2018-ban mégis újra indult a Kaukázus,</strong> ekkor már én voltam a producer. Az elmúlt években sok új ember érkezett a zenekar életébe, például tavaly találkoztam az új menedzserünkkel, aki rávilágított sok dologra azzal kapcsolatban, hogy hol vannak még hiányosságaim. Például, hogy ne én akarjak mindent egyedül csinálni. Igazából nagyon átértékelődött bennem sok minden. Rájöttem, hogy a tehetséggel bánni kell, és nem a fióknak kell játszani.&nbsp; Nem bántam meg semmit, a válásomat sem, mert anélkül nem lennék itt. Megpróbálom becsülettel, tisztelettel vinni, ami régen történt, de nem élhetek a múltban. Hiperaktív vagyok, és borzasztóan maximalista, de rá kellett jönnöm, hogy ez nem egy egyszemélyes projekt, az, hogy mindent én akartam csinálni, a produkció kárára vált. Sokat fejlődtem már ebben, de van még min dolgoznom.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p><img style="display: block; margin-left: auto; margin-right: auto;" src="http://www.zeneszmagazin.hu/ftp/2021/02_-_februar/kaukazus_interju/kaukazus_700.jpg" alt="kaukazus 700.jpg" /></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p><strong>Ezen kívül mik a terveid a jövőre nézve?</strong></p>
<p>&nbsp;</p>
<p style="text-align: justify;">Szeretném a Kaukázus örökségét gondozni, készül most például egy különleges koncertfelvétel ennek jegyében. A gyerekzenében készül egy album, ami az úgynevezett kötelező dalokat tartalmazza majd: mikulás, számolós és társai, ebben a formációban mindenki gyakorló apuka, és ez nagyon sokat jelent számomra. Szeretnék egy teljesen új színházi produkciót is színpadra vinni. És persze legyen egészség, szerelem és temérdek pénz.</p>
<p>&nbsp;</p>
<p><em>Zenész Magazin - Dobos Judit (TH Produkció)</em></p>
<p>&nbsp;</p>
<p><em><strong>Az interjú először a Zenész magazin 2021 februári számában volt olvasható.</strong><br /></em></p></div>
	
</div>

<!-- AddThis Button BEGIN -->
<div class="addthis_toolbox addthis_default_style">
<a href="http://addthis.com/bookmark.php?v=250&amp;username=xa-4b79103d1f477bdc" class="addthis_button_compact">Share</a>
<span class="addthis_separator">|</span>
<a class="addthis_button_facebook"></a>
<a class="addthis_button_myspace"></a>
<a class="addthis_button_google"></a>
<a class="addthis_button_twitter"></a>
</div>
<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#username=xa-4b79103d1f477bdc"></script>
<!-- AddThis Button END -->
<div class="comment" id="commentstart">

</div>
<div class="loginbox">
	<img src="sablons/zeneszmagazin.hu/img/loginbox_top.jpg" width="380" height="10" alt="top" />
	<h1 class="legend">A hozzászóláshoz kérjük jelentkezzen be, ha még nem regisztrált a regisztráció linken megteheti!</h1>
	
	<form name="loginbox" action="/interjuk/interju+kardoshorvath+janossal+a+kaukazus+enekesevel.html#addcomment" method="post" enctype="application/x-www-form-urlencoded">
		<p class="username">E-mail</p>
		<input name="username" id="username" type="text" tabindex="1" maxlength="64" class="inputbox" />
	    
		<p class="password">Jelszó</p>
		<input name="password" id="password" type="password" tabindex="2" maxlength="16" class="inputbox" />
		
		<p class="submit"><input type="submit" name="loginSubmit" value="Bejelentkezés" tabindex="3"  class="submit" /></p>
		<p><a href="regisztracio.html?redirect_to=interjuk/interju+kardoshorvath+janossal+a+kaukazus+enekesevel.html" title="Regisztráció">Regisztráció</a> | <a href="elfelejtett-jelszo.html" title="Elfelejtett jelszó">Elfelejtett jelszó</a><!--<br /><a href="?l1=newsletter&l2=newsletter&l3=showSubscribeNewsletterForm" title="Hírlevélre feliratkozás" target="_blank">Hírlevélre feliratkozás</a><br /><a href="hirlevel-leirakozas.html" title="Hírlevélről leiratkozás" target="_blank">Hírlevélről leiratkozás</a>--></p>
	</form>
	<img src="sablons/zeneszmagazin.hu/img/loginbox_bottom.jpg" width="380" height="10" alt="bottom" />
</div></td>
        		<td class="rightside">
                    <div class="banner"><a href="aktualis-cimlap.html" target="_blank" title="Aktuális címlap"><img src="http://www.zeneszmagazin.hu/ftp/aktualis_cimlapok/zm_224_300.jpg" alt="Aktuális címlap" width="300" border="0" /></a></div>
					<iframe src="http://www.facebook.com/plugins/likebox.php?id=127355193960682&amp;width=300&amp;connections=20&amp;stream=false&amp;header=false&amp;height=200" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:200px;" allowTransparency="true"></iframe>
					<!--<div class="szponzoralt">
					<h2>Szponzorált linkek</h2>
<p><a title="Gitár.hu" rel="nofollow" href="http://www.gitar.hu/" target="_blank">A legjobb gitáros oldal</a></p>
					</div>-->
                	
                    <div class="banner"><a href="http://www.zeneszmagazin.hu/banner.php?id=71" title="Yamaha PSR SX 700" target="_blank"><img src="http://www.zeneszmagazin.hu/ftp/bannerek/2019/yamaha_webbanner_psr_300x600_final_en.jpg" alt="Yamaha PSR SX 700" width="300" border="0" /></a></div><div class="banner"><a href="http://www.zeneszmagazin.hu/banner.php?id=74" title="Ibanez Advanced Acoustic" target="_blank"><img src="http://www.zeneszmagazin.hu/ftp/bannerek/2020/ibz_aad_banner_300x300.png" alt="Ibanez Advanced Acoustic" width="300" border="0" /></a></div><div class="banner"><a href="http://www.zeneszmagazin.hu/banner.php?id=47" title="Interton" target="_blank"><img src="http://www.zeneszmagazin.hu/ftp/bannerek/2021/demo_session_2_300_katt.png" alt="Interton" width="300" border="0" /></a></div><div class="banner"><a href="http://www.zeneszmagazin.hu/banner.php?id=73" title="Ibanez Axion Label" target="_blank"><img src="http://www.zeneszmagazin.hu/ftp/bannerek/2020/ibz_axion_label_banner_300x300.png" alt="Ibanez Axion Label" width="300"height="300" border="0" /></a></div><div class="banner"><a href="http://www.zeneszmagazin.hu/banner.php?id=20" title="Yamaha" target="_blank"><img src="http://www.zeneszmagazin.hu/ftp/bannerek/2019/rgb_wonv_makewaveslogolockup_300x.jpg" alt="Yamaha" width="300" border="0" /></a></div><div class="banner"><a href="http://www.zeneszmagazin.hu/banner.php?id=28" title="elimex" target="_blank"><img src="http://www.zeneszmagazin.hu/ftp/bannerek/2016/300/output_9u2h4q.gif" alt="elimex" width="300" border="0" /></a></div><div class="banner"><a href="http://www.zeneszmagazin.hu/banner.php?id=18" title="Blackstar" target="_blank"><img src="http://www.zeneszmagazin.hu/ftp/bannerek/2016/300/blackstar_300.jpg" alt="Blackstar" width="300" border="0" /></a></div><div class="banner"><a href="http://www.zeneszmagazin.hu/banner.php?id=59" title="Mezzoforte" target="_blank"><img src="http://www.zeneszmagazin.hu/ftp/bannerek/2016/300/mezzoforte_logo.jpg" alt="Mezzoforte" width="300" border="0" /></a></div><div class="banner"><a href="http://www.zeneszmagazin.hu/banner.php?id=65" title="Artisjus " target="_blank"><img src="http://www.zeneszmagazin.hu/ftp/bannerek/2019/zeneszhu_300x200_banner.jpg" alt="Artisjus " width="300" border="0" /></a></div><div class="banner"><a href="http://www.zeneszmagazin.hu/banner.php?id=68" title="online elöfizetés" target="_blank"><img src="http://www.zeneszmagazin.hu/ftp/bannerek/2018/online_elofizetes_300x.jpg" alt="online elöfizetés" width="300" border="0" /></a></div><div class="banner"><a href="http://www.zeneszmagazin.hu/banner.php?id=60" title="hangszerdiszkont" target="_blank"><img src="http://www.zeneszmagazin.hu/ftp/bannerek/2017/hangszerdiszkont/hangszerdiszkont.jpg" alt="hangszerdiszkont" width="300" border="0" /></a></div>
				</td>
      		</tr>
    	</table>
	</div>
	<div id="impresszum">
    	<a href="impresszum.html" title="impresszum">Impresszum</a>
	</div>
	<div id="footer">
    <br />Kapcsolat:<br /><br />
    COPYRIGHT © 2010 SOLTÉSZ REKLÁM KFT.<br />MINDEN JOG FENNTARTVA!<br /><a href="http://www.mercus.hu/" target="_blank" title="honlapkészítés"><img src="sablons/zeneszmagazin.hu/img/honlapkeszites_mercus.png" width="111" height="15" alt="honlapkészítés"></a>

	<div class="logok">
		<a href="http://www.fotovideo.hu/" target="_blank"><img src="sablons/zeneszmagazin.hu/img/logok/logo_fotovideo.jpg" width="107" height="74" alt="www.fotovideo.hu" border="0" /></a>
		<a href="http://www.soundvision.hu/" target="_blank"><img src="sablons/zeneszmagazin.hu/img/logok/logo_soundvision.jpg" width="119" height="74" alt="www.soundvision.hu" border="0" /></a>
		<a href="http://www.zeneszmagazin.hu/" target="_blank"><img src="sablons/zeneszmagazin.hu/img/logok/logo_zeneszmagazin.jpg" width="134" height="74" alt="www.zeneszmagazin.hu" border="0" /></a>
		<a href="http://www.digitalis-hazimozi.hu/" target="_blank"><img src="sablons/zeneszmagazin.hu/img/logok/logo_hazimozi.jpg" width="151" height="74" alt="www.hazimozi.hu" border="0" /></a>
	</div>
	</div>
</div>
<script type="text/javascript">
/*<![CDATA[*/
$(document).ready(function() {
	$("a[rel=example_group]").fancybox({

		'width'	: '1000',
		'transitionIn'	: 'elastic',
		'transitionOut'	: 'elastic',
		'titlePosition' 	: 'over',
		'titleFormat'       : function(title, currentArray, currentIndex, currentOpts) {
		    return '';
		}
	});
	$("a#single_image").fancybox({

		'width'	: '1000',
		'transitionIn'	: 'elastic',
		'transitionOut'	: 'elastic',
		'titlePosition' 	: 'over',
		'titleFormat'       : function(title, currentArray, currentIndex, currentOpts) {
		    return '';
		}
	});
});/*]]>*/
</script>
<script type="text/javascript">
/*<![CDATA[*/
$(document).ready(function() {
$('#submitVotes').click(function() {
    			var act_answer = jQuery('#votes input:radio:checked').val();
    			var act_id = jQuery('#votes input:hidden').val();
                    	$("#votes").load("vote.php", {answer: act_answer,id: act_id});
        });});
/*]]>*/
</script>

<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-17245520-2']);
  _gaq.push(['_trackPageview']);
  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>
</body>
</html>Betöltés: 0.098886 másodperc.