	<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN"
    "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="hu" lang="hu">
<head>
<title>D’Addario XS Acoustic Phosphor Bronze – reloaded - zeneszmagazin.hu</title>
<base href="http://www.zeneszmagazin.hu/" />
<meta http-equiv="content-type" content="text/html; charset=utf-8" />
<meta name="revisit-after" content="2 days" />
<meta name="robots" content="All" />
<meta name="Description" content="&nbsp;&nbsp;&nbsp;A 12-53 Light szettel rendkívül jók voltak a tapasztalataink, de megkértük..." />
<meta name="Keywords" content="D’Addario XS Acoustic Phosphor Bronze – reloaded" />
<meta name="Author" content="Mercus Stúdió" />


<link rel="stylesheet" href="sablons/style/menu_horizontal.css" type="text/css" />
<link rel="stylesheet" href="sablons/style/news.css" type="text/css" />
<link rel="stylesheet" href="sablons/style/jquery.fancybox-1.3.0.css" type="text/css" />
<link rel="stylesheet" href="sablons/style/comment.css" type="text/css" />
<link rel="stylesheet" href="sablons/style/tooltip.css" type="text/css" />
<link rel="stylesheet" href="sablons/style/login.css" type="text/css" />
<link rel="stylesheet" href="sablons/style/votes.css" type="text/css" />
<link rel="stylesheet" href="sablons/zeneszmagazin.hu/style/style.css" type="text/css" />
<link rel="alternate" type="application/rss+xml" title="Gitár" href="rss/esemenyek.rss" />
<link rel="alternate" type="application/rss+xml" title="Effektek" href="rss/effektek.rss" />
<link rel="alternate" type="application/rss+xml" title="Erősítők" href="rss/erositok.rss" />
<link rel="alternate" type="application/rss+xml" title="Keyboardok" href="rss/keyboardok.rss" />
<link rel="alternate" type="application/rss+xml" title="Fúvós hangszerek" href="rss/fuvos_hangszerek.rss" />
<link rel="alternate" type="application/rss+xml" title="Mikrofonok" href="rss/mikrofonok.rss" />
<link rel="alternate" type="application/rss+xml" title="Kiegészítők" href="rss/kiegeszitok.rss" />
<link rel="alternate" type="application/rss+xml" title="Hírek" href="rss/hirek.rss" />
<link rel="alternate" type="application/rss+xml" title="Interjúk" href="rss/interjuk.rss" />
<link rel="alternate" type="application/rss+xml" title="Legfrissebb" href="rss/legfrissebb.rss" />
<script language="JavaScript" src="js/scripts.js" type="text/javascript"></script>
<script language="JavaScript" src="js/jquery-1.3.2.min.js" type="text/javascript"></script>
<script language="JavaScript" src="js/flashobject.js" type="text/javascript"></script>
<script language="JavaScript" src="js/jquery.fancybox-1.3.0.pack.js" type="text/javascript"></script>
<script language="JavaScript" src="js/tooltip.js" type="text/javascript"></script>

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1163010410415453', {
em: 'insert_email_variable,'
});
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1163010410415453&ev=PageView&noscript=1"
/></noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->
</head>
<body>
<div id="search">
    <form name="searchForm" action="kereses.html" method="post" enctype="application/x-www-form-urlencoded">
     	<input name="search_text" type="text" maxlength="50" />
		<input type="submit" name="submitSearch" value="Keresés" />
    </form>
</div>
<div id="topmenu">
<ul class="menulevel_1" id="navmenu2">
	<li id="menuli33">
		<a href="kapcsolat/kapcsolat.html" id="link33" class="first" title="Kapcsolat">Kapcsolat</a>
	</li>
	<li id="menuli35">
		<a href="elofizetes2.html" id="link35"  title="Előfizetés">Előfizetés</a>
	</li>
	<li id="menuli36">
		<a href="hirlevel-felirakozas.html" id="link36" class="last" title="Hírlevél">Hírlevél</a>
	</li>
</ul>

</div>
<div id="main">
	<div id="header">
		<table width="100%" cellpadding="0" cellspacing="0">
			<tr>
				<td class="logo"><a href="index.php" title="Fotómagazin"><img src="ftp/logo_zeneszmagazin.jpg" width="425" height="73" alt="Zenészmagazin" border="0" align="left" /></a>
</td>
				<td class="banner" align="right"><a href="http://www.zeneszmagazin.hu/banner.php?id=58" title="SoundService top_blackstar" target="_blank"><img src="http://www.zeneszmagazin.hu/ftp/bannerek/2016/blackstar/blackstar_338_90.gif" alt="SoundService top_blackstar" width="338"height="90" border="0" /></a></td>
			</tr>
		</table>
	</div>
	<div id="menu"><ul class="menulevel_1" id="navmenu2">
	<li id="menuli14">
		<a href="index.php" id="link14" class="first" title="Címlap">Címlap</a>
	</li>
	<li id="menuli26">
		<a href="hirek/" id="active_menu1"  title="Hírek">Hírek</a>
		<ul class="menulevel_2" id="ulid0">
			<li id="menuli43">
				<a href="hirek/teszt++bemutatas/" id="active_menu2" class="last" title="Teszt / Bemutatás">Teszt / Bemutatás</a>
						<ul class="menulevel_3" id="ulid1">
					<li id="menuli44">
						<a href="tesztek/gitar/" id="link44" class="first" title="Gitár">Gitár</a>
					</li>
					<li id="menuli52">
						<a href="tesztek/effektek/" id="link52"  title="Effektek">Effektek</a>
					</li>
					<li id="menuli45">
						<a href="hirek/tesztek/erositok-1/" id="link45"  title="Erősítők">Erősítők</a>
					</li>
					<li id="menuli46">
						<a href="tesztek/keyboardok/" id="link46"  title="Keyboardok">Keyboardok</a>
					</li>
					<li id="menuli51">
						<a href="tesztek/mikrofonok-1/" id="link51"  title="Mikrofonok">Mikrofonok</a>
					</li>
					<li id="menuli50">
						<a href="tesztek/kiegeszitok-1/" id="active_menu3"  title="Kiegészítők">Kiegészítők</a>
					</li>
					<li id="menuli55">
						<a href="hirek/tesztek/studioeszkozok/" id="link55"  title="Stúdióeszközök">Stúdióeszközök</a>
					</li>
					<li id="menuli56">
						<a href="tesztek/pa+rendszerek/" id="link56"  title="PA rendszerek">PA rendszerek</a>
					</li>
					<li id="menuli57">
						<a href="hirek/tesztek/utohangszerek/" id="link57"  title="Ütőhangszerek">Ütőhangszerek</a>
					</li>
					<li id="menuli47">
						<a href="hirek/tesztek/fuvosok/" id="link47" class="last" title="Fúvósok">Fúvósok</a>
					</li>
				</ul>
			</li>
		</ul>
	</li>
	<li id="menuli27">
		<a href="interjuk/" id="link27"  title="Interjúk">Interjúk</a>
	</li>
	<li id="menuli58">
		<a href="koncertkritika-1/" id="link58"  title="Koncertkritika">Koncertkritika</a>
	</li>
	<li id="menuli25">
		<a href="videok-1/" id="link25"  title="Videók">Videók</a>
	</li>
	<li id="menuli53">
		<a href="legfrissebb/" id="link53" class="last" title="Legfrissebb">Legfrissebb</a>
	</li>
</ul>
 <ul class="menulevel_1" id="navmenu">
	<li id="menuli20">
		<a href="#" id="link20" class="last" title="Magazinok">Magazinok</a>
		<ul class="menulevel_2" id="ulid0">
			<li id="menuli22">
				<a href="http://www.sztereomagazin.hu/" id="link22" class="first" title="Sztereó Sound&amp;Vision" target="_blank">Sztereó Sound&amp;Vision</a>
			</li>
			<li id="menuli24">
				<a href="http://www.fotovideo.hu/" id="link24"  title="FotoVideo Digital" target="_blank">FotoVideo Digital</a>
			</li>
			<li id="menuli32">
				<a href="http://www.mediatechnika.hu/nyitolap.html" id="link32" class="last" title="Médiatechnika">Médiatechnika</a>
			</li>
		</ul>
	</li>
</ul>
</div>
	<div id="center">
    	<table class="center">
    		<tr>
        		<td class="leftside"><div class="navigator">
<a href="nyitolap.html" title="Címlap">Címlap</a>
 &raquo; <a href="hirek/teszt++bemutatas/" title="Teszt / Bemutatás">Teszt / Bemutatás</a>
 &raquo; <a href="tesztek/kiegeszitok-1/" title="Kiegészítők">Kiegészítők</a>
 &raquo; <a href="tesztek/kiegeszitok-1/d’addario+xs+acoustic+phosphor+bronze+–+reloaded.html" title="D’Addario XS Acoustic Phosphor Bronze – reloaded">D’Addario XS Acoustic Phosphor Bronze – reloaded</a>
</div>

<div class="newsfull">
	<h1 class="newstitle"><a id="single_image" href="http://www.zeneszmagazin.hu/ftp/szerzok/ds_xsapb1047_detail4_transparent_web_200x200.jpg"><img src="http://www.zeneszmagazin.hu/ftp/szerzok/ds_xsapb1047_detail4_transparent_web_200x200.jpg" alt="Zenészmagazin" class="authorpic" id="authorpic" align="left" border="0" /></a>D’Addario XS Acoustic Phosphor Bronze – reloaded</h1>
	<p class="date">Zenészmagazin | 2021. Július 12., Hétfő 12:00</p>
	<iframe src="//www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2Fpages%2FZen%25C3%25A9sz-Magazin%2F127355193960682&amp;send=false&amp;layout=button_count&amp;width=450&amp;show_faces=false&amp;font&amp;colorscheme=light&amp;action=like&amp;height=21&amp;appId=208783295831562" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:450px; height:21px;margin-left:630px;margin-bottom:15px;" allowTransparency="true"></iframe>	
	
	
	
	
	
	<div class="introtext">- KERES TIBOR -<br />
<br />
Egy korábbi tesztünkben már írtunk a D’Addario XS Acoustic Phosphor Bronze húrkészletről, a tesztre akkor 12-53 Light szettet kaptunk, ami a hathúros gitárokhoz gyártott XS készletek közül inkább a kissé vastagabbak közé sorolható. </div>
	<div class="fulltext"><p>&nbsp;</p>
<p><img style="display: block; margin-left: auto; margin-right: auto;" src="http://www.zeneszmagazin.hu/ftp/2021/07_-_julius_/daddario_xs_10-47/ds_xsapb1047_main_transparent_web_650x.jpg" alt="ds_xsapb1047_main_transparent_web 650X.jpg" /></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p style="text-align: justify;">A <strong>12-53 Light</strong> szettel rendkívül jók voltak a tapasztalataink, de megkértük a gyártót, hogy küldjön nekünk tesztelésre egy <strong>10-47 Extra Light</strong> húrkészletet is, mert kíváncsiak voltunk, hogy a sorozat legvékonyabb készlete hogyan muzsikál.<br /><br /></p>
<p style="text-align: justify;">A 12-es készletet kollégám, <a href="tesztek/kiegeszitok-1/d%E2%80%99addario+xs+%E2%80%93+csucsminosegu+hur+hosszu+elettartam.html" target="_blank">Borbély Tamás tesztelte, </a>egy meglehetősen jónak mondható <strong>Furch dreadnought</strong> testű akusztikus gitáron, ezúttal azonban arra voltunk kíváncsiak, hogy mondjuk egy nagy akusztikus hanggal egyáltalán nem rendelkező öreg <strong>Ovation</strong> gitárt felhúrozva a <strong>10-47 Extra Light </strong>húrokkal, mi lesz az eredmény.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p><img style="display: block; margin-left: auto; margin-right: auto;" src="http://www.zeneszmagazin.hu/ftp/2021/07_-_julius_/daddario_xs_10-47/ds_xsapb1047_detail2_transparent_web_700x.jpg" alt="ds_xsapb1047_detail2_transparent_web 700x.jpg" /></p>
<p style="text-align: justify;">&nbsp;</p>
<p style="text-align: justify;">Azon nem voltam meglepődve, hogy az új <strong>D&rsquo;Addario XS Acoustic Phosphor Bronze </strong>húrokkal a gitár sokkal fényesebben szólt &ndash; előzőleg egyébként egy &bdquo;számmal nagyobb&rdquo; D&rsquo;Addario Light 011-052 készlet volt a gitáron. A fényesebb hangzás minden húrcsere után &ndash; legyen szó akusztikus vagy elektromos gitárról &ndash; megszokott jelenség. Azonban itt nem csak erről volt szó. A gitár hangereje is kissé megnövekedett (a vékonyabb húrok ellenére) teltebbé és tökéletesen kiegyenlítetté vált a hangzása. A mélyek fémesen, de melegen, a magas húrok fényesebben, határozottabban, de nem csilingelve szóltak, a D és G húrok pedig a kettő közé illeszkedve helyüket megtalálva illeszkedtek a többihez.</p>
<p style="text-align: justify;">&nbsp;</p>
<p style="text-align: justify;">Ami azonban az igazi meglepetés volt, az a húrok reagálása, a lefogás érzete, más szóval a játékérzet volt. Ahogy kollégám írta az előző tesztben, a bevonatos húrok mindig megosztó témának számítottak a gitárosok körében, van, aki esküszik rá, van, aki szerint negatív irányba befolyásolja a hangot, illetve a játékérzetet. Én most pont az ellenkezőjét tapasztaltam&hellip; Nem lehet pontosan tudni, hogy a <strong>D&rsquo;Addario XS</strong> húrok milyen bevonatot kaptak, csupán annyit, hogy <strong>ultravékony film-szerű</strong> anyag került a tekert húrokra, a két felső acélhúr pedig <strong>egyedi polimer</strong> kezelést kapott. Konkrétan észlelhető, hogy a húrok érintése, lefogása, hajlítása más érzés, mint a bevonat nélküli D&rsquo;Addario Light<strong> </strong>húrnál volt. Ha a gitáros arra szánja el magát, hogy balkeze kisujjával is pengeti mondjuk a felső E húrt, valahogy könnyeben szólalnak meg a pull off technikával képzett hangok, jobban engedelmeskedik a húr, mint a normál acélhúr.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p><img style="display: block; margin-left: auto; margin-right: auto;" src="http://www.zeneszmagazin.hu/ftp/2021/07_-_julius_/daddario_xs_10-47/ds_xsapb1047_detail3_transparent_web_2_700x.jpg" alt="ds_xsapb1047_detail3_transparent_web_2 700x.jpg" /></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p style="text-align: justify;">Összegezve, anélkül, hogy húr gyártási technológiájába belemennék &ndash; ez megtörtént <a href="tesztek/kiegeszitok-1/d%E2%80%99addario+xs+%E2%80%93+csucsminosegu+hur+hosszu+elettartam.html" target="_blank">előző tesztünkben </a>&ndash; a bevonatos <strong>D&rsquo;Addario XS 10-47 Extra Light</strong> húr kényelmesebb, és a hangja is messze jobb, mint mondjuk egy mezei D&rsquo;Addario Light húré. Ez persze az árában is tükröződik, majdnem négyszer annyiban kerül, mint az olcsóbb társa. Ezzel együtt az a véleményem, hogy a <strong>D&rsquo;Addario XS </strong><strong>Acoustic Phosphor Bronze </strong>húrok nemcsak drága, márkás gitárokhoz ajánlhatók, hanem kisebb testű, amúgy korrekt, tisztán behangolható olcsóbb gitárokra is érdemes feltenni, mert szinte csodát tesz a gitárral. Ami a hangolás tartását illeti, ebből a szempontból is jól vizsgázott a <strong>D&rsquo;Addario XS 10-47 Extra Light </strong>húr, ami pedig a tartósságot illeti, arról egyelőre nem tudunk nyilatkozni, de ha közepes használat mellett nagyjából egy évig tartja a hangját, akkor szerintem nagyon megéri a<strong> 8&nbsp;800 forintos árát.</strong></p>
<p style="text-align: justify;">&nbsp;</p>
<p><strong>További részletek</strong>: <a href="https://www.daddario.com/products/guitar/acoustic-guitar/xs-phosphor-bronze/" target="_blank">https://www.daddario.com/products/guitar/acoustic-guitar/xs-phosphor-bronze/</a></p>
<p><br /><br /></p>
<p><a href="tesztek/kiegeszitok-1/d%E2%80%99addario+xs+%E2%80%93+csucsminosegu+hur+hosszu+elettartam.html" target="_blank"><img style="float: left; margin-left: 12px; margin-right: 12px; border: 1px solid black;" src="http://www.zeneszmagazin.hu/ftp/2021/07_-_julius_/daddario_xs_10-47/ds_plp_hero_xs_350x.jpg" alt="ds_plp_hero_xs 350x.jpg" /></a></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p><a href="tesztek/kiegeszitok-1/d%E2%80%99addario+xs+%E2%80%93+csucsminosegu+hur+hosszu+elettartam.html" target="_blank"><strong><br />Kapcsolódó tesztünk:&nbsp;</strong></a></p>
<p><a href="tesztek/kiegeszitok-1/d%E2%80%99addario+xs+%E2%80%93+csucsminosegu+hur+hosszu+elettartam.html" target="_blank"> </a></p>
<p><a href="tesztek/kiegeszitok-1/d%E2%80%99addario+xs+%E2%80%93+csucsminosegu+hur+hosszu+elettartam.html" target="_blank"><strong>D&rsquo;Addario XS &ndash; csúcsminőségű húr, hosszú élettartam</strong></a></p></div>
	
</div>

<!-- AddThis Button BEGIN -->
<div class="addthis_toolbox addthis_default_style">
<a href="http://addthis.com/bookmark.php?v=250&amp;username=xa-4b79103d1f477bdc" class="addthis_button_compact">Share</a>
<span class="addthis_separator">|</span>
<a class="addthis_button_facebook"></a>
<a class="addthis_button_myspace"></a>
<a class="addthis_button_google"></a>
<a class="addthis_button_twitter"></a>
</div>
<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#username=xa-4b79103d1f477bdc"></script>
<!-- AddThis Button END -->
<div class="comment" id="commentstart">

</div>
<div class="loginbox">
	<img src="sablons/zeneszmagazin.hu/img/loginbox_top.jpg" width="380" height="10" alt="top" />
	<h1 class="legend">A hozzászóláshoz kérjük jelentkezzen be, ha még nem regisztrált a regisztráció linken megteheti!</h1>
	
	<form name="loginbox" action="/tesztek/kiegeszitok-1/d%E2%80%99addario+xs+acoustic+phosphor+bronze+%E2%80%93+reloaded.html#addcomment" method="post" enctype="application/x-www-form-urlencoded">
		<p class="username">E-mail</p>
		<input name="username" id="username" type="text" tabindex="1" maxlength="64" class="inputbox" />
	    
		<p class="password">Jelszó</p>
		<input name="password" id="password" type="password" tabindex="2" maxlength="16" class="inputbox" />
		
		<p class="submit"><input type="submit" name="loginSubmit" value="Bejelentkezés" tabindex="3"  class="submit" /></p>
		<p><a href="regisztracio.html?redirect_to=tesztek/kiegeszitok-1/d%E2%80%99addario+xs+acoustic+phosphor+bronze+%E2%80%93+reloaded.html" title="Regisztráció">Regisztráció</a> | <a href="elfelejtett-jelszo.html" title="Elfelejtett jelszó">Elfelejtett jelszó</a><!--<br /><a href="?l1=newsletter&l2=newsletter&l3=showSubscribeNewsletterForm" title="Hírlevélre feliratkozás" target="_blank">Hírlevélre feliratkozás</a><br /><a href="hirlevel-leirakozas.html" title="Hírlevélről leiratkozás" target="_blank">Hírlevélről leiratkozás</a>--></p>
	</form>
	<img src="sablons/zeneszmagazin.hu/img/loginbox_bottom.jpg" width="380" height="10" alt="bottom" />
</div></td>
        		<td class="rightside">
                    <div class="banner"><a href="aktualis-cimlap.html" target="_blank" title="Aktuális címlap"><img src="http://www.zeneszmagazin.hu/ftp/aktualis_cimlapok/zm_226_300.jpg" alt="Aktuális címlap" width="300" border="0" /></a></div>
					<iframe src="http://www.facebook.com/plugins/likebox.php?id=127355193960682&amp;width=300&amp;connections=20&amp;stream=false&amp;header=false&amp;height=200" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:200px;" allowTransparency="true"></iframe>
					<!--<div class="szponzoralt">
					<h2>Szponzorált linkek</h2>
<p><a title="Gitár.hu" rel="nofollow" href="http://www.gitar.hu/" target="_blank">A legjobb gitáros oldal</a></p>
					</div>-->
                	
                    <div class="banner"><a href="http://www.zeneszmagazin.hu/banner.php?id=71" title="Yamaha PSR SX 700" target="_blank"><img src="http://www.zeneszmagazin.hu/ftp/bannerek/2019/yamaha_webbanner_psr_300x600_final_en.jpg" alt="Yamaha PSR SX 700" width="300" border="0" /></a></div><div class="banner"><a href="http://www.zeneszmagazin.hu/banner.php?id=74" title="Ibanez Advanced Acoustic" target="_blank"><img src="http://www.zeneszmagazin.hu/ftp/bannerek/2020/ibz_aad_banner_300x300.png" alt="Ibanez Advanced Acoustic" width="300" border="0" /></a></div><div class="banner"><a href="http://www.zeneszmagazin.hu/banner.php?id=47" title="Interton" target="_blank"><img src="http://www.zeneszmagazin.hu/ftp/bannerek/2021/demo_session_2_300_katt.png" alt="Interton" width="300" border="0" /></a></div><div class="banner"><a href="http://www.zeneszmagazin.hu/banner.php?id=20" title="Yamaha" target="_blank"><img src="http://www.zeneszmagazin.hu/ftp/bannerek/2019/rgb_wonv_makewaveslogolockup_300x.jpg" alt="Yamaha" width="300" border="0" /></a></div><div class="banner"><a href="http://www.zeneszmagazin.hu/banner.php?id=73" title="Ibanez Axion Label" target="_blank"><img src="http://www.zeneszmagazin.hu/ftp/bannerek/2020/ibz_axion_label_banner_300x300.png" alt="Ibanez Axion Label" width="300"height="300" border="0" /></a></div><div class="banner"><a href="http://www.zeneszmagazin.hu/banner.php?id=76" title="Roland" target="_self"><img src="http://www.zeneszmagazin.hu/ftp/bannerek/2021/roland-banner.png" alt="Roland" width="300"height="200" border="0" /></a></div><div class="banner"><a href="http://www.zeneszmagazin.hu/banner.php?id=28" title="elimex" target="_blank"><img src="http://www.zeneszmagazin.hu/ftp/bannerek/2016/300/output_9u2h4q.gif" alt="elimex" width="300" border="0" /></a></div><div class="banner"><a href="http://www.zeneszmagazin.hu/banner.php?id=18" title="Blackstar" target="_blank"><img src="http://www.zeneszmagazin.hu/ftp/bannerek/2016/300/blackstar_300.jpg" alt="Blackstar" width="300" border="0" /></a></div><div class="banner"><a href="http://www.zeneszmagazin.hu/banner.php?id=59" title="Mezzoforte" target="_blank"><img src="http://www.zeneszmagazin.hu/ftp/bannerek/2016/300/mezzoforte_logo.jpg" alt="Mezzoforte" width="300" border="0" /></a></div><div class="banner"><a href="http://www.zeneszmagazin.hu/banner.php?id=68" title="online elöfizetés" target="_blank"><img src="http://www.zeneszmagazin.hu/ftp/bannerek/2018/online_elofizetes_300x.jpg" alt="online elöfizetés" width="300" border="0" /></a></div><div class="banner"><a href="http://www.zeneszmagazin.hu/banner.php?id=60" title="hangszerdiszkont" target="_blank"><img src="http://www.zeneszmagazin.hu/ftp/bannerek/2017/hangszerdiszkont/hangszerdiszkont.jpg" alt="hangszerdiszkont" width="300" border="0" /></a></div>
				</td>
      		</tr>
    	</table>
	</div>
	<div id="impresszum">
    	<a href="impresszum.html" title="impresszum">Impresszum</a>
	</div>
	<div id="footer">
    <br />Kapcsolat:<br /><br />
    COPYRIGHT © 2010 SOLTÉSZ REKLÁM KFT.<br />MINDEN JOG FENNTARTVA!<br /><a href="http://www.mercus.hu/" target="_blank" title="honlapkészítés"><img src="sablons/zeneszmagazin.hu/img/honlapkeszites_mercus.png" width="111" height="15" alt="honlapkészítés"></a>

	<div class="logok">
		<a href="http://www.fotovideo.hu/" target="_blank"><img src="sablons/zeneszmagazin.hu/img/logok/logo_fotovideo.jpg" width="107" height="74" alt="www.fotovideo.hu" border="0" /></a>
		<a href="http://www.soundvision.hu/" target="_blank"><img src="sablons/zeneszmagazin.hu/img/logok/logo_soundvision.jpg" width="119" height="74" alt="www.soundvision.hu" border="0" /></a>
		<a href="http://www.zeneszmagazin.hu/" target="_blank"><img src="sablons/zeneszmagazin.hu/img/logok/logo_zeneszmagazin.jpg" width="134" height="74" alt="www.zeneszmagazin.hu" border="0" /></a>
		<a href="http://www.digitalis-hazimozi.hu/" target="_blank"><img src="sablons/zeneszmagazin.hu/img/logok/logo_hazimozi.jpg" width="151" height="74" alt="www.hazimozi.hu" border="0" /></a>
	</div>
	</div>
</div>
<script type="text/javascript">
/*<![CDATA[*/
$(document).ready(function() {
	$("a[rel=example_group]").fancybox({

		'width'	: '1000',
		'transitionIn'	: 'elastic',
		'transitionOut'	: 'elastic',
		'titlePosition' 	: 'over',
		'titleFormat'       : function(title, currentArray, currentIndex, currentOpts) {
		    return '';
		}
	});
	$("a#single_image").fancybox({

		'width'	: '1000',
		'transitionIn'	: 'elastic',
		'transitionOut'	: 'elastic',
		'titlePosition' 	: 'over',
		'titleFormat'       : function(title, currentArray, currentIndex, currentOpts) {
		    return '';
		}
	});
});/*]]>*/
</script>
<script type="text/javascript">
/*<![CDATA[*/
$(document).ready(function() {
$('#submitVotes').click(function() {
    			var act_answer = jQuery('#votes input:radio:checked').val();
    			var act_id = jQuery('#votes input:hidden').val();
                    	$("#votes").load("vote.php", {answer: act_answer,id: act_id});
        });});
/*]]>*/
</script>

<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-17245520-2']);
  _gaq.push(['_trackPageview']);
  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>
</body>
</html>Betöltés: 0.094437 másodperc.