	<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN"
    "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="hu" lang="hu">
<head>
<title>Itt a Nord Piano legújabb 4-es modellje - zeneszmagazin.hu</title>
<base href="http://www.zeneszmagazin.hu/" />
<meta http-equiv="content-type" content="text/html; charset=utf-8" />
<meta name="revisit-after" content="2 days" />
<meta name="robots" content="All" />
<meta name="Description" content="&nbsp;&nbsp;&nbsp;A Nord Piano 4 új mérföldkövet jelent a professzionális színpadi zongorá..." />
<meta name="Keywords" content="Itt a Nord Piano legújabb 4-es modellje" />
<meta name="Author" content="Mercus Stúdió" />


<link rel="stylesheet" href="sablons/style/menu_horizontal.css" type="text/css" />
<link rel="stylesheet" href="sablons/style/news.css" type="text/css" />
<link rel="stylesheet" href="sablons/style/jquery.fancybox-1.3.0.css" type="text/css" />
<link rel="stylesheet" href="sablons/style/comment.css" type="text/css" />
<link rel="stylesheet" href="sablons/style/tooltip.css" type="text/css" />
<link rel="stylesheet" href="sablons/style/login.css" type="text/css" />
<link rel="stylesheet" href="sablons/style/votes.css" type="text/css" />
<link rel="stylesheet" href="sablons/zeneszmagazin.hu/style/style.css" type="text/css" />
<link rel="alternate" type="application/rss+xml" title="Gitár" href="rss/esemenyek.rss" />
<link rel="alternate" type="application/rss+xml" title="Effektek" href="rss/effektek.rss" />
<link rel="alternate" type="application/rss+xml" title="Erősítők" href="rss/erositok.rss" />
<link rel="alternate" type="application/rss+xml" title="Keyboardok" href="rss/keyboardok.rss" />
<link rel="alternate" type="application/rss+xml" title="Fúvós hangszerek" href="rss/fuvos_hangszerek.rss" />
<link rel="alternate" type="application/rss+xml" title="Mikrofonok" href="rss/mikrofonok.rss" />
<link rel="alternate" type="application/rss+xml" title="Kiegészítők" href="rss/kiegeszitok.rss" />
<link rel="alternate" type="application/rss+xml" title="Hírek" href="rss/hirek.rss" />
<link rel="alternate" type="application/rss+xml" title="Interjúk" href="rss/interjuk.rss" />
<link rel="alternate" type="application/rss+xml" title="Legfrissebb" href="rss/legfrissebb.rss" />
<script language="JavaScript" src="js/scripts.js" type="text/javascript"></script>
<script language="JavaScript" src="js/jquery-1.3.2.min.js" type="text/javascript"></script>
<script language="JavaScript" src="js/flashobject.js" type="text/javascript"></script>
<script language="JavaScript" src="js/jquery.fancybox-1.3.0.pack.js" type="text/javascript"></script>
<script language="JavaScript" src="js/tooltip.js" type="text/javascript"></script>

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1163010410415453', {
em: 'insert_email_variable,'
});
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1163010410415453&ev=PageView&noscript=1"
/></noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->
</head>
<body>
<div id="search">
    <form name="searchForm" action="kereses.html" method="post" enctype="application/x-www-form-urlencoded">
     	<input name="search_text" type="text" maxlength="50" />
		<input type="submit" name="submitSearch" value="Keresés" />
    </form>
</div>
<div id="topmenu">
<ul class="menulevel_1" id="navmenu2">
	<li id="menuli33">
		<a href="kapcsolat/kapcsolat.html" id="link33" class="first" title="Kapcsolat">Kapcsolat</a>
	</li>
	<li id="menuli34">
		<a href="hirdetes/hirdetes.html" id="link34"  title="Hirdetés">Hirdetés</a>
	</li>
	<li id="menuli35">
		<a href="elofizetes.html" id="link35"  title="Előfizetés">Előfizetés</a>
	</li>
	<li id="menuli36">
		<a href="hirlevel-felirakozas.html" id="link36" class="last" title="Hírlevél">Hírlevél</a>
	</li>
</ul>

</div>
<div id="main">
	<div id="header">
		<table width="100%" cellpadding="0" cellspacing="0">
			<tr>
				<td class="logo"><a href="index.php" title="Fotómagazin"><img src="ftp/logo_zeneszmagazin.jpg" width="425" height="73" alt="Zenészmagazin" border="0" align="left" /></a>
</td>
				<td class="banner" align="right"><a href="http://www.zeneszmagazin.hu/banner.php?id=58" title="SoundService top_blackstar" target="_blank"><img src="http://www.zeneszmagazin.hu/ftp/bannerek/2016/blackstar/blackstar_338_90.gif" alt="SoundService top_blackstar" width="338"height="90" border="0" /></a></td>
			</tr>
		</table>
	</div>
	<div id="menu"><ul class="menulevel_1" id="navmenu2">
	<li id="menuli14">
		<a href="index.php" id="link14" class="first" title="Címlap">Címlap</a>
	</li>
	<li id="menuli26">
		<a href="hirek/" id="link26"  title="Hírek">Hírek</a>
	</li>
	<li id="menuli27">
		<a href="interjuk/" id="link27"  title="Interjúk">Interjúk</a>
	</li>
	<li id="menuli43">
		<a href="tesztek-1/" id="active_menu1"  title="Tesztek">Tesztek</a>
		<ul class="menulevel_2" id="ulid0">
			<li id="menuli44">
				<a href="tesztek/gitar/" id="link44" class="first" title="Gitár">Gitár</a>
			</li>
			<li id="menuli52">
				<a href="tesztek/effektek/" id="link52"  title="Effektek">Effektek</a>
			</li>
			<li id="menuli45">
				<a href="tesztek/erositok-1/" id="link45"  title="Erősítők">Erősítők</a>
			</li>
			<li id="menuli46">
				<a href="tesztek/keyboardok/" id="active_menu2"  title="Keyboardok">Keyboardok</a>
			</li>
			<li id="menuli47">
				<a href="tesztek/fuvos+hangszerek/" id="link47"  title="Fúvós hangszerek">Fúvós hangszerek</a>
			</li>
			<li id="menuli51">
				<a href="tesztek/mikrofonok-1/" id="link51"  title="Mikrofonok">Mikrofonok</a>
			</li>
			<li id="menuli50">
				<a href="tesztek/kiegeszitok-1/" id="link50"  title="Kiegészítők">Kiegészítők</a>
			</li>
			<li id="menuli55">
				<a href="tesztek/studioeszkozok/" id="link55"  title="Stúdióeszközök">Stúdióeszközök</a>
			</li>
			<li id="menuli56">
				<a href="tesztek/pa+rendszerek/" id="link56" class="last" title="PA rendszerek">PA rendszerek</a>
			</li>
		</ul>
	</li>
	<li id="menuli25">
		<a href="videok/" id="link25" class="last" title="Videók">Videók</a>
	</li>
</ul>
 <ul class="menulevel_1" id="navmenu">
	<li id="menuli20">
		<a href="#" id="link20" class="first" title="Magazinok">Magazinok</a>
		<ul class="menulevel_2" id="ulid0">
			<li id="menuli21">
				<a href="http://www.digitalis-hazimozi.hu/" id="link21" class="first" title="Digitális Házimozi" target="_blank">Digitális Házimozi</a>
			</li>
			<li id="menuli22">
				<a href="http://www.sztereomagazin.hu/" id="link22"  title="Sztereó Sound&amp;Vision" target="_blank">Sztereó Sound&amp;Vision</a>
			</li>
			<li id="menuli24">
				<a href="http://www.fotovideo.hu/" id="link24"  title="FotoVideo Digital" target="_blank">FotoVideo Digital</a>
			</li>
			<li id="menuli32">
				<a href="http://www.mediatechnika.hu/nyitolap.html" id="link32"  title="Médiatechnika">Médiatechnika</a>
			</li>
			<li id="menuli54">
				<a href="http://www.audiovideo-trend.hu/" id="link54" class="last" title="Audio Video Trend ONLINE" target="_blank">Audio Video Trend ONLINE</a>
			</li>
		</ul>
	</li>
	<li id="menuli39">
		<a href="." id="link39" class="last" title="Rendezvények">Rendezvények</a>
		<ul class="menulevel_2" id="ulid0">
			<li id="menuli40">
				<a href="http://www.hazimozihifishow.hu/" id="link40" class="first" title="Házimozi és Hifi Show">Házimozi és Hifi Show</a>
			</li>
			<li id="menuli41">
				<a href="http://www.fotomarathon.hu/" id="link41" class="last" title="Fotomarathon">Fotomarathon</a>
			</li>
		</ul>
	</li>
</ul>
</div>
	<div id="center">
    	<table class="center">
    		<tr>
        		<td class="leftside"><div class="navigator">
<a href="nyitolap.html" title="Címlap">Címlap</a>
 &raquo; <a href="hirek/" title="Hírek">Hírek</a>
 &raquo; <a href="tesztek/keyboardok/itt+a+nord+piano+legujabb+4es+modellje.html" title="Itt a Nord Piano legújabb 4-es modellje">Itt a Nord Piano legújabb 4-es modellje</a>
</div>

<div class="newsfull">
	<h1 class="newstitle"><a id="single_image" href="http://www.zeneszmagazin.hu/ftp/szerzok/nord-piano-3-square-200x200.jpg"><img src="http://www.zeneszmagazin.hu/ftp/szerzok/nord-piano-3-square-200x200.jpg" alt="Zenészmagazin" class="authorpic" id="authorpic" align="left" border="0" /></a>Itt a Nord Piano legújabb 4-es modellje</h1>
	<p class="date">Zenészmagazin | 2018. Július 10., Kedd 10:00</p>
	<iframe src="//www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2Fpages%2FZen%25C3%25A9sz-Magazin%2F127355193960682&amp;send=false&amp;layout=button_count&amp;width=450&amp;show_faces=false&amp;font&amp;colorscheme=light&amp;action=like&amp;height=21&amp;appId=208783295831562" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:450px; height:21px;margin-left:630px;margin-bottom:15px;" allowTransparency="true"></iframe>	
	
	
	
	
	
	<div class="introtext">A díjnyertes Nord Piano sorozat negyedik generációja többek között a jelentősen továbbfejlesztett polifóniát, a három szenzoros kalapácsmechanikát és a híressé vált Virtual Hammer Action technológiát kombinálja a tökéletes zongora-érzet érdekében.</div>
	<div class="fulltext"><p>&nbsp;</p>
<p><img style="display: block; margin-left: auto; margin-right: auto;" src="http://www.zeneszmagazin.hu/ftp/2018/07_-_julius/nord_4/np4-models_700x.jpg" alt="np4-models_700x.jpg" /></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p style="text-align: justify;">A <strong>Nord Piano 4</strong> új mérföldkövet jelent a professzionális színpadi zongorák történetében. A díjnyertes sorozat negyedik generációs modellje briliáns új jellemzőket is kínál, mint pl. a <strong>Seamless Transition</strong>, a Stage-ből már ismert <strong>Piano Filter</strong>, mellyel egy gombnyomással avatkozhatunk be a zongorahang karakterébe, valamint a <strong>Split Point Crossfade</strong> funkció, erről majd később lesz szó.</p>
<p style="text-align: justify;">&nbsp;</p>
<p style="text-align: justify;">A prémium kategóriás kiváltópontos, három szenzoros kalapácsmechanika, a méltán híres <strong>Virtual Hammer Action</strong> technológiával kiegészítve, a megnövelt &ndash; zongora hangszín esetén 120 hangos &ndash; polifónia a lehető legélethűbb zongora élményt nyújtja színpadon és stúdióban. Ugyanakkor a <strong>Sample &ndash; Synth szekciót</strong> is továbbfejlesztették, dupla memória áll a Nord Sample Library 3.0 rendelkezésére, ami a legkülönbözőbb hangok elképesztően széles palettáját kínálja számunkra. Ha eltöltünk egy negyedórát a Nord Piano 4-gyel, akkor meg fogjuk érteni, hogy a Nord-ot használó billentyűsök miért ragaszkodnak olyan ádázul a márkához.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p><img style="display: block; margin-left: auto; margin-right: auto;" src="http://www.zeneszmagazin.hu/ftp/2018/07_-_julius/nord_4/nord_piano_4_-_program_section_angled_600x_crop.jpg" alt="Nord_Piano_4_-_Program_Section_Angled_600x_crop.jpg" /></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<h3><strong>Működés</strong></h3>
<p><strong><br /></strong></p>
<p><strong>Rétegek és fejlett Split Point funkció</strong></p>
<p><strong><br /></strong></p>
<p style="text-align: justify;">A Nord Piano 4 két hanggenerátorral rendelkezik, így a hangokat Layer (rétegezve) vagy Split (osztott) módon is megszólaltathatjuk a billentyűzeten. Mindegyik hangszekcióhoz saját effekt- és pedál beállítás tartozik. A két mód között egy gombnyomással válthatunk. Split módban a keyboardon 7 Split pontot jelölhetünk ki, melyeket LED-ek is jeleznek, és használhatjuk a <strong>Split Point Crossfade</strong> funkciót, ami a Stage 3-ban mutatkozott be. Ez a funkció folyamatos átmenetet biztosít a szétosztott zónák között, és három különböző áttünési értéket rendelhetünk hozzá: Small, Large és Off.</p>
<p style="text-align: justify;">&nbsp;</p>
<p><strong>A vezérlőpanel, kezelőfelület</strong></p>
<p><strong><br /></strong></p>
<p style="text-align: justify;">A Nord Piano 4-gyet minden funkcióra dedikált gombbal, vagy tekerővel látták el. A transzponálás, split pont, vagy layer létrehozása megoldható kezelőgombokkal, nem szükséges bonyolult menükben kalandoznunk, a kezelőfelület pedig magától értetődő, könnyen kezelhető.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p><img style="display: block; margin-left: auto; margin-right: auto;" src="http://www.zeneszmagazin.hu/ftp/2018/07_-_julius/nord_4/program-section-2_500x.jpg" alt="Program-Section-2_500x.jpg" /></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p><strong>Program szekció</strong></p>
<p><strong><br /></strong></p>
<p style="text-align: justify;">A fejlett Organize funkcióval, melyben Copy/Paste és Move műveletek végezhetők, gyorsan a kívánt sorrendbe rendezhetjük programjainkat. A programok, zongora- és szintetizátor minták között könnyedén navigálhatunk az új List View segítségével, ami alfabetikus, numerikus és kategória szerinti rendezési szempontokat tesz lehetővé. Opcionálisan, Numeric Pad módban a program számát beütve, közvetlenül is elérhetjük a kívánt programot.</p>
<p>&nbsp;</p>
<p><strong>Seamless Transitions</strong></p>
<p><strong><br /></strong></p>
<p style="text-align: justify;">Új funkció <strong>Seamless Transitions </strong>a melynek köszönhetően játék közben zökkenőmentesen válthatunk hangszíneket, programokat, váltásnál a hangszínek fokozatosan lecsengenek.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p><img style="display: block; margin-left: auto; margin-right: auto;" src="http://www.zeneszmagazin.hu/ftp/2018/07_-_julius/nord_4/piano-section_440x.jpg" alt="Piano-Section_440x.jpg" /></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<h3><strong>Zongora szekció<br /></strong></h3>
<p>&nbsp;</p>
<p><strong>Tökéletes zongora hangzás</strong></p>
<p><strong><br /></strong></p>
<p style="text-align: justify;">A Piano 4 a Nord a legfrissebb Grand Piano, pianínó, elektromos és digitális zongora mintáit tartalmazza. A Nord csúcskategóriás mintavételezési technológiája lélegzetelállító pontossággal rögzíti a forrás hangszer hangkarakterének a legapróbb és legkülönlegesebb részleteit is. A húrrezonancia modellezés, és a pedálzaj szimuláció még realisztikusabbá teszik a zongorák megszólalását, és akusztikus tulajdonságait. Az egyedülálló Nord Piano Library folyamatosan frissül, új egyedi, világklasszis hangzásokkal, melyekhez mindig ingyenesen lehet hozzájutni.</p>
<p>&nbsp;</p>
<p><strong>Virtual Hammer Action technológia<br /><br /></strong></p>
<p style="text-align: justify;">A különleges Virtual Hammer Action technológia &ndash; ami a Nord Piano 3-ban debütált &ndash; egy Grand Piano kalapácsának viselkedését szimulálja, kiemelkedő hitelességgel és dinamikával. A három szenzoros mechanikának köszönhetően a billentyű mozgások döbbenetes pontossággal modellezhetők. Az eredmény egy olyan billentyűzet, ami a játék dinamikáját csodálatosan követi, bármilyen gyors játék esetén.&nbsp;</p>
<p>&nbsp;</p>
<p><strong>Fejlett húrrezonancia és pedálzaj szimuláció</strong></p>
<p><strong><br /></strong></p>
<p style="text-align: justify;">A Nord egyedi <strong>Advanced String Resonance</strong> technológiája reprodukálja a zongorahúrok bonyolult kölcsönhatását, az alaphang, vagy a felharmonikusok megszólalását, ami egyetlen zongorabillentyű leütésekor is keletkezik. A tartozék <strong>Nord Triple Pedal</strong> egység segítségével, ami a Soft és Sostenuto pedálokon kívül egy dinamikus Sustain pedált is tartalmaz, előidézetjük azokat a jellegzetes pedálzajokat melyek egy akusztikus zongorára jellemzőek. Gondolunk itt a pedál lenyomásakor, felengedésekor keletkező zajokra, valamint lenyomott zengető pedálnál a szabad húrok zengésére.</p>
<p>&nbsp;</p>
<p><strong>Kreatív piano filter<br /><br /></strong></p>
<p style="text-align: justify;">További hangerő és hangszín karakter szabályzási lehetőséget nyújt a zongora szekcióban elhelyezett Piano filter, mellyel egyetlen gombnyomással tudjuk a zongora hangzás lágyságát, fényességét és középtartományát az előadott számhoz állítani.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p><img style="display: block; margin-left: auto; margin-right: auto;" src="http://www.zeneszmagazin.hu/ftp/2018/07_-_julius/nord_4/sample-section_440x.jpg" alt="Sample-Section_440x.jpg" /></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<h3><strong>Sample - Synth szekció</strong></h3>
<p>&nbsp;</p>
<p style="text-align: justify;">A Sample Synth szekció az ingyenes Nord Sample Library 3.0 legnagyszerűbb hangszíneiből tartalmaz válogatást, ideértve legendás Mellotron és Chamberlin hangzásokat. A<a href="http://www.nordkeyboards.com/software-tools/nord-sound-manager" target="_blank"> Nord Sound Manager</a> segítségével minden hangszínt egyszerűen lecserélhetünk.</p>
<p style="text-align: justify;">&nbsp;</p>
<p style="text-align: justify;">A Sample Synth szekciót ellátták dedikált burkológörbe és dinamika vezérlőkkel &ndash; Attack, Sustain, Decay, Release &ndash; és a hangerőpedállal külön vezérelhető a modul hangereje is. A Nord Sample Editor segítségével &ndash; mely Windows és Mac platformon is működik &ndash; saját minták tölthetők a hangszer Sample Synth moduljába.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p><img style="display: block; margin-left: auto; margin-right: auto;" src="http://www.zeneszmagazin.hu/ftp/2018/07_-_julius/nord_4/effects-section_700x.jpg" alt="Effects-Section_700x.jpg" /></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<h3><strong>Effekt szekció</strong></h3>
<p><strong><br /></strong></p>
<p style="text-align: justify;">Az effekt szekció nagyszerű, könnyen aktiválható, felső kategóriás sztereó effektekkel büszkélkedhet, melyeket klasszikus effekt pedálokról modelleztek. Minden effekt szabadon hozzárendelhető a Piano vagy Sample Synth modulhoz.</p>
<p style="text-align: justify;">&nbsp;</p>
<p style="text-align: justify;"><strong>Effekt 1</strong> - Panoráma, 2 Tremoló, Wah-wah és Ring Modulátor. Mindegyik effekt kezelhető kontrol pedál segítségével.</p>
<p style="text-align: justify;"><strong>Effekt 2</strong> - 2 Phaser, Flanger, 2 kórus, és egy új Vibe effekt</p>
<p style="text-align: justify;"><strong>Delay</strong> - sztereó delay dedikált Tap Tempo gombbal</p>
<p style="text-align: justify;"><strong>Equalizer </strong>&ndash; 3 sávos EQ, félparametrikus középszabályzással</p>
<p style="text-align: justify;"><strong>Compressor/Amp</strong> - Twin, JC, Small, kompresszor és az új Tube Overdrive szimuláció</p>
<p style="text-align: justify;"><strong>Master effekt</strong> &ndash; zengető (Hall, Stage, Room) Bright kapcsolóval</p>
<p>&nbsp;</p>
<p><strong>Monitor bemenet</strong></p>
<p style="text-align: justify;"><br />A hátsó panelen található monitor bemenetre MP3, vagy CD lejátszót csatlakoztathatunk, hogy együtt jammelhessünk, gyakorolhassunk korábban felvett zenékkel, plusz keverő vagy hangrendszer használata nélkül. A bemenő jel a fejhallgató kimeneten hallgatható.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p style="text-align: center;"><iframe width="560" height="315" src="https://www.youtube.com/embed/FnMgwuk88So?rel=0" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p style="text-align: justify;">A Nord 4 Piano kifinomult hangszer, ami nagyon magasra tesz a mércét a színpad előadásra szánt professzionális billentyűk között. A hangszer 88 billentyűs, három szenzoros, Virtual Hammer Action technológiával ellátott billentyűzetével, gyorsan választható funkcióival, a legújabb koncertzongorák, pianínók és elektromos zongorák hangmintáival felfegyverezve kategóriája legjobbjai között, valahol a csúcson foglal helyet.</p>
<p>&nbsp;</p>
<p>Specifikáció: <a href="http://www.nordkeyboards.com/products/nord-piano-4/nord-piano-4-specification" target="_blank">Nord Piano 4<br /></a></p>
<p>Tájékoztató ár: 870&nbsp;000 Ft, előreláthatólag novembertől lesz kapható.<br />A Nord európai és hazai forgalmazója a <a href="https://www.sound-service.eu/" target="_blank">Sound Service</a>.</p></div>
	
</div>

<!-- AddThis Button BEGIN -->
<div class="addthis_toolbox addthis_default_style">
<a href="http://addthis.com/bookmark.php?v=250&amp;username=xa-4b79103d1f477bdc" class="addthis_button_compact">Share</a>
<span class="addthis_separator">|</span>
<a class="addthis_button_facebook"></a>
<a class="addthis_button_myspace"></a>
<a class="addthis_button_google"></a>
<a class="addthis_button_twitter"></a>
</div>
<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#username=xa-4b79103d1f477bdc"></script>
<!-- AddThis Button END -->
<div class="comment" id="commentstart">

</div>
<div class="loginbox">
	<img src="sablons/zeneszmagazin.hu/img/loginbox_top.jpg" width="380" height="10" alt="top" />
	<h1 class="legend">A hozzászóláshoz kérjük jelentkezzen be, ha még nem regisztrált a regisztráció linken megteheti!</h1>
	
	<form name="loginbox" action="/tesztek/keyboardok/itt+a+nord+piano+legujabb+4es+modellje.html#addcomment" method="post" enctype="application/x-www-form-urlencoded">
		<p class="username">E-mail</p>
		<input name="username" id="username" type="text" tabindex="1" maxlength="64" class="inputbox" />
	    
		<p class="password">Jelszó</p>
		<input name="password" id="password" type="password" tabindex="2" maxlength="16" class="inputbox" />
		
		<p class="submit"><input type="submit" name="loginSubmit" value="Bejelentkezés" tabindex="3"  class="submit" /></p>
		<p><a href="regisztracio.html?redirect_to=tesztek/keyboardok/itt+a+nord+piano+legujabb+4es+modellje.html" title="Regisztráció">Regisztráció</a> | <a href="elfelejtett-jelszo.html" title="Elfelejtett jelszó">Elfelejtett jelszó</a><!--<br /><a href="?l1=newsletter&l2=newsletter&l3=showSubscribeNewsletterForm" title="Hírlevélre feliratkozás" target="_blank">Hírlevélre feliratkozás</a><br /><a href="hirlevel-leirakozas.html" title="Hírlevélről leiratkozás" target="_blank">Hírlevélről leiratkozás</a>--></p>
	</form>
	<img src="sablons/zeneszmagazin.hu/img/loginbox_bottom.jpg" width="380" height="10" alt="bottom" />
</div></td>
        		<td class="rightside">
                    <div class="banner"><a href="aktualis-cimlap.html" target="_blank" title="Aktuális címlap"><img src="http://www.zeneszmagazin.hu/ftp/aktualis_cimlapok/zm_208_300.jpg" alt="Aktuális címlap" width="300" border="0" /></a></div>
					<iframe src="http://www.facebook.com/plugins/likebox.php?id=127355193960682&amp;width=300&amp;connections=20&amp;stream=false&amp;header=false&amp;height=200" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:200px;" allowTransparency="true"></iframe>
					<!--<div class="szponzoralt">
					<h2>Szponzorált linkek</h2>
<p><a title="Gitár.hu" rel="nofollow" href="http://www.gitar.hu/" target="_blank">A legjobb gitáros oldal</a></p>
					</div>-->
                	
                    <div class="banner"><a href="http://www.zeneszmagazin.hu/banner.php?id=20" title="Yamaha" target="_blank"><img src="http://www.zeneszmagazin.hu/ftp/bannerek/2017/yamaha_300x300px.jpg" alt="Yamaha" width="300" border="0" /></a></div><div class="banner"><a href="http://www.zeneszmagazin.hu/banner.php?id=59" title="Mezzoforte" target="_blank"><img src="http://www.zeneszmagazin.hu/ftp/bannerek/2016/300/mezzoforte_logo.jpg" alt="Mezzoforte" width="300" border="0" /></a></div><div class="banner"><a href="http://www.zeneszmagazin.hu/banner.php?id=47" title="Interton" target="_blank"><img src="http://www.zeneszmagazin.hu/ftp/bannerek/2018/qsc_taskaakcio_300_300.png" alt="Interton" width="300" border="0" /></a></div><div class="banner"><a href="http://www.zeneszmagazin.hu/banner.php?id=28" title="elimex" target="_blank"><img src="http://www.zeneszmagazin.hu/ftp/bannerek/2016/300/output_9u2h4q.gif" alt="elimex" width="300" border="0" /></a></div><div class="banner"><a href="http://www.zeneszmagazin.hu/banner.php?id=65" title="Artisjus" target="_blank"><img src="http://www.zeneszmagazin.hu/ftp/bannerek/2018/maganmasolasi_dij_banner_300x200.jpg" alt="Artisjus" width="300" border="0" /></a></div><div class="banner"><a href="http://www.zeneszmagazin.hu/banner.php?id=62" title="A Metal Iskolája" target="_blank"><img src="http://www.zeneszmagazin.hu/ftp/bannerek/2017/metal_promo.gif" alt="A Metal Iskolája" width="300" border="0" /></a></div><div class="banner"><a href="http://www.zeneszmagazin.hu/banner.php?id=18" title="Blackstar" target="_blank"><img src="http://www.zeneszmagazin.hu/ftp/bannerek/2016/300/blackstar_300.jpg" alt="Blackstar" width="300" border="0" /></a></div><div class="banner"><a href="http://www.zeneszmagazin.hu/banner.php?id=60" title="hangszerdiszkont" target="_blank"><img src="http://www.zeneszmagazin.hu/ftp/bannerek/2017/hangszerdiszkont/hangszerdiszkont.jpg" alt="hangszerdiszkont" width="300" border="0" /></a></div><div class="banner"><a href="http://www.zeneszmagazin.hu/banner.php?id=55" title="ECDC 15.08.11" target="_blank"><img src="http://www.zeneszmagazin.hu/ftp/bannerek/2016/300/ecdc_fekete_feher_logo_300.jpg" alt="ECDC 15.08.11" width="300"height="120" border="0" /></a></div>
				</td>
      		</tr>
    	</table>
	</div>
	<div id="impresszum">
    	<a href="impresszum.html" title="impresszum">Impresszum</a>
	</div>
	<div id="footer">
    <br />Kapcsolat:<br /><br />
    COPYRIGHT © 2010 SOLTÉSZ REKLÁM KFT.<br />MINDEN JOG FENNTARTVA!<br /><a href="http://www.mercus.hu/" target="_blank" title="honlapkészítés"><img src="sablons/zeneszmagazin.hu/img/honlapkeszites_mercus.png" width="111" height="15" alt="honlapkészítés"></a>

	<div class="logok">
		<a href="http://www.fotovideo.hu/" target="_blank"><img src="sablons/zeneszmagazin.hu/img/logok/logo_fotovideo.jpg" width="107" height="74" alt="www.fotovideo.hu" border="0" /></a>
		<a href="http://www.soundvision.hu/" target="_blank"><img src="sablons/zeneszmagazin.hu/img/logok/logo_soundvision.jpg" width="119" height="74" alt="www.soundvision.hu" border="0" /></a>
		<a href="http://www.zeneszmagazin.hu/" target="_blank"><img src="sablons/zeneszmagazin.hu/img/logok/logo_zeneszmagazin.jpg" width="134" height="74" alt="www.zeneszmagazin.hu" border="0" /></a>
		<a href="http://www.digitalis-hazimozi.hu/" target="_blank"><img src="sablons/zeneszmagazin.hu/img/logok/logo_hazimozi.jpg" width="151" height="74" alt="www.hazimozi.hu" border="0" /></a>
	</div>
	</div>
</div>
<script language="JavaScript" type="text/javascript">$(document).ready(function() {
	$("a[rel=example_group]").fancybox({

		'width'	: '1000',
		'transitionIn'	: 'elastic',
		'transitionOut'	: 'elastic',
		'titlePosition' 	: 'over',
		'titleFormat'       : function(title, currentArray, currentIndex, currentOpts) {
		    return '';
		}
	});
	$("a#single_image").fancybox({

		'width'	: '1000',
		'transitionIn'	: 'elastic',
		'transitionOut'	: 'elastic',
		'titlePosition' 	: 'over',
		'titleFormat'       : function(title, currentArray, currentIndex, currentOpts) {
		    return '';
		}
	});
});</script>
<script language="JavaScript" type="text/javascript">
		$('#submitVotes').click(function() {
  			var act_answer = jQuery('#votes input:radio:checked').val();
  			var act_id = jQuery('#votes input:hidden').val();
          	$("#votes").load("vote.php", {answer: act_answer,id: act_id});
		});</script>

<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-17245520-2']);
  _gaq.push(['_trackPageview']);
  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>
</body>
</html>Betöltés: 0.114036 másodperc.