	<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN"
    "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="hu" lang="hu">
<head>
<title>Ortega 25th Anniversary modellek II. - zeneszmagazin.hu</title>
<base href="http://www.zeneszmagazin.hu/" />
<meta http-equiv="content-type" content="text/html; charset=utf-8" />
<meta name="revisit-after" content="2 days" />
<meta name="robots" content="All" />
<meta name="Description" content="&nbsp;MAGIC BLUE FINISH GITÁROK / BASSZUSGITÁROKBár az Ortega 25th Anniversary kínálatában ..." />
<meta name="Keywords" content="Ortega 25th Anniversary modellek II." />
<meta name="Author" content="Mercus Stúdió" />


<link rel="stylesheet" href="sablons/style/menu_horizontal.css" type="text/css" />
<link rel="stylesheet" href="sablons/style/news.css" type="text/css" />
<link rel="stylesheet" href="sablons/style/jquery.fancybox-1.3.0.css" type="text/css" />
<link rel="stylesheet" href="sablons/style/comment.css" type="text/css" />
<link rel="stylesheet" href="sablons/style/tooltip.css" type="text/css" />
<link rel="stylesheet" href="sablons/style/login.css" type="text/css" />
<link rel="stylesheet" href="sablons/style/votes.css" type="text/css" />
<link rel="stylesheet" href="sablons/zeneszmagazin.hu/style/style.css" type="text/css" />
<link rel="alternate" type="application/rss+xml" title="Gitár" href="rss/esemenyek.rss" />
<link rel="alternate" type="application/rss+xml" title="Effektek" href="rss/effektek.rss" />
<link rel="alternate" type="application/rss+xml" title="Erősítők" href="rss/erositok.rss" />
<link rel="alternate" type="application/rss+xml" title="Keyboardok" href="rss/keyboardok.rss" />
<link rel="alternate" type="application/rss+xml" title="Fúvós hangszerek" href="rss/fuvos_hangszerek.rss" />
<link rel="alternate" type="application/rss+xml" title="Mikrofonok" href="rss/mikrofonok.rss" />
<link rel="alternate" type="application/rss+xml" title="Kiegészítők" href="rss/kiegeszitok.rss" />
<link rel="alternate" type="application/rss+xml" title="Hírek" href="rss/hirek.rss" />
<link rel="alternate" type="application/rss+xml" title="Interjúk" href="rss/interjuk.rss" />
<link rel="alternate" type="application/rss+xml" title="Legfrissebb" href="rss/legfrissebb.rss" />
<script language="JavaScript" src="js/scripts.js" type="text/javascript"></script>
<script language="JavaScript" src="js/jquery-1.3.2.min.js" type="text/javascript"></script>
<script language="JavaScript" src="js/flashobject.js" type="text/javascript"></script>
<script language="JavaScript" src="js/jquery.fancybox-1.3.0.pack.js" type="text/javascript"></script>
<script language="JavaScript" src="js/tooltip.js" type="text/javascript"></script>

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1163010410415453', {
em: 'insert_email_variable,'
});
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1163010410415453&ev=PageView&noscript=1"
/></noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->
</head>
<body>
<div id="search">
    <form name="searchForm" action="kereses.html" method="post" enctype="application/x-www-form-urlencoded">
     	<input name="search_text" type="text" maxlength="50" />
		<input type="submit" name="submitSearch" value="Keresés" />
    </form>
</div>
<div id="topmenu">
<ul class="menulevel_1" id="navmenu2">
	<li id="menuli33">
		<a href="kapcsolat/kapcsolat.html" id="link33" class="first" title="Kapcsolat">Kapcsolat</a>
	</li>
	<li id="menuli34">
		<a href="hirdetes/hirdetes.html" id="link34"  title="Hirdetés">Hirdetés</a>
	</li>
	<li id="menuli35">
		<a href="elofizetes2.html" id="link35"  title="Előfizetés">Előfizetés</a>
	</li>
	<li id="menuli36">
		<a href="hirlevel-felirakozas.html" id="link36" class="last" title="Hírlevél">Hírlevél</a>
	</li>
</ul>

</div>
<div id="main">
	<div id="header">
		<table width="100%" cellpadding="0" cellspacing="0">
			<tr>
				<td class="logo"><a href="index.php" title="Fotómagazin"><img src="ftp/logo_zeneszmagazin.jpg" width="425" height="73" alt="Zenészmagazin" border="0" align="left" /></a>
</td>
				<td class="banner" align="right"><a href="http://www.zeneszmagazin.hu/banner.php?id=58" title="SoundService top_blackstar" target="_blank"><img src="http://www.zeneszmagazin.hu/ftp/bannerek/2016/blackstar/blackstar_338_90.gif" alt="SoundService top_blackstar" width="338"height="90" border="0" /></a></td>
			</tr>
		</table>
	</div>
	<div id="menu"><ul class="menulevel_1" id="navmenu2">
	<li id="menuli14">
		<a href="index.php" id="link14" class="first" title="Címlap">Címlap</a>
	</li>
	<li id="menuli26">
		<a href="hirek/" id="active_menu1"  title="Hírek">Hírek</a>
		<ul class="menulevel_2" id="ulid0">
			<li id="menuli43">
				<a href="hirek/teszt++bemutatas/" id="active_menu2" class="last" title="Teszt / Bemutatás">Teszt / Bemutatás</a>
						<ul class="menulevel_3" id="ulid1">
					<li id="menuli44">
						<a href="tesztek/gitar/" id="active_menu3" class="first" title="Gitár">Gitár</a>
					</li>
					<li id="menuli52">
						<a href="tesztek/effektek/" id="link52"  title="Effektek">Effektek</a>
					</li>
					<li id="menuli45">
						<a href="hirek/tesztek/erositok-1/" id="link45"  title="Erősítők">Erősítők</a>
					</li>
					<li id="menuli46">
						<a href="tesztek/keyboardok/" id="link46"  title="Keyboardok">Keyboardok</a>
					</li>
					<li id="menuli51">
						<a href="tesztek/mikrofonok-1/" id="link51"  title="Mikrofonok">Mikrofonok</a>
					</li>
					<li id="menuli50">
						<a href="tesztek/kiegeszitok-1/" id="link50"  title="Kiegészítők">Kiegészítők</a>
					</li>
					<li id="menuli55">
						<a href="hirek/tesztek/studioeszkozok/" id="link55"  title="Stúdióeszközök">Stúdióeszközök</a>
					</li>
					<li id="menuli56">
						<a href="tesztek/pa+rendszerek/" id="link56"  title="PA rendszerek">PA rendszerek</a>
					</li>
					<li id="menuli57">
						<a href="hirek/tesztek/utohangszerek/" id="link57"  title="Ütőhangszerek">Ütőhangszerek</a>
					</li>
					<li id="menuli47">
						<a href="hirek/tesztek/fuvosok/" id="link47" class="last" title="Fúvósok">Fúvósok</a>
					</li>
				</ul>
			</li>
		</ul>
	</li>
	<li id="menuli27">
		<a href="interjuk/" id="link27"  title="Interjúk">Interjúk</a>
	</li>
	<li id="menuli58">
		<a href="koncertkritika-1/" id="link58"  title="Koncertkritika">Koncertkritika</a>
	</li>
	<li id="menuli25">
		<a href="videok-1/" id="link25"  title="Videók">Videók</a>
	</li>
	<li id="menuli53">
		<a href="legfrissebb/" id="link53" class="last" title="Legfrissebb">Legfrissebb</a>
	</li>
</ul>
 <ul class="menulevel_1" id="navmenu">
	<li id="menuli20">
		<a href="#" id="link20" class="last" title="Magazinok">Magazinok</a>
		<ul class="menulevel_2" id="ulid0">
			<li id="menuli21">
				<a href="http://www.digitalis-hazimozi.hu/" id="link21" class="first" title="Digitális Házimozi" target="_blank">Digitális Házimozi</a>
			</li>
			<li id="menuli22">
				<a href="http://www.sztereomagazin.hu/" id="link22"  title="Sztereó Sound&amp;Vision" target="_blank">Sztereó Sound&amp;Vision</a>
			</li>
			<li id="menuli24">
				<a href="http://www.fotovideo.hu/" id="link24"  title="FotoVideo Digital" target="_blank">FotoVideo Digital</a>
			</li>
			<li id="menuli32">
				<a href="http://www.mediatechnika.hu/nyitolap.html" id="link32"  title="Médiatechnika">Médiatechnika</a>
			</li>
			<li id="menuli54">
				<a href="http://www.audiovideo-trend.hu/" id="link54" class="last" title="Audio Video Trend ONLINE" target="_blank">Audio Video Trend ONLINE</a>
			</li>
		</ul>
	</li>
</ul>
</div>
	<div id="center">
    	<table class="center">
    		<tr>
        		<td class="leftside"><div class="navigator">
<a href="nyitolap.html" title="Címlap">Címlap</a>
 &raquo; <a href="hirek/teszt++bemutatas/" title="Teszt / Bemutatás">Teszt / Bemutatás</a>
 &raquo; <a href="tesztek/gitar/" title="Gitár">Gitár</a>
 &raquo; <a href="tesztek/gitar/ortega+25th+anniversary+modellek+ii.html" title="Ortega 25th Anniversary modellek II.">Ortega 25th Anniversary modellek II.</a>
</div>

<div class="newsfull">
	<h1 class="newstitle"><a id="single_image" href="http://www.zeneszmagazin.hu/ftp/szerzok/stage_25th_lifestyle_main_200x.jpg"><img src="http://www.zeneszmagazin.hu/ftp/szerzok/stage_25th_lifestyle_main_200x.jpg" alt="Zenészmagazin" class="authorpic" id="authorpic" align="left" border="0" /></a>Ortega 25th Anniversary modellek II.</h1>
	<p class="date">Zenészmagazin | 2019. Augusztus 22., Csütörtök 14:00</p>
	<iframe src="//www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2Fpages%2FZen%25C3%25A9sz-Magazin%2F127355193960682&amp;send=false&amp;layout=button_count&amp;width=450&amp;show_faces=false&amp;font&amp;colorscheme=light&amp;action=like&amp;height=21&amp;appId=208783295831562" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:450px; height:21px;margin-left:630px;margin-bottom:15px;" allowTransparency="true"></iframe>	
	<div class="doboz">
	
	<div class="newsgallery">
<a rel="example_group" title="" href="http://www.zeneszmagazin.hu/ftp/2019/08_-_augusztus/ortega_25th_2./galeria/01_stage_25th_lifestyle_detail_01_resize.jpg" class="smallpic"><img alt="example_group" src="http://www.zeneszmagazin.hu/ftp/2019/08_-_augusztus/ortega_25th_2./galeria/01_stage_25th_lifestyle_detail_01_resize_165x110.jpg" /></a>
<a rel="example_group" title="" href="http://www.zeneszmagazin.hu/ftp/2019/08_-_augusztus/ortega_25th_2./galeria/02_walker_25th_lifestyle_main_resize.jpg" class="smallpic"><img alt="example_group" src="http://www.zeneszmagazin.hu/ftp/2019/08_-_augusztus/ortega_25th_2./galeria/02_walker_25th_lifestyle_main_resize_165x110.jpg" /></a>
<a rel="example_group" title="" href="http://www.zeneszmagazin.hu/ftp/2019/08_-_augusztus/ortega_25th_2./galeria/03_ru-25th-lifestyle_main_resize.jpg" class="smallpic"><img alt="example_group" src="http://www.zeneszmagazin.hu/ftp/2019/08_-_augusztus/ortega_25th_2./galeria/03_ru-25th-lifestyle_main_resize_165x110.jpg" /></a>
<a rel="example_group" title="" href="http://www.zeneszmagazin.hu/ftp/2019/08_-_augusztus/ortega_25th_2./galeria/04_ru-25th-lifestyle_detail_01_resize.jpg" class="smallpic"><img alt="example_group" src="http://www.zeneszmagazin.hu/ftp/2019/08_-_augusztus/ortega_25th_2./galeria/04_ru-25th-lifestyle_detail_01_resize_165x110.jpg" /></a>
</div>

	
	</div>
	<div class="introtext">Folytatva az Ortega 25th Anniversary limitált gyártású modellek bemutatását még egy kicsit gitárokról lesz szó, majd áttérünk az egzotikusabb ukulelékre, és nagytestvérére a gitárlelére.</div>
	<div class="fulltext"><h3><strong>&nbsp;</strong></h3>
<h3><strong>MAGIC BLUE FINISH GITÁROK / BASSZUSGITÁROK</strong></h3>
<p><strong><br /></strong></p>
<p style="text-align: justify;">Bár az <strong>Ortega</strong> <strong>25th Anniversary</strong> kínálatában olyan sorozat, hogy MAGIC BLUE FINISH külön nem szerepel, de az ilyen finish-sel készülő gitárok különleges megjelenésük miatt megérdemlik, hogy egy csokorba szedve mutassuk be őket. Ide soroljuk a 25. évfordulóra kihozott különleges Magic Blue lakozású elektroakusztikus <strong>STAGE 25TH </strong>gitárt és két jubileumi akusztikus basszusgitárt.</p>
<p>&nbsp;</p>
<p><img style="display: block; margin-left: auto; margin-right: auto;" src="http://www.zeneszmagazin.hu/ftp/2019/08_-_augusztus/ortega_25th_2./stage-25th_web_main_700x.jpg" alt="STAGE-25TH_web_main_700x.jpg" /></p>
<p><strong>STAGE-25TH</strong></p>
<p><strong><br /></strong></p>
<p style="text-align: justify;">A thinline (vékonyított) florentine cutaway fazonú testtel készülő <strong>Stage</strong> sorozatba tartozó gitár fedlapja, kávája és hátoldala is habos mahagónifából készült és magasfényű <strong>Magic Blue </strong>fényezést kapott. A florentine kifejezés azt jelöli, hogy az alsó bevágás íve nem lekerekített, hanem hegyes.&nbsp; A hangszer mahagóni nyakára ívelt jávorfa fogólapot ragasztottak, ami 18 érintőnek ad helyet, a húrláb anyaga diófa, a felső nyereg szélessége 47,6 mm. A fogólapot a 12. érintőnél &bdquo;25&rdquo; gyöngyház berakás díszíti, a pozíciójelölő a PULSE (pulzus) fantázia nevet kapta, ami nem szorul különösebb magyarázatra. A <strong>Magic Blue </strong>színű testet gyönyörű mahagóni szegélyezés díszíti, a világos színű fogólap és a szintén Magic Blue lakkozású fejrész kivételesen esztétikus és egyedi megjelenést kölcsönöz ennek a hangszernek.</p>
<p>&nbsp;</p>
<p><img style="display: block; margin-left: auto; margin-right: auto;" src="http://www.zeneszmagazin.hu/ftp/2019/08_-_augusztus/ortega_25th_2./stage-25th_web_detail_01_700x.jpg" alt="STAGE-25TH_web_detail_01_700x.jpg" /></p>
<p style="text-align: justify;"><br />A gitárt <strong>Ortega MagusGo</strong> elektronikával látták el, melynél az előerősítő a jack aljzatban került elhelyezésre, a hangszín és hangerő szabályzókat a hanglyuk belsejéhez erősítették, a piezo hangszedők pedig a húrláb alatt kaptak helyet. A 650 mm-es menzúrájú hangszer nyakát két irányban állítható nyakpálca merevíti, a hangolókulcsok króm bevonatot kaptak. A gitár ára: <strong>178 000 Ft.</strong></p>
<p style="text-align: justify;">&nbsp;</p>
<p>&nbsp;</p>
<p><img style="display: block; margin-left: auto; margin-right: auto;" src="http://www.zeneszmagazin.hu/ftp/2019/08_-_augusztus/ortega_25th_2./deep-25th_web_main_700x.jpg" alt="DEEP-25TH_web_main 700x.jpg" /></p>
<p><strong>DEEP 25TH </strong></p>
<p><strong><br /></strong></p>
<p style="text-align: justify;">A <strong>DEEP 25TH </strong>jubileumi modellt nevezhetjük a STAGE 25TH basszus testvérének is. A hangszerfák megegyeznek az hathúros modellnél felsoroltakkal, a <strong>Magic Blue</strong> finish, a fogólap berakás, a testszegélyezés is ugyanazokat a külső jellemzőket idézik, melyeket a STAGE 25TH-nél megismertünk. Az akusztikus basszus menzúrája 817 mm (32"), a fogólapra 22 érintő került. Az eltérések között megemlíthetjük a DEEP 25TH diófából készült <strong>Ortega Acoustic</strong> húrlábat, amin húrlábtüskék rögzítik a húrokat, és a fekete színű hangolókulcsokat. Ezt a hangszert is az <strong>Ortega MagusGo </strong>elektronikájával szerelték fel, a gitár ára <strong>210&nbsp;000 Ft. </strong></p>
<p>&nbsp;</p>
<p><img style="display: block; margin-left: auto; margin-right: auto;" src="http://www.zeneszmagazin.hu/ftp/2019/08_-_augusztus/ortega_25th_2./walker-25th_web_main_640x.jpg" alt="WALKER-25TH_web_main 640x.jpg" /></p>
<p><strong>WALKER-25TH</strong></p>
<p>&nbsp;</p>
<p style="text-align: justify;">Ez az akusztikus basszus modell DEEP 25TH rövid menzúrás változata. A <strong>WALKER-25TH </strong>skálahossza 625 mm, érintőinek száma 22.&nbsp; A felhasznált anyagok minden tekintetben megegyeznek a DEEP 25TH-nál ismertetettekkel. Ezt a kisméretű akusztikus basszus modellt is ellátták az <strong>Ortega MagusGo </strong>elektronikájával, a gitár ára <strong>178&nbsp;000 Ft.</strong></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<h3><strong>UKULELÉK / GUITARLELE</strong></h3>
<p><strong><br /></strong></p>
<p style="text-align: justify;">A jubileumi modellek között <strong>ukuleléket</strong> és egy <strong>gitárlelét</strong> is találunk. Ez utóbbi egy &frac14; -es gitár méretének megfelelő hathúros hibrid hangszer, ami a gitárt és az ukulelét ötvözi, tulajdonképpen egy nagyobb testű, hosszabb menzúrájú ukuleléről beszélhetünk.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p><img style="display: block; margin-left: auto; margin-right: auto;" src="http://www.zeneszmagazin.hu/ftp/2019/08_-_augusztus/ortega_25th_2./ru-25th-cc_amp_ru-25th-te_hu_700x.jpg" alt="RU-25TH-CC&amp;RU-25TH-TE_HU_700x.jpg" /></p>
<p><strong><br />RU-25TH-CC / RU-25TH-TE</strong></p>
<p><strong><br /></strong></p>
<p style="text-align: justify;">A gyönyörű mintázatú ziricote faanyagot nemcsak a jubileumi gitároknál, hanem az ukuleléknél is alkalmazta az Ortega. A <strong>koncert </strong>és <strong>tenor méretben</strong> készülő <strong>RU-25TH-CC és RU-25TH-TE </strong>ukulelék fedlapja, kávája és hátlapja is ebből az egzotikus fából készült. A mahagóni nyakra jávorfa fogólap került 18 érintővel, és itt jön a sorozat másik érdekessége a látványos, diófából készült<em> Tree of Life</em> fogólap berakás, amit még egy &bdquo;25&rdquo; inlay is kiegészít a 12. fekvésben. A testet és a fogólapot mahagóni szegélyezés teszi még elegánsabbá, a test magasfényű, a nyak pedig nyitott pórusú lakkozást kapott. A húrláb anyagát jávorfa adja, ami a világos jávor fogólappal szépen mutat a különleges mintázatú zircote testen.</p>
<p style="text-align: justify;">&nbsp;</p>
<p><img style="display: block; margin-left: auto; margin-right: auto;" src="http://www.zeneszmagazin.hu/ftp/2019/08_-_augusztus/ortega_25th_2./ru-25th_te_web_detail_01_700_2x.jpg" alt="RU-25TH_TE_web_detail_01_700_2x.jpg" /></p>
<p style="text-align: center;"><em>Nyitott pórusú finish a nyakon, 25th jubileumi logó a fej hátoldalán</em></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p style="text-align: justify;">Mind a koncert, mind a tenor méretű hangszert <strong>Ortega MagusGO </strong>elektronikával látták el, melyben a gitároknál megismert Ortega MagusGO elektronikához hasonlóan az előerősítő a jack aljzatban került elhelyezésre, a hangszín és hangerő szabályzókat a hanglyuk belsejéhez erősítették, a piezo hangszedők pedig a húrláb alatt kaptak helyet. A koncert méretű jubileumi ukulele ára <strong>77&nbsp;000 Ft</strong>, a nagyobb, tenor hangszeré pedig <strong>81&nbsp;000 Ft. </strong></p>
<p>&nbsp;</p>
<p><strong>&nbsp;</strong></p>
<p><strong><br /></strong></p>
<p><img style="display: block; margin-left: auto; margin-right: auto;" src="http://www.zeneszmagazin.hu/ftp/2019/08_-_augusztus/ortega_25th_2./ruhz-25th_web_main_670x.jpg" alt="RUHZ-25TH_web_main 670x.jpg" /></p>
<p><strong><br />RUHZ-25TH - HORIZON SERIES</strong></p>
<p><strong><br /></strong></p>
<p style="text-align: justify;">Az eddig is rendkívül népszerű <strong>Horizon</strong> széria is gazdagabb lett egy koncert méretű jubileumi modellel, a hangszer &ndash; és a sorozat &ndash; egyik érdekessége az ukuleléknél merőben szokatlan fordított fejkialakítás, egysoros hangolókulcs kiosztással. De az <strong>RUHZ-25TH </strong>modell tartogat még további érdekességeket is. Az Ortega jubileumi modelljeit ismertető cikkünk első részében bemutatott <a href="tesztek/gitar/ortega+25th+anniversary+modellek.html" target="_blank">RCE179SN-25TH flamenco gitár </a>formavilága köszön vissza ezen az apró hangszeren. Ráadásul a felhasznált anyagok is megegyeznek a flamenco gitárnál említettekkel: a tetőlap tömör amerikai cédrus, ezzel a jubileumi ukulele az első tömör fedlappal készülő Horizon ukulele.</p>
<p>&nbsp;</p>
<p><img style="display: block; margin-left: auto; margin-right: auto;" src="http://www.zeneszmagazin.hu/ftp/2019/08_-_augusztus/ortega_25th_2./ruhz-25th_web_detail_01_670x.jpg" alt="RUHZ-25TH_web_detail_01_670x.jpg" /></p>
<p style="text-align: center;"><em>Ázsiai ciprus hátlap, mahagóni nyak, nyitott pórusú finish</em></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p style="text-align: justify;">A hátlap és a káva anyagát ázsiai ciprus adja, csakúgy, mint a flamenco gitárnál. A test minden eleme selyemfényű finish-t kapott, míg a mahagóni nyak nyitott pórusú natúr lakozással büszkélkedhet, de mahagóni szegély díszíti a testet is. A fogólap és a húrláb anyaga is jávorfa, a diófával szegélyezett fogólapon 18 érintőt találunk, és a 12. fekvésben jubileumi &bdquo;25&rdquo; berakás díszeleg. Ez a hangszer is az <strong>Ortega MagusGO </strong>elektronikát kapta meg, ára <strong>71&nbsp;000 Ft. </strong></p>
<p style="text-align: justify;">&nbsp;</p>
<p>&nbsp;</p>
<p><img style="display: block; margin-left: auto; margin-right: auto;" src="http://www.zeneszmagazin.hu/ftp/2019/08_-_augusztus/ortega_25th_2./rgl-25th_web_main_700x.jpg" alt="RGL-25TH_web_main 700x.jpg" /></p>
<p>&nbsp;</p>
<p><strong>RGL-25TH &ndash; hathúros gitárlele</strong></p>
<p><strong><br /></strong></p>
<p style="text-align: justify;">És akkor essen szó erről a különleges hathúros hangszerről, a 435 mm-es menzúrájú 18 érintővel ellátott <strong>RGL-25TH </strong>gitárleléről. A hangszer hangolása ADGCEA, vagyis megegyezik a gitáréval, csak egy kvarttal feljebb hangolva.</p>
<p style="text-align: justify;"><br />Ennél a modellnél is az egzotikus ziricote hangszerfa dominál, hiszen a test minden része ebből a fából készült, magasfényű lakkozással. A mahagóni nyakra jávorfa fogólap került, mint ahogy a húrláb anyagát is ez a fa adja. A nyitott pórusú, natúr fényezésű nyakon itt is szembetűnő a &bdquo;Tree of Life&rdquo; és &bdquo;25&rdquo; diófa berakás. A hatásos összképet a testet és a nyakat is szegélyező mahagóni <em>binding </em>és az aranyszínű bevonattal ellátott hangolókulcsok teszik teljessé. Ezt a hangszer is az <strong>Ortega MagusGO </strong>elektronikával szerelték fel, az ára <strong>97&nbsp;000 Ft. </strong></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p><img style="display: block; margin-left: auto; margin-right: auto;" src="http://www.zeneszmagazin.hu/ftp/2019/08_-_augusztus/ortega_25th_2./ougb-25th_web_main_600x.jpg" alt="OUGB-25TH_web_main 600x.jpg" /></p>
<p style="text-align: justify;"><br />Mindegyik 25. évfordulós hangszerhez kapunk egy<strong> Ortega 25th jubileumi logóval</strong> hímzett, professzionális puhatokot is, és az itt felsorolt jubileumi modellek fejrészének hátoldalát lézergravírozott 25th jubileumi logó díszíti.</p>
<p style="text-align: justify;">&nbsp;</p>
<p style="text-align: justify;">Fontos, hogy ezek a különleges kidolgozású és limitált gyártású hangszerek csak <strong>2019 végéig szerepelnek az Ortega kínálatában</strong>. Érdemes felkeresni az <strong><a href="https://ortegaguitars.com/" target="_blank">Ortega weboldalát</a></strong>, ahol a <strong>Products menüpont</strong> alatt a kívánt hangszert kiválasztva a <strong>25TH Anniversary Series</strong> alatt további részleteket tudhattok meg, és csodálatos fotók mutatják be ezeket a gyönyörű hangszereket.</p>
<p>&nbsp;</p>
<p>Az <strong>Ortega 25TH </strong>jubileumi hangszerekről szóló írásunk első részét <a href="tesztek/gitar/ortega+25th+anniversary+modellek.html" target="_blank">ITT találod meg.</a></p>
<p>&nbsp;</p>
<p>Az Ortega hangszerek európai és hazai forgalmazója a <a href="http://www.meinldistribution.hu/" target="_blank">Meinl Distribution.<br /></a><a href="https://www.facebook.com/ortegamagyarorszag/" target="_blank">Ortega Magyarország </a><a href="https://www.facebook.com/ortegamagyarorszag/" target="_blank">Facebook </a><a href="https://www.facebook.com/ortegamagyarorszag/" target="_blank"> </a></p></div>
	
</div>

<!-- AddThis Button BEGIN -->
<div class="addthis_toolbox addthis_default_style">
<a href="http://addthis.com/bookmark.php?v=250&amp;username=xa-4b79103d1f477bdc" class="addthis_button_compact">Share</a>
<span class="addthis_separator">|</span>
<a class="addthis_button_facebook"></a>
<a class="addthis_button_myspace"></a>
<a class="addthis_button_google"></a>
<a class="addthis_button_twitter"></a>
</div>
<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#username=xa-4b79103d1f477bdc"></script>
<!-- AddThis Button END -->
<div class="comment" id="commentstart">

</div>
<div class="loginbox">
	<img src="sablons/zeneszmagazin.hu/img/loginbox_top.jpg" width="380" height="10" alt="top" />
	<h1 class="legend">A hozzászóláshoz kérjük jelentkezzen be, ha még nem regisztrált a regisztráció linken megteheti!</h1>
	
	<form name="loginbox" action="/tesztek/gitar/ortega+25th+anniversary+modellek+ii.html#addcomment" method="post" enctype="application/x-www-form-urlencoded">
		<p class="username">E-mail</p>
		<input name="username" id="username" type="text" tabindex="1" maxlength="64" class="inputbox" />
	    
		<p class="password">Jelszó</p>
		<input name="password" id="password" type="password" tabindex="2" maxlength="16" class="inputbox" />
		
		<p class="submit"><input type="submit" name="loginSubmit" value="Bejelentkezés" tabindex="3"  class="submit" /></p>
		<p><a href="regisztracio.html?redirect_to=tesztek/gitar/ortega+25th+anniversary+modellek+ii.html" title="Regisztráció">Regisztráció</a> | <a href="elfelejtett-jelszo.html" title="Elfelejtett jelszó">Elfelejtett jelszó</a><!--<br /><a href="?l1=newsletter&l2=newsletter&l3=showSubscribeNewsletterForm" title="Hírlevélre feliratkozás" target="_blank">Hírlevélre feliratkozás</a><br /><a href="hirlevel-leirakozas.html" title="Hírlevélről leiratkozás" target="_blank">Hírlevélről leiratkozás</a>--></p>
	</form>
	<img src="sablons/zeneszmagazin.hu/img/loginbox_bottom.jpg" width="380" height="10" alt="bottom" />
</div></td>
        		<td class="rightside">
                    <div class="banner"><a href="aktualis-cimlap.html" target="_blank" title="Aktuális címlap"><img src="http://www.zeneszmagazin.hu/ftp/aktualis_cimlapok/zm_215_300.jpg" alt="Aktuális címlap" width="300" border="0" /></a></div>
					<iframe src="http://www.facebook.com/plugins/likebox.php?id=127355193960682&amp;width=300&amp;connections=20&amp;stream=false&amp;header=false&amp;height=200" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:200px;" allowTransparency="true"></iframe>
					<!--<div class="szponzoralt">
					<h2>Szponzorált linkek</h2>
<p><a title="Gitár.hu" rel="nofollow" href="http://www.gitar.hu/" target="_blank">A legjobb gitáros oldal</a></p>
					</div>-->
                	
                    <div class="banner"><a href="http://www.zeneszmagazin.hu/banner.php?id=71" title="Yamaha PSR SX 700" target="_blank"><img src="http://www.zeneszmagazin.hu/ftp/bannerek/2019/yamaha_webbanner_psr_300x600_final_en.jpg" alt="Yamaha PSR SX 700" width="300" border="0" /></a></div><div class="banner"><a href="http://www.zeneszmagazin.hu/banner.php?id=20" title="Yamaha" target="_blank"><img src="http://www.zeneszmagazin.hu/ftp/bannerek/2019/rgb_wonv_makewaveslogolockup_300x.jpg" alt="Yamaha" width="300" border="0" /></a></div><div class="banner"><a href="http://www.zeneszmagazin.hu/banner.php?id=47" title="Interton" target="_blank"><img src="http://www.zeneszmagazin.hu/ftp/bannerek/2019/hangsugarzo_akcio_300x300.png" alt="Interton" width="300" border="0" /></a></div><div class="banner"><a href="http://www.zeneszmagazin.hu/banner.php?id=28" title="elimex" target="_blank"><img src="http://www.zeneszmagazin.hu/ftp/bannerek/2016/300/output_9u2h4q.gif" alt="elimex" width="300" border="0" /></a></div><div class="banner"><a href="http://www.zeneszmagazin.hu/banner.php?id=18" title="Blackstar" target="_blank"><img src="http://www.zeneszmagazin.hu/ftp/bannerek/2016/300/blackstar_300.jpg" alt="Blackstar" width="300" border="0" /></a></div><div class="banner"><a href="http://www.zeneszmagazin.hu/banner.php?id=65" title="Artisjus 19.05.13" target="_blank"><img src="http://www.zeneszmagazin.hu/ftp/bannerek/2019/zeneszhu_300x200_banner.jpg" alt="Artisjus 19.05.13" width="300" border="0" /></a></div><div class="banner"><a href="http://www.zeneszmagazin.hu/banner.php?id=68" title="online elöfizetés" target="_blank"><img src="http://www.zeneszmagazin.hu/ftp/bannerek/2018/online_elofizetes_300x.jpg" alt="online elöfizetés" width="300" border="0" /></a></div><div class="banner"><a href="http://www.zeneszmagazin.hu/banner.php?id=66" title="Music Expo 2018" target="_blank"><img src="http://www.zeneszmagazin.hu/ftp/bannerek/2018/music_expo_video.png" alt="Music Expo 2018" width="300" border="0" /></a></div><div class="banner"><a href="http://www.zeneszmagazin.hu/banner.php?id=59" title="Mezzoforte" target="_blank"><img src="http://www.zeneszmagazin.hu/ftp/bannerek/2016/300/mezzoforte_logo.jpg" alt="Mezzoforte" width="300" border="0" /></a></div><div class="banner"><a href="http://www.zeneszmagazin.hu/banner.php?id=60" title="hangszerdiszkont" target="_blank"><img src="http://www.zeneszmagazin.hu/ftp/bannerek/2017/hangszerdiszkont/hangszerdiszkont.jpg" alt="hangszerdiszkont" width="300" border="0" /></a></div><div class="banner"><a href="http://www.zeneszmagazin.hu/banner.php?id=55" title="ECDC 15.08.11" target="_blank"><img src="http://www.zeneszmagazin.hu/ftp/bannerek/2016/300/ecdc_fekete_feher_logo_300.jpg" alt="ECDC 15.08.11" width="300"height="120" border="0" /></a></div>
				</td>
      		</tr>
    	</table>
	</div>
	<div id="impresszum">
    	<a href="impresszum.html" title="impresszum">Impresszum</a>
	</div>
	<div id="footer">
    <br />Kapcsolat:<br /><br />
    COPYRIGHT © 2010 SOLTÉSZ REKLÁM KFT.<br />MINDEN JOG FENNTARTVA!<br /><a href="http://www.mercus.hu/" target="_blank" title="honlapkészítés"><img src="sablons/zeneszmagazin.hu/img/honlapkeszites_mercus.png" width="111" height="15" alt="honlapkészítés"></a>

	<div class="logok">
		<a href="http://www.fotovideo.hu/" target="_blank"><img src="sablons/zeneszmagazin.hu/img/logok/logo_fotovideo.jpg" width="107" height="74" alt="www.fotovideo.hu" border="0" /></a>
		<a href="http://www.soundvision.hu/" target="_blank"><img src="sablons/zeneszmagazin.hu/img/logok/logo_soundvision.jpg" width="119" height="74" alt="www.soundvision.hu" border="0" /></a>
		<a href="http://www.zeneszmagazin.hu/" target="_blank"><img src="sablons/zeneszmagazin.hu/img/logok/logo_zeneszmagazin.jpg" width="134" height="74" alt="www.zeneszmagazin.hu" border="0" /></a>
		<a href="http://www.digitalis-hazimozi.hu/" target="_blank"><img src="sablons/zeneszmagazin.hu/img/logok/logo_hazimozi.jpg" width="151" height="74" alt="www.hazimozi.hu" border="0" /></a>
	</div>
	</div>
</div>
<script type="text/javascript">
/*<![CDATA[*/
$(document).ready(function() {
	$("a[rel=example_group]").fancybox({

		'width'	: '1000',
		'transitionIn'	: 'elastic',
		'transitionOut'	: 'elastic',
		'titlePosition' 	: 'over',
		'titleFormat'       : function(title, currentArray, currentIndex, currentOpts) {
		    return '';
		}
	});
	$("a#single_image").fancybox({

		'width'	: '1000',
		'transitionIn'	: 'elastic',
		'transitionOut'	: 'elastic',
		'titlePosition' 	: 'over',
		'titleFormat'       : function(title, currentArray, currentIndex, currentOpts) {
		    return '';
		}
	});
});/*]]>*/
</script>
<script type="text/javascript">
/*<![CDATA[*/
$(document).ready(function() {
$('#submitVotes').click(function() {
    			var act_answer = jQuery('#votes input:radio:checked').val();
    			var act_id = jQuery('#votes input:hidden').val();
                    	$("#votes").load("vote.php", {answer: act_answer,id: act_id});
        });});
/*]]>*/
</script>

<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-17245520-2']);
  _gaq.push(['_trackPageview']);
  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>
</body>
</html>Betöltés: 0.718812 másodperc.