	<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN"
    "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="hu" lang="hu">
<head>
<title>LAG T270ASCE Tramontane – vékony test, vastag hang - zeneszmagazin.hu</title>
<base href="http://www.zeneszmagazin.hu/" />
<meta http-equiv="content-type" content="text/html; charset=utf-8" />
<meta name="revisit-after" content="2 days" />
<meta name="robots" content="All" />
<meta name="Description" content="&nbsp;&nbsp;Több évnek kellett eltelnie, mire elkezdődött az akusztikus gitárok gyártása. ..." />
<meta name="Keywords" content="LAG T270ASCE Tramontane – vékony test, vastag hang" />
<meta name="Author" content="Mercus Stúdió" />


<link rel="stylesheet" href="sablons/style/menu_horizontal.css" type="text/css" />
<link rel="stylesheet" href="sablons/style/news.css" type="text/css" />
<link rel="stylesheet" href="sablons/style/jquery.fancybox-1.3.0.css" type="text/css" />
<link rel="stylesheet" href="sablons/style/comment.css" type="text/css" />
<link rel="stylesheet" href="sablons/style/tooltip.css" type="text/css" />
<link rel="stylesheet" href="sablons/style/login.css" type="text/css" />
<link rel="stylesheet" href="sablons/style/votes.css" type="text/css" />
<link rel="stylesheet" href="sablons/zeneszmagazin.hu/style/style.css" type="text/css" />
<link rel="alternate" type="application/rss+xml" title="Gitár" href="rss/esemenyek.rss" />
<link rel="alternate" type="application/rss+xml" title="Effektek" href="rss/effektek.rss" />
<link rel="alternate" type="application/rss+xml" title="Erősítők" href="rss/erositok.rss" />
<link rel="alternate" type="application/rss+xml" title="Keyboardok" href="rss/keyboardok.rss" />
<link rel="alternate" type="application/rss+xml" title="Fúvós hangszerek" href="rss/fuvos_hangszerek.rss" />
<link rel="alternate" type="application/rss+xml" title="Mikrofonok" href="rss/mikrofonok.rss" />
<link rel="alternate" type="application/rss+xml" title="Kiegészítők" href="rss/kiegeszitok.rss" />
<link rel="alternate" type="application/rss+xml" title="Hírek" href="rss/hirek.rss" />
<link rel="alternate" type="application/rss+xml" title="Interjúk" href="rss/interjuk.rss" />
<link rel="alternate" type="application/rss+xml" title="Legfrissebb" href="rss/legfrissebb.rss" />
<script language="JavaScript" src="js/scripts.js" type="text/javascript"></script>
<script language="JavaScript" src="js/jquery-1.3.2.min.js" type="text/javascript"></script>
<script language="JavaScript" src="js/flashobject.js" type="text/javascript"></script>
<script language="JavaScript" src="js/jquery.fancybox-1.3.0.pack.js" type="text/javascript"></script>
<script language="JavaScript" src="js/tooltip.js" type="text/javascript"></script>

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1163010410415453', {
em: 'insert_email_variable,'
});
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1163010410415453&ev=PageView&noscript=1"
/></noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->
</head>
<body>
<div id="search">
    <form name="searchForm" action="kereses.html" method="post" enctype="application/x-www-form-urlencoded">
     	<input name="search_text" type="text" maxlength="50" />
		<input type="submit" name="submitSearch" value="Keresés" />
    </form>
</div>
<div id="topmenu">
<ul class="menulevel_1" id="navmenu2">
	<li id="menuli33">
		<a href="kapcsolat/kapcsolat.html" id="link33" class="first" title="Kapcsolat">Kapcsolat</a>
	</li>
	<li id="menuli35">
		<a href="elofizetes2.html" id="link35"  title="Előfizetés">Előfizetés</a>
	</li>
	<li id="menuli36">
		<a href="hirlevel-felirakozas.html" id="link36" class="last" title="Hírlevél">Hírlevél</a>
	</li>
</ul>

</div>
<div id="main">
	<div id="header">
		<table width="100%" cellpadding="0" cellspacing="0">
			<tr>
				<td class="logo"><a href="index.php" title="Fotómagazin"><img src="ftp/logo_zeneszmagazin.jpg" width="425" height="73" alt="Zenészmagazin" border="0" align="left" /></a>
</td>
				<td class="banner" align="right"><a href="http://www.zeneszmagazin.hu/banner.php?id=58" title="SoundService top_blackstar" target="_blank"><img src="http://www.zeneszmagazin.hu/ftp/bannerek/2016/blackstar/blackstar_338_90.gif" alt="SoundService top_blackstar" width="338"height="90" border="0" /></a></td>
			</tr>
		</table>
	</div>
	<div id="menu"><ul class="menulevel_1" id="navmenu2">
	<li id="menuli14">
		<a href="index.php" id="link14" class="first" title="Címlap">Címlap</a>
	</li>
	<li id="menuli26">
		<a href="hirek/" id="active_menu1"  title="Hírek">Hírek</a>
		<ul class="menulevel_2" id="ulid0">
			<li id="menuli43">
				<a href="hirek/teszt++bemutatas/" id="active_menu2" class="last" title="Teszt / Bemutatás">Teszt / Bemutatás</a>
						<ul class="menulevel_3" id="ulid1">
					<li id="menuli44">
						<a href="tesztek/gitar/" id="active_menu3" class="first" title="Gitár">Gitár</a>
					</li>
					<li id="menuli52">
						<a href="tesztek/effektek/" id="link52"  title="Effektek">Effektek</a>
					</li>
					<li id="menuli45">
						<a href="hirek/tesztek/erositok-1/" id="link45"  title="Erősítők">Erősítők</a>
					</li>
					<li id="menuli46">
						<a href="tesztek/keyboardok/" id="link46"  title="Keyboardok">Keyboardok</a>
					</li>
					<li id="menuli51">
						<a href="tesztek/mikrofonok-1/" id="link51"  title="Mikrofonok">Mikrofonok</a>
					</li>
					<li id="menuli50">
						<a href="tesztek/kiegeszitok-1/" id="link50"  title="Kiegészítők">Kiegészítők</a>
					</li>
					<li id="menuli55">
						<a href="hirek/tesztek/studioeszkozok/" id="link55"  title="Stúdióeszközök">Stúdióeszközök</a>
					</li>
					<li id="menuli56">
						<a href="tesztek/pa+rendszerek/" id="link56"  title="PA rendszerek">PA rendszerek</a>
					</li>
					<li id="menuli57">
						<a href="hirek/tesztek/utohangszerek/" id="link57"  title="Ütőhangszerek">Ütőhangszerek</a>
					</li>
					<li id="menuli47">
						<a href="hirek/tesztek/fuvosok/" id="link47" class="last" title="Fúvósok">Fúvósok</a>
					</li>
				</ul>
			</li>
		</ul>
	</li>
	<li id="menuli27">
		<a href="interjuk/" id="link27"  title="Interjúk">Interjúk</a>
	</li>
	<li id="menuli58">
		<a href="koncertkritika-1/" id="link58"  title="Koncertkritika">Koncertkritika</a>
	</li>
	<li id="menuli25">
		<a href="videok-1/" id="link25"  title="Videók">Videók</a>
	</li>
	<li id="menuli53">
		<a href="legfrissebb/" id="link53" class="last" title="Legfrissebb">Legfrissebb</a>
	</li>
</ul>
 <ul class="menulevel_1" id="navmenu">
	<li id="menuli20">
		<a href="#" id="link20" class="last" title="Magazinok">Magazinok</a>
		<ul class="menulevel_2" id="ulid0">
			<li id="menuli22">
				<a href="http://www.sztereomagazin.hu/" id="link22" class="first" title="Sztereó Sound&amp;Vision" target="_blank">Sztereó Sound&amp;Vision</a>
			</li>
			<li id="menuli24">
				<a href="http://www.fotovideo.hu/" id="link24"  title="FotoVideo Digital" target="_blank">FotoVideo Digital</a>
			</li>
			<li id="menuli32">
				<a href="http://www.mediatechnika.hu/nyitolap.html" id="link32" class="last" title="Médiatechnika">Médiatechnika</a>
			</li>
		</ul>
	</li>
</ul>
</div>
	<div id="center">
    	<table class="center">
    		<tr>
        		<td class="leftside"><div class="navigator">
<a href="nyitolap.html" title="Címlap">Címlap</a>
 &raquo; <a href="hirek/teszt++bemutatas/" title="Teszt / Bemutatás">Teszt / Bemutatás</a>
 &raquo; <a href="tesztek/gitar/" title="Gitár">Gitár</a>
 &raquo; <a href="tesztek/gitar/lag+t270asce+tramontane+–+vekony+test+vastag+hang.html" title="LAG T270ASCE Tramontane – vékony test, vastag hang">LAG T270ASCE Tramontane – vékony test, vastag hang</a>
</div>

<div class="newsfull">
	<h1 class="newstitle"><a id="single_image" href="http://www.zeneszmagazin.hu/ftp/szerzok/lag_200x200.jpg"><img src="http://www.zeneszmagazin.hu/ftp/szerzok/lag_200x200.jpg" alt="Zenészmagazin" class="authorpic" id="authorpic" align="left" border="0" /></a>LAG T270ASCE Tramontane – vékony test, vastag hang</h1>
	<p class="date">Zenészmagazin | 2021. Június 04., Péntek 10:00</p>
	<iframe src="//www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2Fpages%2FZen%25C3%25A9sz-Magazin%2F127355193960682&amp;send=false&amp;layout=button_count&amp;width=450&amp;show_faces=false&amp;font&amp;colorscheme=light&amp;action=like&amp;height=21&amp;appId=208783295831562" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:450px; height:21px;margin-left:630px;margin-bottom:15px;" allowTransparency="true"></iframe>	
	
	
	
	
	
	<div class="introtext">- BORBÉLY TAMÁS -<br />
<br />
A LAG gitárok története 1981-ben kezdődött a dél-franciaországi Occitania (magyarul Okszitánia, vagy Okcitánia) tartományban, ahol Michel Lag elkészítette első elektromos gitárjait. </div>
	<div class="fulltext"><p>&nbsp;</p>
<p><img style="display: block; margin-left: auto; margin-right: auto;" src="http://www.zeneszmagazin.hu/ftp/2021/06_-_junius/lag_gitar_teszt/lag_front_700x.jpg" alt="lag front 700x.jpg" /></p>
<p>&nbsp;</p>
<p style="text-align: justify;">Több évnek kellett eltelnie, mire elkezdődött az akusztikus gitárok gyártása. Egy hosszú fejlődési út eredményeképpen, hangszerész társak, illetve egyéb cégek bevonásával a 2010-es évek második felére a <strong>LAG márkanév</strong> már egy világszerte fellelhető gitár brandé nőtte ki magát. Jelen tesztünkben a <strong>Tramontane</strong> sorozat <strong>T270ASCE</strong> (Auditorium Slim Cutaway Electro) elnevezésű modelljével ismerkedünk meg közelebbről.</p>
<p>&nbsp;</p>
<h3 style="text-align: justify;"><strong>Összerakás, külső, kényelem</strong></h3>
<h3 style="text-align: justify;"><strong><br /></strong></h3>
<p style="text-align: justify;">A <strong>LAG T270ASCE</strong> szemlátomást modern külső jegyekkel felvértezett akusztikus gitár. A hanglyuk körüli rozetta az összes LAG gitárra jellemző signature formát kapta. Ez a díszítő sáv nem szabályos kör alakú, mint a legtöbb akusztikus gitárnál, hanem kissé ovális, a híd felé nagyon picit nyújtott, ugyanis a sáv alsó pontján helyet kapott <strong>Michel Lag</strong> szűkebb hazájának, Okszitániának címere. A kétrétegű fából készült fej formája egy viszonylag általánosnak mondható kontúrból indul ki, de a homokóra-szerű domború része, és a sajátos vonalvezetés abszolút egyedivé teszik. Az egyik legtetszetősebb akusztikus gitár fejforma, mellyel az utóbbi időben találkoztam. A fekete, matt fényű hangolókulcsok tovább fokozzák a sztenderdektől, hagyományoktól való eltérést. A jó minőségű, grafit felső nyereg, a húrláb és a húrleszorító tüskék szintén fekete színűek, melyek egyfajta modern eleganciát kölcsönöznek a hangszernek. Ebbe az összképbe abszolút beleillik a matt fényű, szatén finish, mely vélhetően elsősorban a test jó rezonáns tulajdonságait szolgálja, de emellett jól is áll a gitárnak.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p><img style="display: block; margin-left: auto; margin-right: auto;" src="http://www.zeneszmagazin.hu/ftp/2021/06_-_junius/lag_gitar_teszt/lag-t270asce_550x.jpg" alt="lag-t270asce 550x.jpg" /></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p style="text-align: justify;">A gitár a <strong>Fishman Ink3</strong> elektronikával, illetve a hozzá tartozó piezo hangszedővel van felszerelve, melynek kezelőfelülete meglehetősen letisztult. <strong>Három sávos EQ</strong>-val rendelkezik: magas, közép, mély potméterekkel, és egy főhangerővel. Ezen potméterek kifejezetten laposak, nagyon jól beleilleszkednek a káva síkjába, így biztosan nem akadnak bele semmibe, de ez magában hordozza a hátrányukat is. Pont az egyértelmű, biztos fogás hiányában nekem kissé kényelmetlen volt őket tekergetni. Zenélésnél, dal közben nem a leggyorsabban kezelhető potméterek, de ha valaki amúgy sem variál nagyon a hangszínezéssel, illetve a hangerővel koncert közben, akkor annak ez kifejezett előny is lehet, ugyanis ezek a potik biztosan nem állítódnak el &bdquo;maguktól&rdquo; a tokban, szállításkor, vagy egyéb külső tényező által. A potméterekkel teljesen megegyező méretű és formájú a hangoló kapcsolója, mely bekapcsolás után maga a kijelző is egyben. Nagyon praktikus, és kifejezetten elegáns megoldás.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p><img style="display: block; margin-left: auto; margin-right: auto;" src="http://www.zeneszmagazin.hu/ftp/2021/06_-_junius/lag_gitar_teszt/lag-t270asce-tramontane_550x.jpg" alt="LAG-T270ASCE-Tramontane 550x.jpg" /></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p style="text-align: justify;">A hangszer (mint azt a neve is mutatja) vékonyabb, <strong>slim</strong> testtel rendelkezik. Ez a komfortérzetet, illetve a játszhatóságot is jó irányba befolyásolja, mivel könnyen &bdquo;átölelhető&rdquo; a hangszer. A cutaway testkiképzés által elérhetővé vált felsőbb fekvések a vékonyabb test miatt valóban kényelmesen megközelíthetők. Ez más esetben nem feltétlenül van így, például néhány vastagtestű akusztikus gitár esetében ugyan megvan a cutaway bevágás, de a test mérete miatt küzdelmes a hozzáférés, a <strong>LAG T270ASCE</strong> esetében azonban ez könnyedén megoldható.</p>
<p style="text-align: justify;"><br />A nyak vastagsága, illetve profilja mondhatni szinkronban van a test méreteivel, ugyanis a <strong>LAG T270ASCE</strong> egy átlag akusztikus gitárnál keskenyebb és vékonyabb a nyakkal rendelkezik. A nyak tekintetében szerintem egy olyan jó átmenetet sikerült itt eltalálni, ami az elektromos gitárok felől érkezőknek, és az akusztikus zenészeknek is otthonos kényelmet nyújthat.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p><img style="display: block; margin-left: auto; margin-right: auto;" src="http://www.zeneszmagazin.hu/ftp/2021/06_-_junius/lag_gitar_teszt/fishman-ink3.png" alt="fishman-ink3.png" /></p>
<h3><strong><br />Hang</strong></h3>
<p><strong><br /></strong></p>
<p style="text-align: justify;">A kisebb, kényelmes slim test óhatatlanul kompromisszumokat hordoz magában, mivel ez törvényszerűen hangerő-, illetve bizonyos hangszín veszteségekkel jár. Amikor csak kézben forgatva nézegettem a hangszert, nagyon szimpatikusnak találtam, de kezdtem félteni, hogy &bdquo;Jó, jó&hellip; de nem fog ez túl vékonyan szólni?&rdquo; Amint először megpengettem pusztán akusztikusan, szerencsére nagyon kellemes csalódás ért ezen a téren. Méreteihez képest megdöbbentő teltséggel szólalt meg a gitár. Nyilván nem rendelkezik egy nagyobb <em>dreadnought</em>, vagy <em>jumbo </em>hangerejével, de a hasonló méretű, slim testű akusztikus gitárok között nagyon az élmezőnyben van. Igazság szerint teltebben, és kiegyenlítettebben szól, mint jó néhány normál testvastagsággal rendelkező gitár. Hogy ez a különlegesebb fáknak, vagy egyéb konstrukciós bravúrnak köszönhető-e, azt nem tudom, de valamit ismét nagyon eltaláltak a LAG cégnél.</p>
<p style="text-align: justify;">&nbsp;</p>
<p style="text-align: justify;">Korábban már említettük, hogy <strong>Fishman gyártmányú Ink3</strong> elektronikával szerelték fel, mely hangját tekintve egy abszolút korrektnek nevezhető <strong>piezo hangszedőre</strong> épített rendszer. A gitárt saját elektronikájával kierősítve még jobban eltűnnek a különbségek a nagyobb testű rokonokkal szemben. Még a groove-osabb játéknál használt (húrláb közelében való húrokon) csapkodás is olyan döggel jön át, hogy teljesen alkalmassá teszi a gitárt a ritmusszekció nélküli felállások, hangszerelések ilyesfajta megtámogatására.</p>
<p style="text-align: justify;">&nbsp;</p>
<p style="text-align: justify;">A gitár vékony testnek köszönhetően kevésbé gerjedékeny, így nagyobb formációkban, hangosabb színpadokon kifejezetten praktikus a használata. Pop-rock zenében, illetve kevésbé gerjedés-érzékeny jellege miatt az ilyen stílusú élő produkciókban kiválóan teljesíthet.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p><img style="display: block; margin-left: auto; margin-right: auto;" src="http://www.zeneszmagazin.hu/ftp/2021/06_-_junius/lag_gitar_teszt/t270asce-tramontane-auditorium-slim-650x.jpg" alt="t270asce-tramontane-auditorium-slim-650x.jpg" /></p>
<p>&nbsp;</p>
<h3 style="text-align: justify;"><strong><br />Összegzés, ajánlás</strong></h3>
<p style="text-align: justify;"><strong><br /></strong></p>
<p style="text-align: justify;">A <strong>LAG T270ASCE Tramontane</strong> egy kifejezetten szerethető, kényelmes, kiváló hangú akusztikus gitár, mely <strong>jóval magasabb minőséget képvisel, mint azt a kedvező ára mutatja.</strong> Kiváló társ lehet bárkinek, bár nyilván, aki az életét a Tommy Emmanuel-féle one-man-band akusztikus gitározásra tette fel, annak más típusú hangszer lesz a befutó &bdquo;célszerszám&rdquo;. Azonban a T270ASCE tökéletes hangszer azoknak, akik alapvetően elektromos gitárt használnak, de egy műsor kapcsán egy jó akusztikus gitárra is szükségük van.</p>
<p style="text-align: justify;">&nbsp;</p>
<p style="text-align: justify;">A <strong>LAG T270ASCE Tramontane</strong> hangjára és a külsejére is igaz az állítás: nem szakít a gyökerekkel, de azért modernebb, mint egy tradicionális akusztikus gitár. Saját, &bdquo;LAG-hangja&rdquo; van&hellip; hogy ez pontosan milyen is? Mindenképpen érdemes kipróbálni!</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p style="text-align: center;"><iframe width="560" height="315" src="https://www.youtube.com/embed/4veFOYFBjkw" title="YouTube video player" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<h3><strong>Fontosabb adatok</strong></h3>
<p><strong><br /></strong></p>
<p><strong>Ár: 152 900 forint</strong><br /> <strong>Teszthangszer: <a href="https://www.hangszeraruhaz.hu/" target="_blank">Mezzoforte Hangszeráruház</a></strong></p>
<p>Test: Auditorium Cutaway</p>
<p>Fedlap: tömör Engelmann fenyő</p>
<p>Hát és oldal: Mexikói Snakewood</p>
<p>Nyak: Ragasztott trópusi Khaya</p>
<p>Fogólap: Brownwood</p>
<p>Menzúra: 650 mm</p>
<p>Nyakszélesség felső nyeregnél: 43 mm</p>
<p>Nyereg anyaga: Grafit</p>
<p>Rádiusz 350 mm</p>
<p>Elektronika: Fishman Ink3, (3 sávos EQ-val, beépített hangolóval rendelkezik)</p>
<p>Húrláb: Brownwood</p>
<p>Érintők száma: 20</p>
<p>Kulcsok: szatén fekete, öntvény</p>
<p>Szín: natúr, francia selyemfényű finish<br /> Súly 3,2 kg<br /> Húrok: D&rsquo;Addario EXP</p></div>
	
</div>

<!-- AddThis Button BEGIN -->
<div class="addthis_toolbox addthis_default_style">
<a href="http://addthis.com/bookmark.php?v=250&amp;username=xa-4b79103d1f477bdc" class="addthis_button_compact">Share</a>
<span class="addthis_separator">|</span>
<a class="addthis_button_facebook"></a>
<a class="addthis_button_myspace"></a>
<a class="addthis_button_google"></a>
<a class="addthis_button_twitter"></a>
</div>
<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#username=xa-4b79103d1f477bdc"></script>
<!-- AddThis Button END -->
<div class="comment" id="commentstart">

</div>
<div class="loginbox">
	<img src="sablons/zeneszmagazin.hu/img/loginbox_top.jpg" width="380" height="10" alt="top" />
	<h1 class="legend">A hozzászóláshoz kérjük jelentkezzen be, ha még nem regisztrált a regisztráció linken megteheti!</h1>
	
	<form name="loginbox" action="/tesztek/gitar/lag+t270asce+tramontane+%E2%80%93+vekony+test+vastag+hang.html#addcomment" method="post" enctype="application/x-www-form-urlencoded">
		<p class="username">E-mail</p>
		<input name="username" id="username" type="text" tabindex="1" maxlength="64" class="inputbox" />
	    
		<p class="password">Jelszó</p>
		<input name="password" id="password" type="password" tabindex="2" maxlength="16" class="inputbox" />
		
		<p class="submit"><input type="submit" name="loginSubmit" value="Bejelentkezés" tabindex="3"  class="submit" /></p>
		<p><a href="regisztracio.html?redirect_to=tesztek/gitar/lag+t270asce+tramontane+%E2%80%93+vekony+test+vastag+hang.html" title="Regisztráció">Regisztráció</a> | <a href="elfelejtett-jelszo.html" title="Elfelejtett jelszó">Elfelejtett jelszó</a><!--<br /><a href="?l1=newsletter&l2=newsletter&l3=showSubscribeNewsletterForm" title="Hírlevélre feliratkozás" target="_blank">Hírlevélre feliratkozás</a><br /><a href="hirlevel-leirakozas.html" title="Hírlevélről leiratkozás" target="_blank">Hírlevélről leiratkozás</a>--></p>
	</form>
	<img src="sablons/zeneszmagazin.hu/img/loginbox_bottom.jpg" width="380" height="10" alt="bottom" />
</div></td>
        		<td class="rightside">
                    <div class="banner"><a href="aktualis-cimlap.html" target="_blank" title="Aktuális címlap"><img src="http://www.zeneszmagazin.hu/ftp/aktualis_cimlapok/zm_225__300.jpg" alt="Aktuális címlap" width="300" border="0" /></a></div>
					<iframe src="http://www.facebook.com/plugins/likebox.php?id=127355193960682&amp;width=300&amp;connections=20&amp;stream=false&amp;header=false&amp;height=200" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:200px;" allowTransparency="true"></iframe>
					<!--<div class="szponzoralt">
					<h2>Szponzorált linkek</h2>
<p><a title="Gitár.hu" rel="nofollow" href="http://www.gitar.hu/" target="_blank">A legjobb gitáros oldal</a></p>
					</div>-->
                	
                    <div class="banner"><a href="http://www.zeneszmagazin.hu/banner.php?id=71" title="Yamaha PSR SX 700" target="_blank"><img src="http://www.zeneszmagazin.hu/ftp/bannerek/2019/yamaha_webbanner_psr_300x600_final_en.jpg" alt="Yamaha PSR SX 700" width="300" border="0" /></a></div><div class="banner"><a href="http://www.zeneszmagazin.hu/banner.php?id=74" title="Ibanez Advanced Acoustic" target="_blank"><img src="http://www.zeneszmagazin.hu/ftp/bannerek/2020/ibz_aad_banner_300x300.png" alt="Ibanez Advanced Acoustic" width="300" border="0" /></a></div><div class="banner"><a href="http://www.zeneszmagazin.hu/banner.php?id=47" title="Interton" target="_blank"><img src="http://www.zeneszmagazin.hu/ftp/bannerek/2021/demo_session_2_300_katt.png" alt="Interton" width="300" border="0" /></a></div><div class="banner"><a href="http://www.zeneszmagazin.hu/banner.php?id=20" title="Yamaha" target="_blank"><img src="http://www.zeneszmagazin.hu/ftp/bannerek/2019/rgb_wonv_makewaveslogolockup_300x.jpg" alt="Yamaha" width="300" border="0" /></a></div><div class="banner"><a href="http://www.zeneszmagazin.hu/banner.php?id=73" title="Ibanez Axion Label" target="_blank"><img src="http://www.zeneszmagazin.hu/ftp/bannerek/2020/ibz_axion_label_banner_300x300.png" alt="Ibanez Axion Label" width="300"height="300" border="0" /></a></div><div class="banner"><a href="http://www.zeneszmagazin.hu/banner.php?id=76" title="Roland" target="_self"><img src="http://www.zeneszmagazin.hu/ftp/bannerek/2021/roland-banner.png" alt="Roland" width="300"height="200" border="0" /></a></div><div class="banner"><a href="http://www.zeneszmagazin.hu/banner.php?id=28" title="elimex" target="_blank"><img src="http://www.zeneszmagazin.hu/ftp/bannerek/2016/300/output_9u2h4q.gif" alt="elimex" width="300" border="0" /></a></div><div class="banner"><a href="http://www.zeneszmagazin.hu/banner.php?id=18" title="Blackstar" target="_blank"><img src="http://www.zeneszmagazin.hu/ftp/bannerek/2016/300/blackstar_300.jpg" alt="Blackstar" width="300" border="0" /></a></div><div class="banner"><a href="http://www.zeneszmagazin.hu/banner.php?id=59" title="Mezzoforte" target="_blank"><img src="http://www.zeneszmagazin.hu/ftp/bannerek/2016/300/mezzoforte_logo.jpg" alt="Mezzoforte" width="300" border="0" /></a></div><div class="banner"><a href="http://www.zeneszmagazin.hu/banner.php?id=68" title="online elöfizetés" target="_blank"><img src="http://www.zeneszmagazin.hu/ftp/bannerek/2018/online_elofizetes_300x.jpg" alt="online elöfizetés" width="300" border="0" /></a></div><div class="banner"><a href="http://www.zeneszmagazin.hu/banner.php?id=60" title="hangszerdiszkont" target="_blank"><img src="http://www.zeneszmagazin.hu/ftp/bannerek/2017/hangszerdiszkont/hangszerdiszkont.jpg" alt="hangszerdiszkont" width="300" border="0" /></a></div>
				</td>
      		</tr>
    	</table>
	</div>
	<div id="impresszum">
    	<a href="impresszum.html" title="impresszum">Impresszum</a>
	</div>
	<div id="footer">
    <br />Kapcsolat:<br /><br />
    COPYRIGHT © 2010 SOLTÉSZ REKLÁM KFT.<br />MINDEN JOG FENNTARTVA!<br /><a href="http://www.mercus.hu/" target="_blank" title="honlapkészítés"><img src="sablons/zeneszmagazin.hu/img/honlapkeszites_mercus.png" width="111" height="15" alt="honlapkészítés"></a>

	<div class="logok">
		<a href="http://www.fotovideo.hu/" target="_blank"><img src="sablons/zeneszmagazin.hu/img/logok/logo_fotovideo.jpg" width="107" height="74" alt="www.fotovideo.hu" border="0" /></a>
		<a href="http://www.soundvision.hu/" target="_blank"><img src="sablons/zeneszmagazin.hu/img/logok/logo_soundvision.jpg" width="119" height="74" alt="www.soundvision.hu" border="0" /></a>
		<a href="http://www.zeneszmagazin.hu/" target="_blank"><img src="sablons/zeneszmagazin.hu/img/logok/logo_zeneszmagazin.jpg" width="134" height="74" alt="www.zeneszmagazin.hu" border="0" /></a>
		<a href="http://www.digitalis-hazimozi.hu/" target="_blank"><img src="sablons/zeneszmagazin.hu/img/logok/logo_hazimozi.jpg" width="151" height="74" alt="www.hazimozi.hu" border="0" /></a>
	</div>
	</div>
</div>
<script type="text/javascript">
/*<![CDATA[*/
$(document).ready(function() {
	$("a[rel=example_group]").fancybox({

		'width'	: '1000',
		'transitionIn'	: 'elastic',
		'transitionOut'	: 'elastic',
		'titlePosition' 	: 'over',
		'titleFormat'       : function(title, currentArray, currentIndex, currentOpts) {
		    return '';
		}
	});
	$("a#single_image").fancybox({

		'width'	: '1000',
		'transitionIn'	: 'elastic',
		'transitionOut'	: 'elastic',
		'titlePosition' 	: 'over',
		'titleFormat'       : function(title, currentArray, currentIndex, currentOpts) {
		    return '';
		}
	});
});/*]]>*/
</script>
<script type="text/javascript">
/*<![CDATA[*/
$(document).ready(function() {
$('#submitVotes').click(function() {
    			var act_answer = jQuery('#votes input:radio:checked').val();
    			var act_id = jQuery('#votes input:hidden').val();
                    	$("#votes").load("vote.php", {answer: act_answer,id: act_id});
        });});
/*]]>*/
</script>

<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-17245520-2']);
  _gaq.push(['_trackPageview']);
  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>
</body>
</html>Betöltés: 0.094309 másodperc.