	<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN"
    "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="hu" lang="hu">
<head>
<title>Ibanez Jon Gomm Signature JGM10 akusztikus gitár - zeneszmagazin.hu</title>
<base href="http://www.zeneszmagazin.hu/" />
<meta http-equiv="content-type" content="text/html; charset=utf-8" />
<meta name="revisit-after" content="2 days" />
<meta name="robots" content="All" />
<meta name="Description" content="&nbsp;Gomm elmondta, hogy gyakran kértek tőle tanácsot, hogy milyen gitár alkalmas a modern p..." />
<meta name="Keywords" content="Ibanez Jon Gomm Signature JGM10 akusztikus gitár" />
<meta name="Author" content="Mercus Stúdió" />


<link rel="stylesheet" href="sablons/style/menu_horizontal.css" type="text/css" />
<link rel="stylesheet" href="sablons/style/news.css" type="text/css" />
<link rel="stylesheet" href="sablons/style/jquery.fancybox-1.3.0.css" type="text/css" />
<link rel="stylesheet" href="sablons/style/comment.css" type="text/css" />
<link rel="stylesheet" href="sablons/style/tooltip.css" type="text/css" />
<link rel="stylesheet" href="sablons/style/login.css" type="text/css" />
<link rel="stylesheet" href="sablons/style/votes.css" type="text/css" />
<link rel="stylesheet" href="sablons/zeneszmagazin.hu/style/style.css" type="text/css" />
<link rel="alternate" type="application/rss+xml" title="Gitár" href="rss/esemenyek.rss" />
<link rel="alternate" type="application/rss+xml" title="Effektek" href="rss/effektek.rss" />
<link rel="alternate" type="application/rss+xml" title="Erősítők" href="rss/erositok.rss" />
<link rel="alternate" type="application/rss+xml" title="Keyboardok" href="rss/keyboardok.rss" />
<link rel="alternate" type="application/rss+xml" title="Fúvós hangszerek" href="rss/fuvos_hangszerek.rss" />
<link rel="alternate" type="application/rss+xml" title="Mikrofonok" href="rss/mikrofonok.rss" />
<link rel="alternate" type="application/rss+xml" title="Kiegészítők" href="rss/kiegeszitok.rss" />
<link rel="alternate" type="application/rss+xml" title="Hírek" href="rss/hirek.rss" />
<link rel="alternate" type="application/rss+xml" title="Interjúk" href="rss/interjuk.rss" />
<link rel="alternate" type="application/rss+xml" title="Legfrissebb" href="rss/legfrissebb.rss" />
<script language="JavaScript" src="js/scripts.js" type="text/javascript"></script>
<script language="JavaScript" src="js/jquery-1.3.2.min.js" type="text/javascript"></script>
<script language="JavaScript" src="js/flashobject.js" type="text/javascript"></script>
<script language="JavaScript" src="js/jquery.fancybox-1.3.0.pack.js" type="text/javascript"></script>
<script language="JavaScript" src="js/tooltip.js" type="text/javascript"></script>

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1163010410415453', {
em: 'insert_email_variable,'
});
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1163010410415453&ev=PageView&noscript=1"
/></noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->
</head>
<body>
<div id="search">
    <form name="searchForm" action="kereses.html" method="post" enctype="application/x-www-form-urlencoded">
     	<input name="search_text" type="text" maxlength="50" />
		<input type="submit" name="submitSearch" value="Keresés" />
    </form>
</div>
<div id="topmenu">
<ul class="menulevel_1" id="navmenu2">
	<li id="menuli33">
		<a href="kapcsolat/kapcsolat.html" id="link33" class="first" title="Kapcsolat">Kapcsolat</a>
	</li>
	<li id="menuli35">
		<a href="elofizetes2.html" id="link35"  title="Előfizetés">Előfizetés</a>
	</li>
	<li id="menuli36">
		<a href="hirlevel-felirakozas.html" id="link36" class="last" title="Hírlevél">Hírlevél</a>
	</li>
</ul>

</div>
<div id="main">
	<div id="header">
		<table width="100%" cellpadding="0" cellspacing="0">
			<tr>
				<td class="logo"><a href="index.php" title="Fotómagazin"><img src="ftp/logo_zeneszmagazin.jpg" width="425" height="73" alt="Zenészmagazin" border="0" align="left" /></a>
</td>
				<td class="banner" align="right"><a href="http://www.zeneszmagazin.hu/banner.php?id=58" title="SoundService top_blackstar" target="_blank"><img src="http://www.zeneszmagazin.hu/ftp/bannerek/2016/blackstar/blackstar_338_90.gif" alt="SoundService top_blackstar" width="338"height="90" border="0" /></a></td>
			</tr>
		</table>
	</div>
	<div id="menu"><ul class="menulevel_1" id="navmenu2">
	<li id="menuli14">
		<a href="index.php" id="link14" class="first" title="Címlap">Címlap</a>
	</li>
	<li id="menuli26">
		<a href="hirek/" id="active_menu1"  title="Hírek">Hírek</a>
		<ul class="menulevel_2" id="ulid0">
			<li id="menuli43">
				<a href="hirek/teszt++bemutatas/" id="active_menu2" class="last" title="Teszt / Bemutatás">Teszt / Bemutatás</a>
						<ul class="menulevel_3" id="ulid1">
					<li id="menuli44">
						<a href="tesztek/gitar/" id="active_menu3" class="first" title="Gitár">Gitár</a>
					</li>
					<li id="menuli52">
						<a href="tesztek/effektek/" id="link52"  title="Effektek">Effektek</a>
					</li>
					<li id="menuli45">
						<a href="hirek/tesztek/erositok-1/" id="link45"  title="Erősítők">Erősítők</a>
					</li>
					<li id="menuli46">
						<a href="tesztek/keyboardok/" id="link46"  title="Keyboardok">Keyboardok</a>
					</li>
					<li id="menuli51">
						<a href="tesztek/mikrofonok-1/" id="link51"  title="Mikrofonok">Mikrofonok</a>
					</li>
					<li id="menuli50">
						<a href="tesztek/kiegeszitok-1/" id="link50"  title="Kiegészítők">Kiegészítők</a>
					</li>
					<li id="menuli55">
						<a href="hirek/tesztek/studioeszkozok/" id="link55"  title="Stúdióeszközök">Stúdióeszközök</a>
					</li>
					<li id="menuli56">
						<a href="tesztek/pa+rendszerek/" id="link56"  title="PA rendszerek">PA rendszerek</a>
					</li>
					<li id="menuli57">
						<a href="hirek/tesztek/utohangszerek/" id="link57"  title="Ütőhangszerek">Ütőhangszerek</a>
					</li>
					<li id="menuli47">
						<a href="hirek/tesztek/fuvosok/" id="link47" class="last" title="Fúvósok">Fúvósok</a>
					</li>
				</ul>
			</li>
		</ul>
	</li>
	<li id="menuli27">
		<a href="interjuk/" id="link27"  title="Interjúk">Interjúk</a>
	</li>
	<li id="menuli58">
		<a href="koncertkritika-1/" id="link58"  title="Koncertkritika">Koncertkritika</a>
	</li>
	<li id="menuli25">
		<a href="videok-1/" id="link25"  title="Videók">Videók</a>
	</li>
	<li id="menuli53">
		<a href="legfrissebb/" id="link53" class="last" title="Legfrissebb">Legfrissebb</a>
	</li>
</ul>
 <ul class="menulevel_1" id="navmenu">
	<li id="menuli20">
		<a href="#" id="link20" class="last" title="Magazinok">Magazinok</a>
		<ul class="menulevel_2" id="ulid0">
			<li id="menuli22">
				<a href="http://www.sztereomagazin.hu/" id="link22" class="first" title="Sztereó Sound&amp;Vision" target="_blank">Sztereó Sound&amp;Vision</a>
			</li>
			<li id="menuli24">
				<a href="http://www.fotovideo.hu/" id="link24"  title="FotoVideo Digital" target="_blank">FotoVideo Digital</a>
			</li>
			<li id="menuli32">
				<a href="http://www.mediatechnika.hu/nyitolap.html" id="link32" class="last" title="Médiatechnika">Médiatechnika</a>
			</li>
		</ul>
	</li>
</ul>
</div>
	<div id="center">
    	<table class="center">
    		<tr>
        		<td class="leftside"><div class="navigator">
<a href="nyitolap.html" title="Címlap">Címlap</a>
 &raquo; <a href="hirek/teszt++bemutatas/" title="Teszt / Bemutatás">Teszt / Bemutatás</a>
 &raquo; <a href="tesztek/gitar/" title="Gitár">Gitár</a>
 &raquo; <a href="tesztek/gitar/ibanez+jon+gomm+signature+jgm10+akusztikus+gitar.html" title="Ibanez Jon Gomm Signature JGM10 akusztikus gitár">Ibanez Jon Gomm Signature JGM10 akusztikus gitár</a>
</div>

<div class="newsfull">
	<h1 class="newstitle"><a id="single_image" href="http://www.zeneszmagazin.hu/ftp/szerzok/200x2008558.jpg"><img src="http://www.zeneszmagazin.hu/ftp/szerzok/200x2008558.jpg" alt="Zenészmagazin" class="authorpic" id="authorpic" align="left" border="0" /></a>Ibanez Jon Gomm Signature JGM10 akusztikus gitár</h1>
	<p class="date">Zenészmagazin | 2021. Május 24., Hétfő 11:00</p>
	<iframe src="//www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2Fpages%2FZen%25C3%25A9sz-Magazin%2F127355193960682&amp;send=false&amp;layout=button_count&amp;width=450&amp;show_faces=false&amp;font&amp;colorscheme=light&amp;action=like&amp;height=21&amp;appId=208783295831562" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:450px; height:21px;margin-left:630px;margin-bottom:15px;" allowTransparency="true"></iframe>	
	<div class="doboz">
	
	<div class="newsgallery">
<a rel="example_group" title="" href="http://www.zeneszmagazin.hu/ftp/2021/05_-_majus/ibanez_jon_gomm/galeria/jgm10_bsn_47_01_h_700x_gal.jpg" class="smallpic"><img alt="example_group" src="http://www.zeneszmagazin.hu/ftp/2021/05_-_majus/ibanez_jon_gomm/galeria/jgm10_bsn_47_01_h_700x_gal_165x110.jpg" /></a>
<a rel="example_group" title="" href="http://www.zeneszmagazin.hu/ftp/2021/05_-_majus/ibanez_jon_gomm/galeria/jgm10_bsn_47_01_j_1200x_gal.jpg" class="smallpic"><img alt="example_group" src="http://www.zeneszmagazin.hu/ftp/2021/05_-_majus/ibanez_jon_gomm/galeria/jgm10_bsn_47_01_j_1200x_gal_165x110.jpg" /></a>
<a rel="example_group" title="" href="http://www.zeneszmagazin.hu/ftp/2021/05_-_majus/ibanez_jon_gomm/galeria/jgm10_bsn_47_01_q_1200x_gal.jpg" class="smallpic"><img alt="example_group" src="http://www.zeneszmagazin.hu/ftp/2021/05_-_majus/ibanez_jon_gomm/galeria/jgm10_bsn_47_01_q_1200x_gal_165x110.jpg" /></a>
</div>

	
	</div>
	<div class="introtext">Aki már hallotta Jon Gomm lenyűgöző gitárjátékát és énekét, annak talán nem kell magyarázni, hogy miért volt szüksége a virtuóz gitárosnak egy valóban egyedi, testreszabott elektroakusztikus gitárra. </div>
	<div class="fulltext"><p><img style="display: block; margin-left: auto; margin-right: auto;" src="http://www.zeneszmagazin.hu/ftp/2021/05_-_majus/ibanez_jon_gomm/ibanez-jon-gomm_700x.jpg" alt="ibanez-jon-gomm 700x.jpg" /></p>
<p>&nbsp;</p>
<p style="text-align: justify;"><strong>Gomm </strong>elmondta, hogy gyakran kértek tőle tanácsot, hogy milyen gitár alkalmas a modern perkusszív fingerstyle gitárjátékra, és erre ő nem tudott igazán jó választ adni. Nos, miután Gomm az <strong>Ibanezzel</strong> együttműködve megtervezte a saját ideális hangszerét, erre a kérdésre már van válasz, ez pedig a <strong>Jon Gomm Signature JGM10.</strong></p>
<p style="text-align: justify;"><strong><br /></strong></p>
<p style="text-align: justify;">Ezt a hangszert minden szempontból <strong>Jon Gomm</strong> igényeinek megfelelően alkották meg, aki akusztikus gitárjának testét megütve különböző dob és percussion hangokat &bdquo;állít elő&rdquo;, a hagyományos fingerstyle pengetési technikát tovább fejlesztette a húrok balkézzel történő megütésével, megpengetésével, felharmonikusokat szólaltat meg, hüvelykujjal basszus szólamot játszik, miközben folyamatosan változtatja a húrok hangmagasságát.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p><img style="display: block; margin-left: auto; margin-right: auto;" src="http://www.zeneszmagazin.hu/ftp/2021/05_-_majus/ibanez_jon_gomm/jgm10_bsn_47_01_n_600x.jpg" alt="JGM10_BSN_47_01_N 600x.jpg" /></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p style="text-align: justify;">A <strong>JGM10 </strong>lejjebb hangolt (és vastagabb) 5. és 6. húrjával már-már zongora-szerű mélyeket, ugyanakkor fényesebb felharmonikusokat is produkál a szólójátékhoz szükséges teltebb hangzás érdekében. A széles és magas érintők &bdquo;hangosabbak&rdquo;, hogy a megütött hangok tisztán szólaljanak meg. Az egyedi testforma és ergonomikus húrláb a perkusszív játékot támogatja, a gitár megnövelt (25-3/4-inch) skálahossza és a húrok távolsága is ideális a modern fingertyle stílusú játékhoz. A nyak kivételesen stabil, hogy bírja a játék közben előadott elhangolásokat. Az elektronika is egyedi, a <strong>Fishman </strong>által tervezett hármas pickup rendszer, de erre még visszatérünk.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p><img style="display: block; margin-left: auto; margin-right: auto;" src="http://www.zeneszmagazin.hu/ftp/2021/05_-_majus/ibanez_jon_gomm/jgm10_bsn_47_01_600x.jpg" alt="JGM10_BSN_47_01_600x.jpg" /></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p style="text-align: justify;">Az <strong>aszimmetrikus jumbo </strong>test kávájának és hátlapjának anyaga <strong>tömör pau-ferro</strong>, amire <strong>Thermo Aged&trade; technológiával hőkezelt</strong> <strong>tömör sitka fenyő</strong> tetőlap került. A tetőlap gondosan megtervezett, szintén hőkezelt lucfenyő X-M merevítést kapott, ami egyrészt hatékonyan közvetíti a makassar-ébenfa hídon keresztül a húrok rezgését a test felé, másrészt a játék dinamikájára jól reagáló, a mélyekre fókuszáló hangzást tesz lehetővé. A nyak anyagát ötrétegű <strong>afrikai mahagóni / pau ferro</strong> kombináció adja, melyre <strong>makassar-ébenfa</strong> fogólapot ragasztottak. A makassar-ébenfa gyorsan reagáló, feszes mélyeket és közepeket, erőteljes hangindítású, hosszú lecsengésű magas hangokat eredményez.</p>
<p style="text-align: justify;">&nbsp;</p>
<p style="text-align: justify;">A <strong>makassar-ébenfa húrláb</strong> kompenzált csont nyerget kapott, és az átlagosnál vastagabb mélyebb húrok valamivel távolabb fekszenek fel kissé ferdén elhelyezett nyeregre. A felső nyereg anyaga szintén csont, a fogólap helyett a nyak oldalán kaptak helyet a pozíciójelölők, melyek sötétben fluoreszkálnak.</p>
<p style="text-align: justify;">&nbsp;</p>
<p>&nbsp;</p>
<p><img style="display: block; margin-left: auto; margin-right: auto;" src="http://www.zeneszmagazin.hu/ftp/2021/05_-_majus/ibanez_jon_gomm/jgm10_bsn_47_01_ze_580x.jpg" alt="JGM10_BSN_47_01_ZE 580x.jpg" /></p>
<p>&nbsp;</p>
<p style="text-align: justify;">Ahogyan említettem a gitáron egy speciális <strong>Fishman rendszer</strong> dolgozik, ami a hanglyukban elhelyezett <strong>Rare Earth kondenzátor mikrofonnal kombinált humbucker pickup </strong>egységből és egy, a testben található <strong>Powertap testérzékelőből</strong> áll. A kombinált mikrofon / mágneses pickup egységen elhelyezett tekerővel lehet a mikrofon és a hangszedő arányát keverni, és egy <strong>Bass kapcsolóval</strong> csökkenteni vagy növelni a mélyeket. A <strong>Powertap</strong> hangszedő szintje pedig a hanglyuk felső ívében látható tekerő potival kezelhető. Léteznek más háromkomponenses akusztikusgitár hangszedő rendszerek, de ilyennel még nem találkoztunk. Érdekessége, hogy nincs húrláb piezo hangszedő, és ehhez a rendszerhez sehol nem kell kifúrni a gitártestet. Az egy sztereó és egy monó jack kimenetnek köszönhetően használhatunk hagyományos gitárkábelt vagy sztereót, de akár háromfelé is küldhetjük a jelet.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p><img style="display: block; margin-left: auto; margin-right: auto;" src="http://www.zeneszmagazin.hu/ftp/2021/05_-_majus/ibanez_jon_gomm/6043264_500x500.jpg" alt="6043264 500x500.jpg" /></p>
<p>&nbsp;</p>
<p style="text-align: justify;">A különleges hangszer fedlapja selyemfényű fekete, míg a hátoldal és a káva fényes natúr fényezést kapott, ami a makassar-ébenfa szegélyezéssel szépen harmonizál. A gitár gyári hangolása <strong>1D,2A,3G,4D,5G,6C</strong> és 012/.016/.025/.035/.045/.056 húrokkal felhúrozva szállítják. A <strong>Ibanez Jon Gomm Signature JGM10</strong> egy mesterhangszer, és az ára is ehhez igazodik, ami nem kevesebb, mint <strong>1&nbsp;253&nbsp;000 forint</strong>, az árban egy üvegszálas kemény formatok is benne van.</p>
<p style="text-align: center;">&nbsp;</p>
<p style="text-align: center;"><br /><iframe width="560" height="315" src="https://www.youtube.com/embed/pE0B_OoB-wM" title="YouTube video player" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p><strong>Az Ibanez gitárok európai és hazai forgalmazója a <a href="https://meinl.de/en/distribution" target="_blank">Meinl Distribution.</a><br />Technikai specifikáció:</strong> <a href="https://www.ibanez.com/eu/products/detail/jgm10_47_01.html" target="_blank">https://www.ibanez.com/eu/products/detail/jgm10_47_01.html<br /></a></p>
<p><a href="https://www.ibanez.com/eu/products/detail/jgm10_47_01.html" target="_blank"> </a></p>
<p>&nbsp;</p>
<p><strong><a href="jon+gomm+csatlakozott+az+ibanez+csaladhoz.html" target="_blank"><br /><img style="float: left; border: 1px solid black; margin: 12px;" src="http://www.zeneszmagazin.hu/ftp/2021/05_-_majus/ibanez_jon_gomm/200801_jon_gomm__ibanez_moti_250x250.jpg" alt="200801_jon_gomm__ibanez_moti_250x250.jpg" /><br /><br /><br /><br /><br /><br /></a></strong></p>
<p>&nbsp;</p>
<p style="text-align: left;"><strong>Kapcsolódó cikkünk:&nbsp; </strong></p>
<p style="text-align: left;"><a href="jon+gomm+csatlakozott+az+ibanez+csaladhoz.html" target="_blank">Jon Gomm csatlakozott az Ibanez családhoz</a></p></div>
	
</div>

<!-- AddThis Button BEGIN -->
<div class="addthis_toolbox addthis_default_style">
<a href="http://addthis.com/bookmark.php?v=250&amp;username=xa-4b79103d1f477bdc" class="addthis_button_compact">Share</a>
<span class="addthis_separator">|</span>
<a class="addthis_button_facebook"></a>
<a class="addthis_button_myspace"></a>
<a class="addthis_button_google"></a>
<a class="addthis_button_twitter"></a>
</div>
<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#username=xa-4b79103d1f477bdc"></script>
<!-- AddThis Button END -->
<div class="comment" id="commentstart">

</div>
<div class="loginbox">
	<img src="sablons/zeneszmagazin.hu/img/loginbox_top.jpg" width="380" height="10" alt="top" />
	<h1 class="legend">A hozzászóláshoz kérjük jelentkezzen be, ha még nem regisztrált a regisztráció linken megteheti!</h1>
	
	<form name="loginbox" action="/tesztek/gitar/ibanez+jon+gomm+signature+jgm10+akusztikus+gitar.html#addcomment" method="post" enctype="application/x-www-form-urlencoded">
		<p class="username">E-mail</p>
		<input name="username" id="username" type="text" tabindex="1" maxlength="64" class="inputbox" />
	    
		<p class="password">Jelszó</p>
		<input name="password" id="password" type="password" tabindex="2" maxlength="16" class="inputbox" />
		
		<p class="submit"><input type="submit" name="loginSubmit" value="Bejelentkezés" tabindex="3"  class="submit" /></p>
		<p><a href="regisztracio.html?redirect_to=tesztek/gitar/ibanez+jon+gomm+signature+jgm10+akusztikus+gitar.html" title="Regisztráció">Regisztráció</a> | <a href="elfelejtett-jelszo.html" title="Elfelejtett jelszó">Elfelejtett jelszó</a><!--<br /><a href="?l1=newsletter&l2=newsletter&l3=showSubscribeNewsletterForm" title="Hírlevélre feliratkozás" target="_blank">Hírlevélre feliratkozás</a><br /><a href="hirlevel-leirakozas.html" title="Hírlevélről leiratkozás" target="_blank">Hírlevélről leiratkozás</a>--></p>
	</form>
	<img src="sablons/zeneszmagazin.hu/img/loginbox_bottom.jpg" width="380" height="10" alt="bottom" />
</div></td>
        		<td class="rightside">
                    <div class="banner"><a href="aktualis-cimlap.html" target="_blank" title="Aktuális címlap"><img src="http://www.zeneszmagazin.hu/ftp/aktualis_cimlapok/zm_225__300.jpg" alt="Aktuális címlap" width="300" border="0" /></a></div>
					<iframe src="http://www.facebook.com/plugins/likebox.php?id=127355193960682&amp;width=300&amp;connections=20&amp;stream=false&amp;header=false&amp;height=200" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:200px;" allowTransparency="true"></iframe>
					<!--<div class="szponzoralt">
					<h2>Szponzorált linkek</h2>
<p><a title="Gitár.hu" rel="nofollow" href="http://www.gitar.hu/" target="_blank">A legjobb gitáros oldal</a></p>
					</div>-->
                	
                    <div class="banner"><a href="http://www.zeneszmagazin.hu/banner.php?id=71" title="Yamaha PSR SX 700" target="_blank"><img src="http://www.zeneszmagazin.hu/ftp/bannerek/2019/yamaha_webbanner_psr_300x600_final_en.jpg" alt="Yamaha PSR SX 700" width="300" border="0" /></a></div><div class="banner"><a href="http://www.zeneszmagazin.hu/banner.php?id=74" title="Ibanez Advanced Acoustic" target="_blank"><img src="http://www.zeneszmagazin.hu/ftp/bannerek/2020/ibz_aad_banner_300x300.png" alt="Ibanez Advanced Acoustic" width="300" border="0" /></a></div><div class="banner"><a href="http://www.zeneszmagazin.hu/banner.php?id=47" title="Interton" target="_blank"><img src="http://www.zeneszmagazin.hu/ftp/bannerek/2021/demo_session_2_300_katt.png" alt="Interton" width="300" border="0" /></a></div><div class="banner"><a href="http://www.zeneszmagazin.hu/banner.php?id=20" title="Yamaha" target="_blank"><img src="http://www.zeneszmagazin.hu/ftp/bannerek/2019/rgb_wonv_makewaveslogolockup_300x.jpg" alt="Yamaha" width="300" border="0" /></a></div><div class="banner"><a href="http://www.zeneszmagazin.hu/banner.php?id=73" title="Ibanez Axion Label" target="_blank"><img src="http://www.zeneszmagazin.hu/ftp/bannerek/2020/ibz_axion_label_banner_300x300.png" alt="Ibanez Axion Label" width="300"height="300" border="0" /></a></div><div class="banner"><a href="http://www.zeneszmagazin.hu/banner.php?id=76" title="Roland" target="_self"><img src="http://www.zeneszmagazin.hu/ftp/bannerek/2021/roland-banner.png" alt="Roland" width="300"height="200" border="0" /></a></div><div class="banner"><a href="http://www.zeneszmagazin.hu/banner.php?id=28" title="elimex" target="_blank"><img src="http://www.zeneszmagazin.hu/ftp/bannerek/2016/300/output_9u2h4q.gif" alt="elimex" width="300" border="0" /></a></div><div class="banner"><a href="http://www.zeneszmagazin.hu/banner.php?id=18" title="Blackstar" target="_blank"><img src="http://www.zeneszmagazin.hu/ftp/bannerek/2016/300/blackstar_300.jpg" alt="Blackstar" width="300" border="0" /></a></div><div class="banner"><a href="http://www.zeneszmagazin.hu/banner.php?id=59" title="Mezzoforte" target="_blank"><img src="http://www.zeneszmagazin.hu/ftp/bannerek/2016/300/mezzoforte_logo.jpg" alt="Mezzoforte" width="300" border="0" /></a></div><div class="banner"><a href="http://www.zeneszmagazin.hu/banner.php?id=68" title="online elöfizetés" target="_blank"><img src="http://www.zeneszmagazin.hu/ftp/bannerek/2018/online_elofizetes_300x.jpg" alt="online elöfizetés" width="300" border="0" /></a></div><div class="banner"><a href="http://www.zeneszmagazin.hu/banner.php?id=60" title="hangszerdiszkont" target="_blank"><img src="http://www.zeneszmagazin.hu/ftp/bannerek/2017/hangszerdiszkont/hangszerdiszkont.jpg" alt="hangszerdiszkont" width="300" border="0" /></a></div>
				</td>
      		</tr>
    	</table>
	</div>
	<div id="impresszum">
    	<a href="impresszum.html" title="impresszum">Impresszum</a>
	</div>
	<div id="footer">
    <br />Kapcsolat:<br /><br />
    COPYRIGHT © 2010 SOLTÉSZ REKLÁM KFT.<br />MINDEN JOG FENNTARTVA!<br /><a href="http://www.mercus.hu/" target="_blank" title="honlapkészítés"><img src="sablons/zeneszmagazin.hu/img/honlapkeszites_mercus.png" width="111" height="15" alt="honlapkészítés"></a>

	<div class="logok">
		<a href="http://www.fotovideo.hu/" target="_blank"><img src="sablons/zeneszmagazin.hu/img/logok/logo_fotovideo.jpg" width="107" height="74" alt="www.fotovideo.hu" border="0" /></a>
		<a href="http://www.soundvision.hu/" target="_blank"><img src="sablons/zeneszmagazin.hu/img/logok/logo_soundvision.jpg" width="119" height="74" alt="www.soundvision.hu" border="0" /></a>
		<a href="http://www.zeneszmagazin.hu/" target="_blank"><img src="sablons/zeneszmagazin.hu/img/logok/logo_zeneszmagazin.jpg" width="134" height="74" alt="www.zeneszmagazin.hu" border="0" /></a>
		<a href="http://www.digitalis-hazimozi.hu/" target="_blank"><img src="sablons/zeneszmagazin.hu/img/logok/logo_hazimozi.jpg" width="151" height="74" alt="www.hazimozi.hu" border="0" /></a>
	</div>
	</div>
</div>
<script type="text/javascript">
/*<![CDATA[*/
$(document).ready(function() {
	$("a[rel=example_group]").fancybox({

		'width'	: '1000',
		'transitionIn'	: 'elastic',
		'transitionOut'	: 'elastic',
		'titlePosition' 	: 'over',
		'titleFormat'       : function(title, currentArray, currentIndex, currentOpts) {
		    return '';
		}
	});
	$("a#single_image").fancybox({

		'width'	: '1000',
		'transitionIn'	: 'elastic',
		'transitionOut'	: 'elastic',
		'titlePosition' 	: 'over',
		'titleFormat'       : function(title, currentArray, currentIndex, currentOpts) {
		    return '';
		}
	});
});/*]]>*/
</script>
<script type="text/javascript">
/*<![CDATA[*/
$(document).ready(function() {
$('#submitVotes').click(function() {
    			var act_answer = jQuery('#votes input:radio:checked').val();
    			var act_id = jQuery('#votes input:hidden').val();
                    	$("#votes").load("vote.php", {answer: act_answer,id: act_id});
        });});
/*]]>*/
</script>

<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-17245520-2']);
  _gaq.push(['_trackPageview']);
  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>
</body>
</html>Betöltés: 0.478707 másodperc.