	<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN"
    "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="hu" lang="hu">
<head>
<title>Megjelent az EVH 5150III 50 W EL34 fej + láda - zeneszmagazin.hu</title>
<base href="http://www.zeneszmagazin.hu/" />
<meta http-equiv="content-type" content="text/html; charset=utf-8" />
<meta name="revisit-after" content="2 days" />
<meta name="robots" content="All" />
<meta name="Description" content="&nbsp;&nbsp;Nagyításhoz klikk a képre!&nbsp;&nbsp;Az EVH 5150III 100 W-os, EL 34-ekkel szerelt..." />
<meta name="Keywords" content="Megjelent az EVH 5150III 50 W EL34 fej + láda" />
<meta name="Author" content="Mercus Stúdió" />


<link rel="stylesheet" href="sablons/style/menu_horizontal.css" type="text/css" />
<link rel="stylesheet" href="sablons/style/news.css" type="text/css" />
<link rel="stylesheet" href="sablons/style/jquery.fancybox-1.3.0.css" type="text/css" />
<link rel="stylesheet" href="sablons/style/comment.css" type="text/css" />
<link rel="stylesheet" href="sablons/style/tooltip.css" type="text/css" />
<link rel="stylesheet" href="sablons/style/login.css" type="text/css" />
<link rel="stylesheet" href="sablons/style/votes.css" type="text/css" />
<link rel="stylesheet" href="sablons/zeneszmagazin.hu/style/style.css" type="text/css" />
<link rel="alternate" type="application/rss+xml" title="Gitár" href="rss/esemenyek.rss" />
<link rel="alternate" type="application/rss+xml" title="Effektek" href="rss/effektek.rss" />
<link rel="alternate" type="application/rss+xml" title="Erősítők" href="rss/erositok.rss" />
<link rel="alternate" type="application/rss+xml" title="Keyboardok" href="rss/keyboardok.rss" />
<link rel="alternate" type="application/rss+xml" title="Fúvós hangszerek" href="rss/fuvos_hangszerek.rss" />
<link rel="alternate" type="application/rss+xml" title="Mikrofonok" href="rss/mikrofonok.rss" />
<link rel="alternate" type="application/rss+xml" title="Kiegészítők" href="rss/kiegeszitok.rss" />
<link rel="alternate" type="application/rss+xml" title="Hírek" href="rss/hirek.rss" />
<link rel="alternate" type="application/rss+xml" title="Interjúk" href="rss/interjuk.rss" />
<link rel="alternate" type="application/rss+xml" title="Legfrissebb" href="rss/legfrissebb.rss" />
<script language="JavaScript" src="js/scripts.js" type="text/javascript"></script>
<script language="JavaScript" src="js/jquery-1.3.2.min.js" type="text/javascript"></script>
<script language="JavaScript" src="js/flashobject.js" type="text/javascript"></script>
<script language="JavaScript" src="js/jquery.fancybox-1.3.0.pack.js" type="text/javascript"></script>
<script language="JavaScript" src="js/tooltip.js" type="text/javascript"></script>

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1163010410415453', {
em: 'insert_email_variable,'
});
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1163010410415453&ev=PageView&noscript=1"
/></noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->
</head>
<body>
<div id="search">
    <form name="searchForm" action="kereses.html" method="post" enctype="application/x-www-form-urlencoded">
     	<input name="search_text" type="text" maxlength="50" />
		<input type="submit" name="submitSearch" value="Keresés" />
    </form>
</div>
<div id="topmenu">
<ul class="menulevel_1" id="navmenu2">
	<li id="menuli33">
		<a href="kapcsolat/kapcsolat.html" id="link33" class="first" title="Kapcsolat">Kapcsolat</a>
	</li>
	<li id="menuli34">
		<a href="hirdetes/hirdetes.html" id="link34"  title="Hirdetés">Hirdetés</a>
	</li>
	<li id="menuli35">
		<a href="elofizetes.html" id="link35"  title="Előfizetés">Előfizetés</a>
	</li>
	<li id="menuli36">
		<a href="hirlevel-felirakozas.html" id="link36" class="last" title="Hírlevél">Hírlevél</a>
	</li>
</ul>

</div>
<div id="main">
	<div id="header">
		<table width="100%" cellpadding="0" cellspacing="0">
			<tr>
				<td class="logo"><a href="index.php" title="Fotómagazin"><img src="ftp/logo_zeneszmagazin.jpg" width="425" height="73" alt="Zenészmagazin" border="0" align="left" /></a>
</td>
				<td class="banner" align="right"><a href="http://www.zeneszmagazin.hu/banner.php?id=58" title="SoundService top_blackstar" target="_blank"><img src="http://www.zeneszmagazin.hu/ftp/bannerek/2016/blackstar/blackstar_338_90.gif" alt="SoundService top_blackstar" width="338"height="90" border="0" /></a></td>
			</tr>
		</table>
	</div>
	<div id="menu"><ul class="menulevel_1" id="navmenu2">
	<li id="menuli14">
		<a href="index.php" id="link14" class="first" title="Címlap">Címlap</a>
	</li>
	<li id="menuli26">
		<a href="hirek/" id="link26"  title="Hírek">Hírek</a>
	</li>
	<li id="menuli27">
		<a href="interjuk/" id="link27"  title="Interjúk">Interjúk</a>
	</li>
	<li id="menuli43">
		<a href="tesztek-1/" id="active_menu1"  title="Tesztek">Tesztek</a>
		<ul class="menulevel_2" id="ulid0">
			<li id="menuli44">
				<a href="tesztek/gitar/" id="link44" class="first" title="Gitár">Gitár</a>
			</li>
			<li id="menuli52">
				<a href="tesztek/effektek/" id="link52"  title="Effektek">Effektek</a>
			</li>
			<li id="menuli45">
				<a href="tesztek/erositok-1/" id="active_menu2"  title="Erősítők">Erősítők</a>
			</li>
			<li id="menuli46">
				<a href="tesztek/keyboardok/" id="link46"  title="Keyboardok">Keyboardok</a>
			</li>
			<li id="menuli47">
				<a href="tesztek/fuvos+hangszerek/" id="link47"  title="Fúvós hangszerek">Fúvós hangszerek</a>
			</li>
			<li id="menuli51">
				<a href="tesztek/mikrofonok-1/" id="link51"  title="Mikrofonok">Mikrofonok</a>
			</li>
			<li id="menuli50">
				<a href="tesztek/kiegeszitok-1/" id="link50"  title="Kiegészítők">Kiegészítők</a>
			</li>
			<li id="menuli55">
				<a href="tesztek/studioeszkozok/" id="link55"  title="Stúdióeszközök">Stúdióeszközök</a>
			</li>
			<li id="menuli56">
				<a href="tesztek/pa+rendszerek/" id="link56" class="last" title="PA rendszerek">PA rendszerek</a>
			</li>
		</ul>
	</li>
	<li id="menuli25">
		<a href="videok/" id="link25" class="last" title="Videók">Videók</a>
	</li>
</ul>
 <ul class="menulevel_1" id="navmenu">
	<li id="menuli20">
		<a href="#" id="link20" class="first" title="Magazinok">Magazinok</a>
		<ul class="menulevel_2" id="ulid0">
			<li id="menuli21">
				<a href="http://www.digitalis-hazimozi.hu/" id="link21" class="first" title="Digitális Házimozi" target="_blank">Digitális Házimozi</a>
			</li>
			<li id="menuli22">
				<a href="http://www.sztereomagazin.hu/" id="link22"  title="Sztereó Sound&amp;Vision" target="_blank">Sztereó Sound&amp;Vision</a>
			</li>
			<li id="menuli24">
				<a href="http://www.fotovideo.hu/" id="link24"  title="FotoVideo Digital" target="_blank">FotoVideo Digital</a>
			</li>
			<li id="menuli32">
				<a href="http://www.mediatechnika.hu/nyitolap.html" id="link32"  title="Médiatechnika">Médiatechnika</a>
			</li>
			<li id="menuli54">
				<a href="http://www.audiovideo-trend.hu/" id="link54" class="last" title="Audio Video Trend ONLINE" target="_blank">Audio Video Trend ONLINE</a>
			</li>
		</ul>
	</li>
	<li id="menuli39">
		<a href="." id="link39" class="last" title="Rendezvények">Rendezvények</a>
		<ul class="menulevel_2" id="ulid0">
			<li id="menuli40">
				<a href="http://www.hazimozihifishow.hu/" id="link40" class="first" title="Házimozi és Hifi Show">Házimozi és Hifi Show</a>
			</li>
			<li id="menuli41">
				<a href="http://www.fotomarathon.hu/" id="link41" class="last" title="Fotomarathon">Fotomarathon</a>
			</li>
		</ul>
	</li>
</ul>
</div>
	<div id="center">
    	<table class="center">
    		<tr>
        		<td class="leftside"><div class="navigator">
<a href="nyitolap.html" title="Címlap">Címlap</a>
 &raquo; <a href="hirek/" title="Hírek">Hírek</a>
 &raquo; <a href="tesztek/erositok-1/megjelent+az+evh+5150iii+50+w+el34+fej++lada.html" title="Megjelent az EVH 5150III 50 W EL34 fej + láda">Megjelent az EVH 5150III 50 W EL34 fej + láda</a>
</div>

<div class="newsfull">
	<h1 class="newstitle"><a id="single_image" href="http://www.zeneszmagazin.hu/ftp/szerzok/evh_200x200.jpg"><img src="http://www.zeneszmagazin.hu/ftp/szerzok/evh_200x200.jpg" alt="Zenészmagazin" class="authorpic" id="authorpic" align="left" border="0" /></a>Megjelent az EVH 5150III 50 W EL34 fej + láda</h1>
	<p class="date">Zenészmagazin | 2017. November 06., Hétfő 12:00</p>
	<iframe src="//www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2Fpages%2FZen%25C3%25A9sz-Magazin%2F127355193960682&amp;send=false&amp;layout=button_count&amp;width=450&amp;show_faces=false&amp;font&amp;colorscheme=light&amp;action=like&amp;height=21&amp;appId=208783295831562" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:450px; height:21px;margin-left:630px;margin-bottom:15px;" allowTransparency="true"></iframe>	
	
	
	
	
	
	<div class="introtext">Az EVH bejelentette az új 5150III 50W EL34 fejet és a hozzátartozó 5150III 50W EL34 ládát.</div>
	<div class="fulltext"><p>&nbsp;</p>
<p><a title="Klikk ide!" href="ftp/2017/11_-_november/evh_50_w_fej/evh_50_1100x.jpg" target="_blank"><img style="display: block; margin-left: auto; margin-right: auto;" src="http://www.zeneszmagazin.hu/ftp/2017/11_-_november/evh_50_w_fej/evh_50_w_700x.jpg" alt="evh 50 w_700x.jpg" /></a></p>
<p style="text-align: center;">&nbsp;</p>
<p style="text-align: center;"><em>Nagyításhoz klikk a képre!</em></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p style="text-align: justify;">Az EVH 5150III 100 W-os, EL 34-ekkel szerelt gitárerősítő rajongói számára jó hír lehet, hogy Eddie Van Halen cége bemutatta ennek az erősítőnek az 50 W-os változatát. Ez a fej lényegesen könnyebben szállítható és az ára is kedvezőbb, ugyanakkor a megjelenése ugyan olyan dögös, mint a 100 W-os verzióé. Mindhárom csatornán független Gain és Volume szabályzás és ádáz EL34-es hangzás, talán így jellemezhetnénk a legrövidebben az új modellt.</p>
<p style="text-align: justify;">&nbsp;</p>
<p style="text-align: justify;">Az EL34-es végcsövek &ndash; a legjobb brit hangzásokat idézve &ndash; &bdquo;szállítják&rdquo; a rájuk jellemző felharmonikusokkal telített kompresszált hangzást, mindazzal a hangkitartással és rugalmassággal, amit az EVH 5150III erősítőktől elvárunk.</p>
<p style="text-align: justify;">&nbsp;</p>
<p style="text-align: justify;">Az első csatornára fényes, csillogó tiszta hangzás jellemző, míg a második és a harmadik csatorna kissé sötétebb, kompresszáltabb, és a korábbinál még telítettebb tónust produkál. Az 1. és 2. csatorna dupla, koncentrikus Gain és Volume szabályzókkal és közös 3 sávos EQ-val rendelkezik, míg a 3. csatornához külön EQ szekció, és persze saját Volume/Gain szabályzás tartozik.</p>
<p style="text-align: justify;">&nbsp;</p>
<p style="text-align: justify;">&nbsp;</p>
<p><a title="Klikk ide!" href="ftp/2017/11_-_november/evh_50_w_fej/evh_50_rear_1100x.jpg" target="_blank"><img style="display: block; margin-left: auto; margin-right: auto;" src="http://www.zeneszmagazin.hu/ftp/2017/11_-_november/evh_50_w_fej/evh_50_rear_700.jpg" alt="evh 50 rear_700.jpg" /></a></p>
<p style="text-align: center;">&nbsp;</p>
<p style="text-align: center;"><em>Nagyításhoz klikk a képre!</em></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p style="text-align: justify;">A hátsó panelen helyezték el a Resonance szabályzót, ami a mély átvitelt állítja és a ki-be kapcsolókat, az első panelen kapott helyet a Presence gomb, mindkét állítási lehetőség az összes csatornára vonatkozik. A csomagolás elegáns arany és fekete, az EVH-ra jellemző dizájnnal, és ezt az erősítőt is felszerelték effekt looppal, fejhallgató és előerősítő kimenettel és MIDI bemenettel.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p><img style="display: block; margin-left: auto; margin-right: auto;" src="http://www.zeneszmagazin.hu/ftp/2017/11_-_november/evh_50_w_fej/2253060000_amp_frt_002_nr.jpg" alt="2253060000_amp_frt_002_nr.jpg" /></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p style="text-align: justify;">Az új 50 W-os fejhez az új 5150III&reg; EL34 212ST hangfal az ideális társ, melynél szintén a fekete-arany színkombináció dominál.&nbsp; Ez az 50 W-os 2x12-es láda hétrétegű nyírfából vagy juharfából készül, Signature Celestion&reg; G12H Anniversary hangszórókkal szerelve, EVH görgőkkel, erősítő rögzítő mechanikával és a hátra döntéshez szolgáló kitámasztó lábakkal.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p><strong>Specifikáció</strong></p>
<p><strong><br /></strong></p>
<p>Modell neve: 5150III&reg; 50W EL34, 120V<br /> Sorozat: EVH&reg; 5150 III&reg; Heads<br /> Erősítő jellege: csöves<br /> <br /></p>
<p><strong>Elektronika</strong></p>
<p>&nbsp;</p>
<p>Csatornák száma: 3 <br />Kezelőszervek: <br />1. csatorna - független Volume és Gain, közös Mély, Közép és Magas <br />2. csatorna - független Volume és Gain, közös Mély, Közép és Magas 3. csatorna &ndash; független Volume, Gain, Mély, Közép és Magas <br />Közös Presence és Resonance szabályzás <br />Effekt hurok: &frac14;&rdquo; (6,3 mm) jack &ndash; Send/Return <br />Bemenetek száma: 1 - &frac14;&rdquo; (6,3 mm) jack <br />Fejhallgató kimenet: 1 - &frac14;&rdquo; (6,3 mm) jack <br />Vonalkimenet: 1 - &frac14;&rdquo; (6,3 mm) jack Egyenirányítás: tranzisztoros Feszültség: 120 V <br />Teljesítmény: 50 W</p>
<p>Előerősítő csövek: 7 x JJ ECC83S (12AX7)<br /> Végcsövek: 2 x JJ EL34</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>Tartozék: négygombos lábkapcsoló<br /> Javasolt kiskereskedelmi ár: 1517 USD</p></div>
	
</div>

<!-- AddThis Button BEGIN -->
<div class="addthis_toolbox addthis_default_style">
<a href="http://addthis.com/bookmark.php?v=250&amp;username=xa-4b79103d1f477bdc" class="addthis_button_compact">Share</a>
<span class="addthis_separator">|</span>
<a class="addthis_button_facebook"></a>
<a class="addthis_button_myspace"></a>
<a class="addthis_button_google"></a>
<a class="addthis_button_twitter"></a>
</div>
<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#username=xa-4b79103d1f477bdc"></script>
<!-- AddThis Button END -->
<div class="comment" id="commentstart">

</div>
<div class="loginbox">
	<img src="sablons/zeneszmagazin.hu/img/loginbox_top.jpg" width="380" height="10" alt="top" />
	<h1 class="legend">A hozzászóláshoz kérjük jelentkezzen be, ha még nem regisztrált a regisztráció linken megteheti!</h1>
	
	<form name="loginbox" action="/tesztek/erositok-1/megjelent+az+evh+5150iii+50+w+el34+fej++lada.html#addcomment" method="post" enctype="application/x-www-form-urlencoded">
		<p class="username">E-mail</p>
		<input name="username" id="username" type="text" tabindex="1" maxlength="64" class="inputbox" />
	    
		<p class="password">Jelszó</p>
		<input name="password" id="password" type="password" tabindex="2" maxlength="16" class="inputbox" />
		
		<p class="submit"><input type="submit" name="loginSubmit" value="Bejelentkezés" tabindex="3"  class="submit" /></p>
		<p><a href="regisztracio.html?redirect_to=tesztek/erositok-1/megjelent+az+evh+5150iii+50+w+el34+fej++lada.html" title="Regisztráció">Regisztráció</a> | <a href="elfelejtett-jelszo.html" title="Elfelejtett jelszó">Elfelejtett jelszó</a><!--<br /><a href="?l1=newsletter&l2=newsletter&l3=showSubscribeNewsletterForm" title="Hírlevélre feliratkozás" target="_blank">Hírlevélre feliratkozás</a><br /><a href="hirlevel-leirakozas.html" title="Hírlevélről leiratkozás" target="_blank">Hírlevélről leiratkozás</a>--></p>
	</form>
	<img src="sablons/zeneszmagazin.hu/img/loginbox_bottom.jpg" width="380" height="10" alt="bottom" />
</div></td>
        		<td class="rightside">
                    <div class="banner"><a href="aktualis-cimlap.html" target="_blank" title="Aktuális címlap"><img src="http://www.zeneszmagazin.hu/ftp/aktualis_cimlapok/zm_203_300_n.jpg" alt="Aktuális címlap" width="300" border="0" /></a></div>
					<iframe src="http://www.facebook.com/plugins/likebox.php?id=127355193960682&amp;width=300&amp;connections=20&amp;stream=false&amp;header=false&amp;height=200" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:200px;" allowTransparency="true"></iframe>
					<!--<div class="szponzoralt">
					<h2>Szponzorált linkek</h2>
<p><a title="Gitár.hu" rel="nofollow" href="http://www.gitar.hu/" target="_blank">A legjobb gitáros oldal</a></p>
					</div>-->
                	
                    <div class="banner"><a href="http://www.zeneszmagazin.hu/banner.php?id=62" title="A Metal Iskolája" target="_blank"><img src="http://www.zeneszmagazin.hu/ftp/bannerek/2017/metal_promo.gif" alt="A Metal Iskolája" width="300" border="0" /></a></div><div class="banner"><a href="http://www.zeneszmagazin.hu/banner.php?id=20" title="Yamaha" target="_blank"><img src="http://www.zeneszmagazin.hu/ftp/bannerek/2017/yamaha_300x300px.jpg" alt="Yamaha" width="300" border="0" /></a></div><div class="banner"><a href="http://www.zeneszmagazin.hu/banner.php?id=59" title="Mezzoforte" target="_blank"><img src="http://www.zeneszmagazin.hu/ftp/bannerek/2016/300/mezzoforte_logo.jpg" alt="Mezzoforte" width="300" border="0" /></a></div><div class="banner"><a href="http://www.zeneszmagazin.hu/banner.php?id=60" title="hangszerdiszkont" target="_blank"><img src="http://www.zeneszmagazin.hu/ftp/bannerek/2017/hangszerdiszkont/hangszerdiszkont.jpg" alt="hangszerdiszkont" width="300" border="0" /></a></div><div class="banner"><a href="http://www.zeneszmagazin.hu/banner.php?id=28" title="elimex" target="_blank"><img src="http://www.zeneszmagazin.hu/ftp/bannerek/2016/300/output_9u2h4q.gif" alt="elimex" width="300" border="0" /></a></div><div class="banner"><a href="http://www.zeneszmagazin.hu/banner.php?id=47" title="Interton" target="_blank"><img src="http://www.zeneszmagazin.hu/ftp/bannerek/2017/interton/qsc_k_300.png" alt="Interton" width="300" border="0" /></a></div><div class="banner"><a href="http://www.zeneszmagazin.hu/banner.php?id=18" title="Blackstar" target="_blank"><img src="http://www.zeneszmagazin.hu/ftp/bannerek/2016/300/blackstar_300.jpg" alt="Blackstar" width="300" border="0" /></a></div><div class="banner"><a href="http://www.zeneszmagazin.hu/banner.php?id=55" title="ECDC 15.08.11" target="_blank"><img src="http://www.zeneszmagazin.hu/ftp/bannerek/2016/300/ecdc_fekete_feher_logo_300.jpg" alt="ECDC 15.08.11" width="300"height="120" border="0" /></a></div><div class="banner"><a href="http://www.zeneszmagazin.hu/banner.php?id=30" title="Musicminutes" target="_blank"><img src="http://www.zeneszmagazin.hu/ftp/bannerek/2016/300/zenesz_magazin_300pix.gif" alt="Musicminutes" width="300" border="0" /></a></div><div class="banner"><a href="http://www.zeneszmagazin.hu/banner.php?id=53" title="Sennheiser banner" target="_blank"><img src="http://www.zeneszmagazin.hu/ftp/bannerek/sennheiser_kesz.gif" alt="Sennheiser banner" width="200"height="200" border="0" /></a></div><div class="banner"><a href="http://www.zeneszmagazin.hu/banner.php?id=38" title="Rockfort" target="_blank"><img src="http://www.zeneszmagazin.hu/ftp/bannerek/rockforth_logo_kesz300x100www.jpg" alt="Rockfort" width="200"height="95" border="0" /></a></div><div class="banner"><a href="http://www.zeneszmagazin.hu/banner.php?id=52" title="neumann 107" target="_blank"><img src="http://www.zeneszmagazin.hu/ftp/bannerek/2015/neumann_107_gif.gif" alt="neumann 107" width="200"height="200" border="0" /></a></div>
				</td>
      		</tr>
    	</table>
	</div>
	<div id="impresszum">
    	<a href="impresszum.html" title="impresszum">Impresszum</a>
	</div>
	<div id="footer">
    <br />Kapcsolat:<br /><br />
    COPYRIGHT © 2010 SOLTÉSZ REKLÁM KFT.<br />MINDEN JOG FENNTARTVA!<br /><a href="http://www.mercus.hu/" target="_blank" title="honlapkészítés"><img src="sablons/zeneszmagazin.hu/img/honlapkeszites_mercus.png" width="111" height="15" alt="honlapkészítés"></a>

	<div class="logok">
		<a href="http://www.fotovideo.hu/" target="_blank"><img src="sablons/zeneszmagazin.hu/img/logok/logo_fotovideo.jpg" width="107" height="74" alt="www.fotovideo.hu" border="0" /></a>
		<a href="http://www.soundvision.hu/" target="_blank"><img src="sablons/zeneszmagazin.hu/img/logok/logo_soundvision.jpg" width="119" height="74" alt="www.soundvision.hu" border="0" /></a>
		<a href="http://www.zeneszmagazin.hu/" target="_blank"><img src="sablons/zeneszmagazin.hu/img/logok/logo_zeneszmagazin.jpg" width="134" height="74" alt="www.zeneszmagazin.hu" border="0" /></a>
		<a href="http://www.digitalis-hazimozi.hu/" target="_blank"><img src="sablons/zeneszmagazin.hu/img/logok/logo_hazimozi.jpg" width="151" height="74" alt="www.hazimozi.hu" border="0" /></a>
	</div>
	</div>
</div>
<script language="JavaScript" type="text/javascript">$(document).ready(function() {
	$("a[rel=example_group]").fancybox({

		'width'	: '1000',
		'transitionIn'	: 'elastic',
		'transitionOut'	: 'elastic',
		'titlePosition' 	: 'over',
		'titleFormat'       : function(title, currentArray, currentIndex, currentOpts) {
		    return '';
		}
	});
	$("a#single_image").fancybox({

		'width'	: '1000',
		'transitionIn'	: 'elastic',
		'transitionOut'	: 'elastic',
		'titlePosition' 	: 'over',
		'titleFormat'       : function(title, currentArray, currentIndex, currentOpts) {
		    return '';
		}
	});
});</script>
<script language="JavaScript" type="text/javascript">
		$('#submitVotes').click(function() {
  			var act_answer = jQuery('#votes input:radio:checked').val();
  			var act_id = jQuery('#votes input:hidden').val();
          	$("#votes").load("vote.php", {answer: act_answer,id: act_id});
		});</script>

<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-17245520-2']);
  _gaq.push(['_trackPageview']);
  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>
</body>
</html>Betöltés: 0.113543 másodperc.