	<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN"
    "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="hu" lang="hu">
<head>
<title>DigiTech DOD Rubberneck analóg delay pedál - zeneszmagazin.hu</title>
<base href="http://www.zeneszmagazin.hu/" />
<meta http-equiv="content-type" content="text/html; charset=utf-8" />
<meta name="revisit-after" content="2 days" />
<meta name="robots" content="All" />
<meta name="Description" content="&nbsp;&nbsp;&nbsp;A DigiTech DOD Rubberneck Delay a 2017-es NAMM Show-n debütált, és már rán..." />
<meta name="Keywords" content="DigiTech DOD Rubberneck analóg delay pedál" />
<meta name="Author" content="Mercus Stúdió" />


<link rel="stylesheet" href="sablons/style/menu_horizontal.css" type="text/css" />
<link rel="stylesheet" href="sablons/style/news.css" type="text/css" />
<link rel="stylesheet" href="sablons/style/jquery.fancybox-1.3.0.css" type="text/css" />
<link rel="stylesheet" href="sablons/style/comment.css" type="text/css" />
<link rel="stylesheet" href="sablons/style/tooltip.css" type="text/css" />
<link rel="stylesheet" href="sablons/style/login.css" type="text/css" />
<link rel="stylesheet" href="sablons/style/votes.css" type="text/css" />
<link rel="stylesheet" href="sablons/zeneszmagazin.hu/style/style.css" type="text/css" />
<link rel="alternate" type="application/rss+xml" title="Gitár" href="rss/esemenyek.rss" />
<link rel="alternate" type="application/rss+xml" title="Effektek" href="rss/effektek.rss" />
<link rel="alternate" type="application/rss+xml" title="Erősítők" href="rss/erositok.rss" />
<link rel="alternate" type="application/rss+xml" title="Keyboardok" href="rss/keyboardok.rss" />
<link rel="alternate" type="application/rss+xml" title="Fúvós hangszerek" href="rss/fuvos_hangszerek.rss" />
<link rel="alternate" type="application/rss+xml" title="Mikrofonok" href="rss/mikrofonok.rss" />
<link rel="alternate" type="application/rss+xml" title="Kiegészítők" href="rss/kiegeszitok.rss" />
<link rel="alternate" type="application/rss+xml" title="Hírek" href="rss/hirek.rss" />
<link rel="alternate" type="application/rss+xml" title="Interjúk" href="rss/interjuk.rss" />
<link rel="alternate" type="application/rss+xml" title="Legfrissebb" href="rss/legfrissebb.rss" />
<script language="JavaScript" src="js/scripts.js" type="text/javascript"></script>
<script language="JavaScript" src="js/jquery-1.3.2.min.js" type="text/javascript"></script>
<script language="JavaScript" src="js/flashobject.js" type="text/javascript"></script>
<script language="JavaScript" src="js/jquery.fancybox-1.3.0.pack.js" type="text/javascript"></script>
<script language="JavaScript" src="js/tooltip.js" type="text/javascript"></script>

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1163010410415453', {
em: 'insert_email_variable,'
});
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1163010410415453&ev=PageView&noscript=1"
/></noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->
</head>
<body>
<div id="search">
    <form name="searchForm" action="kereses.html" method="post" enctype="application/x-www-form-urlencoded">
     	<input name="search_text" type="text" maxlength="50" />
		<input type="submit" name="submitSearch" value="Keresés" />
    </form>
</div>
<div id="topmenu">
<ul class="menulevel_1" id="navmenu2">
	<li id="menuli33">
		<a href="kapcsolat/kapcsolat.html" id="link33" class="first" title="Kapcsolat">Kapcsolat</a>
	</li>
	<li id="menuli34">
		<a href="hirdetes/hirdetes.html" id="link34"  title="Hirdetés">Hirdetés</a>
	</li>
	<li id="menuli35">
		<a href="elofizetes.html" id="link35"  title="Előfizetés">Előfizetés</a>
	</li>
	<li id="menuli36">
		<a href="hirlevel-felirakozas.html" id="link36" class="last" title="Hírlevél">Hírlevél</a>
	</li>
</ul>

</div>
<div id="main">
	<div id="header">
		<table width="100%" cellpadding="0" cellspacing="0">
			<tr>
				<td class="logo"><a href="index.php" title="Fotómagazin"><img src="ftp/logo_zeneszmagazin.jpg" width="425" height="73" alt="Zenészmagazin" border="0" align="left" /></a>
</td>
				<td class="banner" align="right"><a href="http://www.zeneszmagazin.hu/banner.php?id=58" title="SoundService top_blackstar" target="_blank"><img src="http://www.zeneszmagazin.hu/ftp/bannerek/2016/blackstar/blackstar_338_90.gif" alt="SoundService top_blackstar" width="338"height="90" border="0" /></a></td>
			</tr>
		</table>
	</div>
	<div id="menu"><ul class="menulevel_1" id="navmenu2">
	<li id="menuli14">
		<a href="index.php" id="link14" class="first" title="Címlap">Címlap</a>
	</li>
	<li id="menuli26">
		<a href="hirek/" id="link26"  title="Hírek">Hírek</a>
	</li>
	<li id="menuli27">
		<a href="interjuk/" id="link27"  title="Interjúk">Interjúk</a>
	</li>
	<li id="menuli43">
		<a href="tesztek-1/" id="active_menu1"  title="Tesztek">Tesztek</a>
		<ul class="menulevel_2" id="ulid0">
			<li id="menuli44">
				<a href="tesztek/gitar/" id="link44" class="first" title="Gitár">Gitár</a>
			</li>
			<li id="menuli52">
				<a href="tesztek/effektek/" id="active_menu2"  title="Effektek">Effektek</a>
			</li>
			<li id="menuli45">
				<a href="tesztek/erositok-1/" id="link45"  title="Erősítők">Erősítők</a>
			</li>
			<li id="menuli46">
				<a href="tesztek/keyboardok/" id="link46"  title="Keyboardok">Keyboardok</a>
			</li>
			<li id="menuli47">
				<a href="tesztek/fuvos+hangszerek/" id="link47"  title="Fúvós hangszerek">Fúvós hangszerek</a>
			</li>
			<li id="menuli51">
				<a href="tesztek/mikrofonok-1/" id="link51"  title="Mikrofonok">Mikrofonok</a>
			</li>
			<li id="menuli50">
				<a href="tesztek/kiegeszitok-1/" id="link50"  title="Kiegészítők">Kiegészítők</a>
			</li>
			<li id="menuli55">
				<a href="tesztek/studioeszkozok/" id="link55"  title="Stúdióeszközök">Stúdióeszközök</a>
			</li>
			<li id="menuli56">
				<a href="tesztek/pa+rendszerek/" id="link56" class="last" title="PA rendszerek">PA rendszerek</a>
			</li>
		</ul>
	</li>
	<li id="menuli25">
		<a href="videok/" id="link25" class="last" title="Videók">Videók</a>
	</li>
</ul>
 <ul class="menulevel_1" id="navmenu">
	<li id="menuli20">
		<a href="#" id="link20" class="first" title="Magazinok">Magazinok</a>
		<ul class="menulevel_2" id="ulid0">
			<li id="menuli21">
				<a href="http://www.digitalis-hazimozi.hu/" id="link21" class="first" title="Digitális Házimozi" target="_blank">Digitális Házimozi</a>
			</li>
			<li id="menuli22">
				<a href="http://www.sztereomagazin.hu/" id="link22"  title="Sztereó Sound&amp;Vision" target="_blank">Sztereó Sound&amp;Vision</a>
			</li>
			<li id="menuli24">
				<a href="http://www.fotovideo.hu/" id="link24"  title="FotoVideo Digital" target="_blank">FotoVideo Digital</a>
			</li>
			<li id="menuli32">
				<a href="http://www.mediatechnika.hu/nyitolap.html" id="link32"  title="Médiatechnika">Médiatechnika</a>
			</li>
			<li id="menuli54">
				<a href="http://www.audiovideo-trend.hu/" id="link54" class="last" title="Audio Video Trend ONLINE" target="_blank">Audio Video Trend ONLINE</a>
			</li>
		</ul>
	</li>
	<li id="menuli39">
		<a href="." id="link39" class="last" title="Rendezvények">Rendezvények</a>
		<ul class="menulevel_2" id="ulid0">
			<li id="menuli40">
				<a href="http://www.hazimozihifishow.hu/" id="link40" class="first" title="Házimozi és Hifi Show">Házimozi és Hifi Show</a>
			</li>
			<li id="menuli41">
				<a href="http://www.fotomarathon.hu/" id="link41" class="last" title="Fotomarathon">Fotomarathon</a>
			</li>
		</ul>
	</li>
</ul>
</div>
	<div id="center">
    	<table class="center">
    		<tr>
        		<td class="leftside"><div class="navigator">
<a href="nyitolap.html" title="Címlap">Címlap</a>
 &raquo; <a href="hirek/" title="Hírek">Hírek</a>
 &raquo; <a href="tesztek/effektek/digitech+dod+rubberneck+analog+delay+pedal.html" title="DigiTech DOD Rubberneck analóg delay pedál">DigiTech DOD Rubberneck analóg delay pedál</a>
</div>

<div class="newsfull">
	<h1 class="newstitle"><a id="single_image" href="http://www.zeneszmagazin.hu/ftp/szerzok/dod_rubberneck_200x200.jpg"><img src="http://www.zeneszmagazin.hu/ftp/szerzok/dod_rubberneck_200x200.jpg" alt="Zenészmagazin" class="authorpic" id="authorpic" align="left" border="0" /></a>DigiTech DOD Rubberneck analóg delay pedál</h1>
	<p class="date">Zenészmagazin | 2017. December 01., Péntek 12:00</p>
	<iframe src="//www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2Fpages%2FZen%25C3%25A9sz-Magazin%2F127355193960682&amp;send=false&amp;layout=button_count&amp;width=450&amp;show_faces=false&amp;font&amp;colorscheme=light&amp;action=like&amp;height=21&amp;appId=208783295831562" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:450px; height:21px;margin-left:630px;margin-bottom:15px;" allowTransparency="true"></iframe>	
	
	
	
	
	
	<div class="introtext">A DOD márkanév hallatán a legtöbb zenész „butik pedálokra” asszociál. A DOD effekteket nagyra értékelik szakmai körökben különleges, egyedi hangzásukért. </div>
	<div class="fulltext"><p>&nbsp;</p>
<p><img style="display: block; margin-left: auto; margin-right: auto;" src="http://www.zeneszmagazin.hu/ftp/2017/12_-_december/digitech_dod/12572551_600.jpg" alt="12572551_600.jpg" /></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p style="text-align: justify;">A <strong>DigiTech DOD Rubberneck Delay</strong> a 2017-es NAMM Show-n debütált, és már ránézésre nyilvánvaló, hogy nem egy átlagos delay-ről, hanem, egy &bdquo;butik stílusú&rdquo; nagy tudású effektről van szó. Azon túl, hogy egy remek hangú analóg delay-t építettek a dupla lábkapcsolós dobozba, számos olyan extrát is kapunk, ami egyáltalán nem jellemző az ilyen pedálokra.</p>
<p style="text-align: justify;">&nbsp;</p>
<p style="text-align: justify;">DOD Rubberneck pedállal a gitárosok és basszusgitárosok könnyedén létrehozhatják saját egyedi textúrájú delay hangzásukat és felfedezhetik az effekt új, a Delay Time változtatásával létrejövő különleges képességeit. A pedál a nevét az un. &ldquo;Rubberneck&rdquo; funkciója után kapta, ennek az a lényege, hogy a gitáros az Effect on lábkapcsoló nyomva tartásával valós időben tudja változtatni a hangmagasságot, és így egy Pitch Shifter-szerű hatás adódik hozzá a delay-hez.</p>
<p style="text-align: justify;">&nbsp;</p>
<p style="text-align: justify;"><strong>Kezelés</strong></p>
<p style="text-align: justify;"><strong><br /></strong></p>
<p style="text-align: justify;">Nézzük sorban a funkciókat és a kezelőgombokat! A felső panel tetején elhelyezett három nagyobb poti általában a legtöbb delay pedálon megtalálható, hosszas magyarázatra nem szorulnak. A <strong>Time </strong>gombbal a delay idejét állíthatjuk 30 ms &ndash; 1 sec között, a Tap Tempo lábkapcsolóval ez 1,5 sec-ig növelhető. A <strong>Repeats</strong> gombbal az ismétlések számát szabályozhatjuk, míg a <strong>Level</strong> potival az effektezett jel kimenő színjét kezelhetjük.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p><img style="display: block; margin-left: auto; margin-right: auto;" src="http://www.zeneszmagazin.hu/ftp/2017/12_-_december/digitech_dod/1510605841_gain_tone_600x.jpg" alt="1510605841_gain_tone_600x.jpg" /></p>
<p>&nbsp;</p>
<p style="text-align: center;">&nbsp;</p>
<p style="text-align: center;"><em>Az emeletes Gain/Tone poti mellett a Tails kapcsoló látható</em></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p style="text-align: justify;">A panel közepén kapott helyet a két koncentrikus emeletes potméter. Az első a <strong>Rate/Depth</strong>, ezzel a moduláció sűrűségébe és intenzitásába avatkozhatunk be, a kórustól a vad vibrátón át a tremolóig különböző modulációs effekteket előállítva. A mellette elhelyezett <strong>Gain/Tone</strong> koncentrikus potméter Gain részével az effektezésre kerülő jel erősítését növelhetjük, aminek függvényében az ismétlések jobban vagy kevésbé válnak torzítottá. A Tone potival pedig a visszaverődések tónusát állíthatjuk fényesebbre, vagy sötétebbre.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p><img style="display: block; margin-left: auto; margin-right: auto;" src="http://www.zeneszmagazin.hu/ftp/2017/12_-_december/digitech_dod/1510605841_rate_600x.jpg" alt="1510605841_rate_600x.jpg" /></p>
<p>&nbsp;</p>
<p style="text-align: center;"><em>A másik emeletes Rate/Depth <em>poti </em> mellett a Top Ratio háromállású kapcsoló kapott helyet</em></p>
<p style="text-align: center;">&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p style="text-align: justify;">A két emeletes potméter mellett találunk két apró kapcsolót, az első a <strong>Tap Ratio</strong>, mellyel a &bdquo;betappelt&rdquo; tempóhoz képest 3 különböző ritmusban visszajövő ismétlés közül választhatunk. A <strong>Tails </strong>kapcsolóval pedig azt határozhatjuk meg, hogy az effekt kikapcsolása után hogyan viselkedjenek az ismétlések. Három lehetőség közül választhatunk: <strong>Off / On / On-No Dry.</strong> &bdquo;Off&rdquo; állásban a kikapcsolás pillanatában megszűnnek az ismétlések, az &bdquo;On&rdquo; állásban kikapcsolás után az ismétlések tovább szólnak. Az &bdquo;On-No Dry&rdquo; állásban pedig a &bdquo;száraz&rdquo; hang elhallgat, és csak az ismétlések lesznek hallhatók.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p><strong>Ruberneck és Regen</strong></p>
<p>&nbsp;</p>
<p style="text-align: justify;">Már az eddig felsorolt lehetőségek is messze meghaladják egy átlag delay pedál tudását, de térjünk rá a <strong>Rubberneck</strong> és a <strong>Regen </strong>funkciókra. Mielőtt ezt megtennénk, elmondjuk, hogy mindkét lábkapcsoló dupla funkcióval rendelkezik. A baloldali <strong>Effect On</strong> lenyomásával aktiváljuk a delay effektet, de nyomva tartva a Rubberneck funkciót kapcsolja be. A jobboldali <strong>Tempo/Regen</strong> lábkapcsolóval pedig a kívánt tempót &bdquo;tappelhetjük be&rdquo;, nyomva tartva pedig a Regen funkciót aktiválja.</p>
<p style="text-align: justify;">&nbsp;</p>
<p style="text-align: justify;">A Rubberneck effekt bekapcsolásával megnyújtjuk, vagy lerövidítjük a Delay Time-ot, ami a hangmagasság emelkedését, vagy mélyülését eredményezi. Amikor ez az effekt aktív, a kis Rubberneck Rate potméter pirosan világít. Ezzel a potival tudjuk állítani azt az időtartamot, ami alatt a Rubberneck effekt végrehajtja a hangemelést, vagy mélyítést. A hatás a Pitch Shifter effekthez hasonló. Az effekt addig aktív, ameddig a lábkapcsolót nyomva tartjuk.</p>
<p style="text-align: justify;">&nbsp;</p>
<p style="text-align: justify;">A <strong>Regen</strong> funkciót a Tempo/Regen lábkapcsoló lenyomva tartásával indítjuk. Ilyenkor a Regen Adjust világító potméter bekerül a jelútba (a Repeats potméter pedig kikerül) és egy időleges, másodlagos delay hatás keletkezik, ami addig tart, amíg a Regen kapcsolót nyomva tartjuk. A Regen Adjust gombbal tudjuk a másodlagos delay ismétléseinek számát szabályozni. Ilyenkor a Regen Adjust poti a Time gombbal beállított, vagy a Tap Tempo-val megadott Delay Time-nak megfelelően villog. Alapesetben azt fogjuk hallani, hogy a másodlagos delay a lábkapcsoló nyomva tartásáig szólaltatja meg az ismétléseket.</p>
<p style="text-align: justify;">&nbsp;</p>
<p>&nbsp;</p>
<p><img style="display: block; margin-left: auto; margin-right: auto;" src="http://www.zeneszmagazin.hu/ftp/2017/12_-_december/digitech_dod/dod_rubberneck_rear_700x.jpg" alt="DOD_Rubberneck_rear_700x.jpg" /></p>
<p>&nbsp;</p>
<p><strong>Ki- és bemenetek</strong></p>
<p style="text-align: justify;"><strong><br /></strong></p>
<p style="text-align: justify;">A pedál hátsó paneljén kapott helyet az effekt Send/Return sztereó jack aljzata, valamint a 6,3 mm-es jack ki- és bemenet. Itt találjuk az opcionálisan megvásárolható FS3X lábkapcsoló csatlakozóját is. A külső lábkapcsolóval a Rubberneck, Modulation Ki/Be, és a Tap Tempo/Regen funkciókat tudjuk kezelni. A pedál külön megvásárolható 9 V-os adapterrel üzemel.</p>
<p style="text-align: justify;">&nbsp;</p>
<p>&nbsp;</p>
<p>
<object style="display: block; margin-left: auto; margin-right: auto;" width="560" height="315" data="http://www.youtube.com/v/f67rzcDNssA" type="application/x-shockwave-flash">
<param name="data" value="http://www.youtube.com/v/f67rzcDNssA" />
<param name="src" value="http://www.youtube.com/v/f67rzcDNssA" />
</object>
</p>
<p>&nbsp;</p>
<p style="text-align: justify;"><strong>Összegzés</strong></p>
<p style="text-align: justify;"><strong><br /></strong></p>
<p style="text-align: justify;">Az egy dolog, hogy a DigiTech DOD Rubbernecket telepakolták extra funkciókkal, de a legfontosabb, hogy egy nagyszerű hangú analóg delay pedált hoztak létre. A DOD Rubberneck a legtökéletesebb hangminőséget nyújtja, ami részben a jól használható Tone és Gain szabályzóknak is köszönhető. Ha pedig a figyelembe vesszük a pedál extra képességeit is, akkor nyugodtan kijelenthetjük, hogy minden benne van, amit csak egy ilyen pedáltól elvárhatunk.</p>
<p>&nbsp;</p>
<p style="text-align: justify;">További információk és ára: <a href="https://www.hangszeraruhaz.hu/digitech-dod-rubberneck-analog-delay-visszhang-pedal/P35691" target="_blank">Mezzoforte Hangszeráruház</a></p></div>
	
</div>

<!-- AddThis Button BEGIN -->
<div class="addthis_toolbox addthis_default_style">
<a href="http://addthis.com/bookmark.php?v=250&amp;username=xa-4b79103d1f477bdc" class="addthis_button_compact">Share</a>
<span class="addthis_separator">|</span>
<a class="addthis_button_facebook"></a>
<a class="addthis_button_myspace"></a>
<a class="addthis_button_google"></a>
<a class="addthis_button_twitter"></a>
</div>
<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#username=xa-4b79103d1f477bdc"></script>
<!-- AddThis Button END -->
<div class="comment" id="commentstart">

</div>
<div class="loginbox">
	<img src="sablons/zeneszmagazin.hu/img/loginbox_top.jpg" width="380" height="10" alt="top" />
	<h1 class="legend">A hozzászóláshoz kérjük jelentkezzen be, ha még nem regisztrált a regisztráció linken megteheti!</h1>
	
	<form name="loginbox" action="/tesztek/effektek/digitech+dod+rubberneck+analog+delay+pedal.html#addcomment" method="post" enctype="application/x-www-form-urlencoded">
		<p class="username">E-mail</p>
		<input name="username" id="username" type="text" tabindex="1" maxlength="64" class="inputbox" />
	    
		<p class="password">Jelszó</p>
		<input name="password" id="password" type="password" tabindex="2" maxlength="16" class="inputbox" />
		
		<p class="submit"><input type="submit" name="loginSubmit" value="Bejelentkezés" tabindex="3"  class="submit" /></p>
		<p><a href="regisztracio.html?redirect_to=tesztek/effektek/digitech+dod+rubberneck+analog+delay+pedal.html" title="Regisztráció">Regisztráció</a> | <a href="elfelejtett-jelszo.html" title="Elfelejtett jelszó">Elfelejtett jelszó</a><!--<br /><a href="?l1=newsletter&l2=newsletter&l3=showSubscribeNewsletterForm" title="Hírlevélre feliratkozás" target="_blank">Hírlevélre feliratkozás</a><br /><a href="hirlevel-leirakozas.html" title="Hírlevélről leiratkozás" target="_blank">Hírlevélről leiratkozás</a>--></p>
	</form>
	<img src="sablons/zeneszmagazin.hu/img/loginbox_bottom.jpg" width="380" height="10" alt="bottom" />
</div></td>
        		<td class="rightside">
                    <div class="banner"><a href="aktualis-cimlap.html" target="_blank" title="Aktuális címlap"><img src="http://www.zeneszmagazin.hu/ftp/aktualis_cimlapok/zm_203_300_n.jpg" alt="Aktuális címlap" width="300" border="0" /></a></div>
					<iframe src="http://www.facebook.com/plugins/likebox.php?id=127355193960682&amp;width=300&amp;connections=20&amp;stream=false&amp;header=false&amp;height=200" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:200px;" allowTransparency="true"></iframe>
					<!--<div class="szponzoralt">
					<h2>Szponzorált linkek</h2>
<p><a title="Gitár.hu" rel="nofollow" href="http://www.gitar.hu/" target="_blank">A legjobb gitáros oldal</a></p>
					</div>-->
                	
                    <div class="banner"><a href="http://www.zeneszmagazin.hu/banner.php?id=62" title="A Metal Iskolája" target="_blank"><img src="http://www.zeneszmagazin.hu/ftp/bannerek/2017/metal_promo.gif" alt="A Metal Iskolája" width="300" border="0" /></a></div><div class="banner"><a href="http://www.zeneszmagazin.hu/banner.php?id=20" title="Yamaha" target="_blank"><img src="http://www.zeneszmagazin.hu/ftp/bannerek/2017/yamaha_300x300px.jpg" alt="Yamaha" width="300" border="0" /></a></div><div class="banner"><a href="http://www.zeneszmagazin.hu/banner.php?id=59" title="Mezzoforte" target="_blank"><img src="http://www.zeneszmagazin.hu/ftp/bannerek/2016/300/mezzoforte_logo.jpg" alt="Mezzoforte" width="300" border="0" /></a></div><div class="banner"><a href="http://www.zeneszmagazin.hu/banner.php?id=47" title="Interton" target="_blank"><img src="http://www.zeneszmagazin.hu/ftp/bannerek/2017/interton/qsc_300_300_b.png" alt="Interton" width="300" border="0" /></a></div><div class="banner"><a href="http://www.zeneszmagazin.hu/banner.php?id=28" title="elimex" target="_blank"><img src="http://www.zeneszmagazin.hu/ftp/bannerek/2016/300/output_9u2h4q.gif" alt="elimex" width="300" border="0" /></a></div><div class="banner"><a href="http://www.zeneszmagazin.hu/banner.php?id=18" title="Blackstar" target="_blank"><img src="http://www.zeneszmagazin.hu/ftp/bannerek/2016/300/blackstar_300.jpg" alt="Blackstar" width="300" border="0" /></a></div><div class="banner"><a href="http://www.zeneszmagazin.hu/banner.php?id=60" title="hangszerdiszkont" target="_blank"><img src="http://www.zeneszmagazin.hu/ftp/bannerek/2017/hangszerdiszkont/hangszerdiszkont.jpg" alt="hangszerdiszkont" width="300" border="0" /></a></div><div class="banner"><a href="http://www.zeneszmagazin.hu/banner.php?id=55" title="ECDC 15.08.11" target="_blank"><img src="http://www.zeneszmagazin.hu/ftp/bannerek/2016/300/ecdc_fekete_feher_logo_300.jpg" alt="ECDC 15.08.11" width="300"height="120" border="0" /></a></div><div class="banner"><a href="http://www.zeneszmagazin.hu/banner.php?id=30" title="Musicminutes" target="_blank"><img src="http://www.zeneszmagazin.hu/ftp/bannerek/2016/300/zenesz_magazin_300pix.gif" alt="Musicminutes" width="300" border="0" /></a></div><div class="banner"><a href="http://www.zeneszmagazin.hu/banner.php?id=53" title="Sennheiser banner" target="_blank"><img src="http://www.zeneszmagazin.hu/ftp/bannerek/sennheiser_kesz.gif" alt="Sennheiser banner" width="200"height="200" border="0" /></a></div><div class="banner"><a href="http://www.zeneszmagazin.hu/banner.php?id=38" title="Rockfort" target="_blank"><img src="http://www.zeneszmagazin.hu/ftp/bannerek/rockforth_logo_kesz300x100www.jpg" alt="Rockfort" width="200"height="95" border="0" /></a></div><div class="banner"><a href="http://www.zeneszmagazin.hu/banner.php?id=52" title="neumann 107" target="_blank"><img src="http://www.zeneszmagazin.hu/ftp/bannerek/2015/neumann_107_gif.gif" alt="neumann 107" width="200"height="200" border="0" /></a></div>
				</td>
      		</tr>
    	</table>
	</div>
	<div id="impresszum">
    	<a href="impresszum.html" title="impresszum">Impresszum</a>
	</div>
	<div id="footer">
    <br />Kapcsolat:<br /><br />
    COPYRIGHT © 2010 SOLTÉSZ REKLÁM KFT.<br />MINDEN JOG FENNTARTVA!<br /><a href="http://www.mercus.hu/" target="_blank" title="honlapkészítés"><img src="sablons/zeneszmagazin.hu/img/honlapkeszites_mercus.png" width="111" height="15" alt="honlapkészítés"></a>

	<div class="logok">
		<a href="http://www.fotovideo.hu/" target="_blank"><img src="sablons/zeneszmagazin.hu/img/logok/logo_fotovideo.jpg" width="107" height="74" alt="www.fotovideo.hu" border="0" /></a>
		<a href="http://www.soundvision.hu/" target="_blank"><img src="sablons/zeneszmagazin.hu/img/logok/logo_soundvision.jpg" width="119" height="74" alt="www.soundvision.hu" border="0" /></a>
		<a href="http://www.zeneszmagazin.hu/" target="_blank"><img src="sablons/zeneszmagazin.hu/img/logok/logo_zeneszmagazin.jpg" width="134" height="74" alt="www.zeneszmagazin.hu" border="0" /></a>
		<a href="http://www.digitalis-hazimozi.hu/" target="_blank"><img src="sablons/zeneszmagazin.hu/img/logok/logo_hazimozi.jpg" width="151" height="74" alt="www.hazimozi.hu" border="0" /></a>
	</div>
	</div>
</div>
<script language="JavaScript" type="text/javascript">$(document).ready(function() {
	$("a[rel=example_group]").fancybox({

		'width'	: '1000',
		'transitionIn'	: 'elastic',
		'transitionOut'	: 'elastic',
		'titlePosition' 	: 'over',
		'titleFormat'       : function(title, currentArray, currentIndex, currentOpts) {
		    return '';
		}
	});
	$("a#single_image").fancybox({

		'width'	: '1000',
		'transitionIn'	: 'elastic',
		'transitionOut'	: 'elastic',
		'titlePosition' 	: 'over',
		'titleFormat'       : function(title, currentArray, currentIndex, currentOpts) {
		    return '';
		}
	});
});</script>
<script language="JavaScript" type="text/javascript">
		$('#submitVotes').click(function() {
  			var act_answer = jQuery('#votes input:radio:checked').val();
  			var act_id = jQuery('#votes input:hidden').val();
          	$("#votes").load("vote.php", {answer: act_answer,id: act_id});
		});</script>

<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-17245520-2']);
  _gaq.push(['_trackPageview']);
  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>
</body>
</html>Betöltés: 0.113203 másodperc.