	<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN"
    "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="hu" lang="hu">
<head>
<title>BOSS CP-1X kompresszor pedál - zeneszmagazin.hu</title>
<base href="http://www.zeneszmagazin.hu/" />
<meta http-equiv="content-type" content="text/html; charset=utf-8" />
<meta name="revisit-after" content="2 days" />
<meta name="robots" content="All" />
<meta name="Description" content="&nbsp;&nbsp;&nbsp;A BOSS kompresszor pedálok világszerte megszámlálhatatlan pedálboardon meg..." />
<meta name="Keywords" content="BOSS CP-1X kompresszor pedál" />
<meta name="Author" content="Mercus Stúdió" />


<link rel="stylesheet" href="sablons/style/menu_horizontal.css" type="text/css" />
<link rel="stylesheet" href="sablons/style/news.css" type="text/css" />
<link rel="stylesheet" href="sablons/style/jquery.fancybox-1.3.0.css" type="text/css" />
<link rel="stylesheet" href="sablons/style/comment.css" type="text/css" />
<link rel="stylesheet" href="sablons/style/tooltip.css" type="text/css" />
<link rel="stylesheet" href="sablons/style/login.css" type="text/css" />
<link rel="stylesheet" href="sablons/style/votes.css" type="text/css" />
<link rel="stylesheet" href="sablons/zeneszmagazin.hu/style/style.css" type="text/css" />
<link rel="alternate" type="application/rss+xml" title="Gitár" href="rss/esemenyek.rss" />
<link rel="alternate" type="application/rss+xml" title="Effektek" href="rss/effektek.rss" />
<link rel="alternate" type="application/rss+xml" title="Erősítők" href="rss/erositok.rss" />
<link rel="alternate" type="application/rss+xml" title="Keyboardok" href="rss/keyboardok.rss" />
<link rel="alternate" type="application/rss+xml" title="Fúvós hangszerek" href="rss/fuvos_hangszerek.rss" />
<link rel="alternate" type="application/rss+xml" title="Mikrofonok" href="rss/mikrofonok.rss" />
<link rel="alternate" type="application/rss+xml" title="Kiegészítők" href="rss/kiegeszitok.rss" />
<link rel="alternate" type="application/rss+xml" title="Hírek" href="rss/hirek.rss" />
<link rel="alternate" type="application/rss+xml" title="Interjúk" href="rss/interjuk.rss" />
<link rel="alternate" type="application/rss+xml" title="Legfrissebb" href="rss/legfrissebb.rss" />
<script language="JavaScript" src="js/scripts.js" type="text/javascript"></script>
<script language="JavaScript" src="js/jquery-1.3.2.min.js" type="text/javascript"></script>
<script language="JavaScript" src="js/flashobject.js" type="text/javascript"></script>
<script language="JavaScript" src="js/jquery.fancybox-1.3.0.pack.js" type="text/javascript"></script>
<script language="JavaScript" src="js/tooltip.js" type="text/javascript"></script>

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1163010410415453', {
em: 'insert_email_variable,'
});
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1163010410415453&ev=PageView&noscript=1"
/></noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->
</head>
<body>
<div id="search">
    <form name="searchForm" action="kereses.html" method="post" enctype="application/x-www-form-urlencoded">
     	<input name="search_text" type="text" maxlength="50" />
		<input type="submit" name="submitSearch" value="Keresés" />
    </form>
</div>
<div id="topmenu">
<ul class="menulevel_1" id="navmenu2">
	<li id="menuli33">
		<a href="kapcsolat/kapcsolat.html" id="link33" class="first" title="Kapcsolat">Kapcsolat</a>
	</li>
	<li id="menuli34">
		<a href="hirdetes/hirdetes.html" id="link34"  title="Hirdetés">Hirdetés</a>
	</li>
	<li id="menuli35">
		<a href="elofizetes.html" id="link35"  title="Előfizetés">Előfizetés</a>
	</li>
	<li id="menuli36">
		<a href="hirlevel-felirakozas.html" id="link36" class="last" title="Hírlevél">Hírlevél</a>
	</li>
</ul>

</div>
<div id="main">
	<div id="header">
		<table width="100%" cellpadding="0" cellspacing="0">
			<tr>
				<td class="logo"><a href="index.php" title="Fotómagazin"><img src="ftp/logo_zeneszmagazin.jpg" width="425" height="73" alt="Zenészmagazin" border="0" align="left" /></a>
</td>
				<td class="banner" align="right"><a href="http://www.zeneszmagazin.hu/banner.php?id=58" title="SoundService top_blackstar" target="_blank"><img src="http://www.zeneszmagazin.hu/ftp/bannerek/2016/blackstar/blackstar_338_90.gif" alt="SoundService top_blackstar" width="338"height="90" border="0" /></a></td>
			</tr>
		</table>
	</div>
	<div id="menu"><ul class="menulevel_1" id="navmenu2">
	<li id="menuli14">
		<a href="index.php" id="link14" class="first" title="Címlap">Címlap</a>
	</li>
	<li id="menuli26">
		<a href="hirek/" id="link26"  title="Hírek">Hírek</a>
	</li>
	<li id="menuli27">
		<a href="interjuk/" id="link27"  title="Interjúk">Interjúk</a>
	</li>
	<li id="menuli43">
		<a href="tesztek-1/" id="active_menu1"  title="Tesztek">Tesztek</a>
		<ul class="menulevel_2" id="ulid0">
			<li id="menuli44">
				<a href="tesztek/gitar/" id="link44" class="first" title="Gitár">Gitár</a>
			</li>
			<li id="menuli52">
				<a href="tesztek/effektek/" id="active_menu2"  title="Effektek">Effektek</a>
			</li>
			<li id="menuli45">
				<a href="tesztek/erositok-1/" id="link45"  title="Erősítők">Erősítők</a>
			</li>
			<li id="menuli46">
				<a href="tesztek/keyboardok/" id="link46"  title="Keyboardok">Keyboardok</a>
			</li>
			<li id="menuli47">
				<a href="tesztek/fuvos+hangszerek/" id="link47"  title="Fúvós hangszerek">Fúvós hangszerek</a>
			</li>
			<li id="menuli51">
				<a href="tesztek/mikrofonok-1/" id="link51"  title="Mikrofonok">Mikrofonok</a>
			</li>
			<li id="menuli50">
				<a href="tesztek/kiegeszitok-1/" id="link50"  title="Kiegészítők">Kiegészítők</a>
			</li>
			<li id="menuli55">
				<a href="tesztek/studioeszkozok/" id="link55"  title="Stúdióeszközök">Stúdióeszközök</a>
			</li>
			<li id="menuli56">
				<a href="tesztek/pa+rendszerek/" id="link56" class="last" title="PA rendszerek">PA rendszerek</a>
			</li>
		</ul>
	</li>
	<li id="menuli25">
		<a href="videok/" id="link25" class="last" title="Videók">Videók</a>
	</li>
</ul>
 <ul class="menulevel_1" id="navmenu">
	<li id="menuli20">
		<a href="#" id="link20" class="first" title="Magazinok">Magazinok</a>
		<ul class="menulevel_2" id="ulid0">
			<li id="menuli21">
				<a href="http://www.digitalis-hazimozi.hu/" id="link21" class="first" title="Digitális Házimozi" target="_blank">Digitális Házimozi</a>
			</li>
			<li id="menuli22">
				<a href="http://www.sztereomagazin.hu/" id="link22"  title="Sztereó Sound&amp;Vision" target="_blank">Sztereó Sound&amp;Vision</a>
			</li>
			<li id="menuli24">
				<a href="http://www.fotovideo.hu/" id="link24"  title="FotoVideo Digital" target="_blank">FotoVideo Digital</a>
			</li>
			<li id="menuli32">
				<a href="http://www.mediatechnika.hu/nyitolap.html" id="link32"  title="Médiatechnika">Médiatechnika</a>
			</li>
			<li id="menuli54">
				<a href="http://www.audiovideo-trend.hu/" id="link54" class="last" title="Audio Video Trend ONLINE" target="_blank">Audio Video Trend ONLINE</a>
			</li>
		</ul>
	</li>
	<li id="menuli39">
		<a href="." id="link39" class="last" title="Rendezvények">Rendezvények</a>
		<ul class="menulevel_2" id="ulid0">
			<li id="menuli40">
				<a href="http://www.hazimozihifishow.hu/" id="link40" class="first" title="Házimozi és Hifi Show">Házimozi és Hifi Show</a>
			</li>
			<li id="menuli41">
				<a href="http://www.fotomarathon.hu/" id="link41" class="last" title="Fotomarathon">Fotomarathon</a>
			</li>
		</ul>
	</li>
</ul>
</div>
	<div id="center">
    	<table class="center">
    		<tr>
        		<td class="leftside"><div class="navigator">
<a href="nyitolap.html" title="Címlap">Címlap</a>
 &raquo; <a href="hirek/" title="Hírek">Hírek</a>
 &raquo; <a href="tesztek/effektek/boss+cp1x+kompresszor+pedal.html" title="BOSS CP-1X kompresszor pedál">BOSS CP-1X kompresszor pedál</a>
</div>

<div class="newsfull">
	<h1 class="newstitle"><a id="single_image" href="http://www.zeneszmagazin.hu/ftp/szerzok/xl_124954-200x200.jpg"><img src="http://www.zeneszmagazin.hu/ftp/szerzok/xl_124954-200x200.jpg" alt="Zenészmagazin" class="authorpic" id="authorpic" align="left" border="0" /></a>BOSS CP-1X kompresszor pedál</h1>
	<p class="date">Zenészmagazin | 2017. Január 19., Csütörtök 14:00</p>
	<iframe src="//www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2Fpages%2FZen%25C3%25A9sz-Magazin%2F127355193960682&amp;send=false&amp;layout=button_count&amp;width=450&amp;show_faces=false&amp;font&amp;colorscheme=light&amp;action=like&amp;height=21&amp;appId=208783295831562" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:450px; height:21px;margin-left:630px;margin-bottom:15px;" allowTransparency="true"></iframe>	
	
	
	
	
	
	<div class="introtext">A klasszikus kompresszor pedálok következő evolúciós állomása az új BOSS CP-1X kompresszor.</div>
	<div class="fulltext"><p>&nbsp;</p>
<p><img style="display: block; margin-left: auto; margin-right: auto;" src="http://www.zeneszmagazin.hu/ftp/2017/01_-_januar/boss_cp_1x/cp-1x_d_gal_500x.jpg" alt="cp-1x_D_gal_500x.jpg" /></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p style="text-align: justify;">A BOSS kompresszor pedálok világszerte megszámlálhatatlan pedálboardon megtalálhatók. A tiszta hangzás, a könnyű kezelhetőség, és a szinte elpusztíthatatlan konstrukció a CP sorozat pedáljait a gitáreffekt pedálok klasszikusai közé emelték.</p>
<p style="text-align: justify;">&nbsp;</p>
<p style="text-align: justify;">A közelmúltban megjelent BOSS CP-1X kompresszor egy újabb futurisztikus állomás a BOSS méltán híres kompresszor pedáljainak sorában. Az alkalmazott MDP (Multi-Dimensional Processing) technológia valós időben analizálja a bemenő jelet. A másik kulcsszó a többsávos kompresszálás, vagyis a bejövő jelet az effekt különböző frekvenciákra bontja és a frekvenciasávok külön-külön kerülnek kompresszálásra. Mondhatjuk úgy is, hogy a BOSS ezt a technológiát kihozta a stúdiók falain kívülre, és egy kompakt pedál formájában nyújtja át a gitárosoknak. A jól áttekinthető négy gombos kezelőfelülettel a hang olyan mértékű testreszabása lehetséges, ami más hasonló effekteknél egyszerűen nem lehetséges.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p><strong>MDP technológia</strong></p>
<p><strong>&nbsp;</strong></p>
<p style="text-align: justify;">A hagyományos kompresszor pedálok valamelyest színezik, és néha túlságosan korlátozzák a gitárhangot. Ugyanakkor nehézkes a különféle stílusokhoz megfelelő paramétereket újra és újra beállítani. A többsávos CP-1X-nél ezek a problémák fel sem merülhetnek. A fejlett MDP technológia amellett, hogy a hang különböző alkotóelemeit &ndash; frekvencia, felhangok, dinamika &ndash; valós időben analizálja, elemzi a játék további jellemzőit, a fekvéseket, akkordok vagy dallamvonalak használatát, hajlításokat, a vibrátó mértékét, majd ezután minden egyes alkotórészt külön processzál, az optimális hangzás eléréséhez. Ezzel a csúcstechnológiával a gitárjáték valós elemei jönnek át, még a legagresszívebb effekt beállításoknál is.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p><strong>Egyszerű kezelhetőség</strong></p>
<p>&nbsp;</p>
<p style="text-align: justify;">A legtöbb kompresszor pedálnál pontosan az történik, amit beállítunk. A CP-1X esetében viszont a pedál potméterei összhangban működnek egymással, ráadásul rendkívül kifinomultan. Egy potméter forgatásakor egyszerre több összekapcsolt paraméter beállítása zajlik a pedálon belül. Ennek köszönhető, hogy a dinamika kezelése és a hang megformálása messze meghaladja az általános kompresszor pedálok képességeit, ami korábban csak csúcsminőségű stúdió berendezésekkel volt elérhető.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p><strong>High-End tulajdonságok</strong></p>
<p>&nbsp;</p>
<p style="text-align: justify;">A 18 voltos belső elektronika jóvoltából a pedál a gitárok, pickupok és hangolások legszélesebb spektrumának biztosít megfelelő dinamikai tartalékot. Összehasonlítva más kompresszorokkal, a CP-1X zajszintje rendkívül alacsony, amely szintén óriási előnye a BOSS technológiának. És ha ez még nem volna elég, a CP-1X egy jól használható LED-es Gain Reduction indikátort is kínál, amin egy szempillantás alatt ellenőrizhető az aktuális kompresszió mértéke.<br /><br /></p>
<p style="text-align: justify;">A CP-1X új fejezetet nyitott a kompresszor pedálok történetében, és feltehetően az eddigi legtökéletesebb BOSS kompresszor&hellip;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>
<object style="display: block; margin-left: auto; margin-right: auto;" width="560" height="315" data="http://www.youtube.com/v/OPCBuWnvT1s" type="application/x-shockwave-flash">
<param name="data" value="http://www.youtube.com/v/OPCBuWnvT1s" />
<param name="src" value="http://www.youtube.com/v/OPCBuWnvT1s" />
</object>
</p>
<p>&nbsp;</p>
<p><br />A pedál külön megvásárolható 9 V-os DC adapterrel működik.</p>
<p>További információk és hazai ár: <a href="http://www.rolandshop.hu/termekek/Boss_Cp1x_Gitar_Kompresszor" target="_blank">Roland Zene Galéria</a></p>
<p>&nbsp;</p></div>
	
</div>

<!-- AddThis Button BEGIN -->
<div class="addthis_toolbox addthis_default_style">
<a href="http://addthis.com/bookmark.php?v=250&amp;username=xa-4b79103d1f477bdc" class="addthis_button_compact">Share</a>
<span class="addthis_separator">|</span>
<a class="addthis_button_facebook"></a>
<a class="addthis_button_myspace"></a>
<a class="addthis_button_google"></a>
<a class="addthis_button_twitter"></a>
</div>
<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#username=xa-4b79103d1f477bdc"></script>
<!-- AddThis Button END -->
<div class="comment" id="commentstart">

</div>
<div class="loginbox">
	<img src="sablons/zeneszmagazin.hu/img/loginbox_top.jpg" width="380" height="10" alt="top" />
	<h1 class="legend">A hozzászóláshoz kérjük jelentkezzen be, ha még nem regisztrált a regisztráció linken megteheti!</h1>
	
	<form name="loginbox" action="/tesztek/effektek/boss+cp1x+kompresszor+pedal.html#addcomment" method="post" enctype="application/x-www-form-urlencoded">
		<p class="username">E-mail</p>
		<input name="username" id="username" type="text" tabindex="1" maxlength="64" class="inputbox" />
	    
		<p class="password">Jelszó</p>
		<input name="password" id="password" type="password" tabindex="2" maxlength="16" class="inputbox" />
		
		<p class="submit"><input type="submit" name="loginSubmit" value="Bejelentkezés" tabindex="3"  class="submit" /></p>
		<p><a href="regisztracio.html?redirect_to=tesztek/effektek/boss+cp1x+kompresszor+pedal.html" title="Regisztráció">Regisztráció</a> | <a href="elfelejtett-jelszo.html" title="Elfelejtett jelszó">Elfelejtett jelszó</a><!--<br /><a href="?l1=newsletter&l2=newsletter&l3=showSubscribeNewsletterForm" title="Hírlevélre feliratkozás" target="_blank">Hírlevélre feliratkozás</a><br /><a href="hirlevel-leirakozas.html" title="Hírlevélről leiratkozás" target="_blank">Hírlevélről leiratkozás</a>--></p>
	</form>
	<img src="sablons/zeneszmagazin.hu/img/loginbox_bottom.jpg" width="380" height="10" alt="bottom" />
</div></td>
        		<td class="rightside">
                    <div class="banner"><a href="aktualis-cimlap.html" target="_blank" title="Aktuális címlap"><img src="http://www.zeneszmagazin.hu/ftp/aktualis_cimlapok/zm_200_300.jpg" alt="Aktuális címlap" width="300"height="391" border="0" /></a></div>
					<iframe src="http://www.facebook.com/plugins/likebox.php?id=127355193960682&amp;width=300&amp;connections=20&amp;stream=false&amp;header=false&amp;height=200" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:200px;" allowTransparency="true"></iframe>
					<!--<div class="szponzoralt">
					<h2>Szponzorált linkek</h2>
<p><a title="Gitár.hu" rel="nofollow" href="http://www.gitar.hu/" target="_blank">A legjobb gitáros oldal</a></p>
					</div>-->
                	
                    <div class="banner"><a href="http://www.zeneszmagazin.hu/banner.php?id=28" title="elimex" target="_blank"><img src="http://www.zeneszmagazin.hu/ftp/bannerek/2016/300/output_9u2h4q.gif" alt="elimex" width="300" border="0" /></a></div><div class="banner"><a href="http://www.zeneszmagazin.hu/banner.php?id=59" title="Mezzoforte" target="_blank"><img src="http://www.zeneszmagazin.hu/ftp/bannerek/2016/300/mezzoforte_logo.jpg" alt="Mezzoforte" width="300" border="0" /></a></div><div class="banner"><a href="http://www.zeneszmagazin.hu/banner.php?id=47" title="Interton" target="_blank"><img src="http://www.zeneszmagazin.hu/ftp/bannerek/2017/interton/zenesz_magazin_300x300.jpg" alt="Interton" width="300" border="0" /></a></div><div class="banner"><a href="http://www.zeneszmagazin.hu/banner.php?id=18" title="Blackstar" target="_blank"><img src="http://www.zeneszmagazin.hu/ftp/bannerek/2016/300/blackstar_300.jpg" alt="Blackstar" width="300" border="0" /></a></div><div class="banner"><a href="http://www.zeneszmagazin.hu/banner.php?id=60" title="hangszerdiszkont" target="_blank"><img src="http://www.zeneszmagazin.hu/ftp/bannerek/2016/300/hangszerdiszkont_300.png" alt="hangszerdiszkont" width="300"height="67" border="0" /></a></div><div class="banner"><a href="http://www.zeneszmagazin.hu/banner.php?id=30" title="Musicminutes" target="_blank"><img src="http://www.zeneszmagazin.hu/ftp/bannerek/2016/300/zenesz_magazin_300pix.gif" alt="Musicminutes" width="300" border="0" /></a></div><div class="banner"><a href="http://www.zeneszmagazin.hu/banner.php?id=55" title="ECDC 15.08.11" target="_blank"><img src="http://www.zeneszmagazin.hu/ftp/bannerek/2016/300/ecdc_fekete_feher_logo_300.jpg" alt="ECDC 15.08.11" width="300"height="120" border="0" /></a></div><div class="banner"><a href="http://www.zeneszmagazin.hu/banner.php?id=53" title="Sennheiser banner" target="_blank"><img src="http://www.zeneszmagazin.hu/ftp/bannerek/sennheiser_kesz.gif" alt="Sennheiser banner" width="200"height="200" border="0" /></a></div><div class="banner"><a href="http://www.zeneszmagazin.hu/banner.php?id=20" title="Yamaha" target="_blank"><img src="http://www.zeneszmagazin.hu/ftp/bannerek/yamaha_banner.jpg" alt="Yamaha" width="200" border="0" /></a></div><div class="banner"><a href="http://www.zeneszmagazin.hu/banner.php?id=38" title="Rockfort" target="_blank"><img src="http://www.zeneszmagazin.hu/ftp/bannerek/rockforth_logo_kesz300x100www.jpg" alt="Rockfort" width="200"height="95" border="0" /></a></div><div class="banner"><a href="http://www.zeneszmagazin.hu/banner.php?id=52" title="neumann 107" target="_blank"><img src="http://www.zeneszmagazin.hu/ftp/bannerek/2015/neumann_107_gif.gif" alt="neumann 107" width="200"height="200" border="0" /></a></div><div class="banner"><a href="http://www.zeneszmagazin.hu/banner.php?id=7" title="elofizetes" target="_blank"><img src="http://www.zeneszmagazin.hu/ftp/bannerek/banner_2elofizetes_urlap.jpg" alt="elofizetes" width="200"height="120" border="0" /></a></div>
				</td>
      		</tr>
    	</table>
	</div>
	<div id="impresszum">
    	<a href="impresszum.html" title="impresszum">Impresszum</a>
	</div>
	<div id="footer">
    <br />Kapcsolat:<br /><br />
    COPYRIGHT © 2010 SOLTÉSZ REKLÁM KFT.<br />MINDEN JOG FENNTARTVA!<br /><a href="http://www.mercus.hu/" target="_blank" title="honlapkészítés"><img src="sablons/zeneszmagazin.hu/img/honlapkeszites_mercus.png" width="111" height="15" alt="honlapkészítés"></a>

	<div class="logok">
		<a href="http://www.fotovideo.hu/" target="_blank"><img src="sablons/zeneszmagazin.hu/img/logok/logo_fotovideo.jpg" width="107" height="74" alt="www.fotovideo.hu" border="0" /></a>
		<a href="http://www.soundvision.hu/" target="_blank"><img src="sablons/zeneszmagazin.hu/img/logok/logo_soundvision.jpg" width="119" height="74" alt="www.soundvision.hu" border="0" /></a>
		<a href="http://www.zeneszmagazin.hu/" target="_blank"><img src="sablons/zeneszmagazin.hu/img/logok/logo_zeneszmagazin.jpg" width="134" height="74" alt="www.zeneszmagazin.hu" border="0" /></a>
		<a href="http://www.digitalis-hazimozi.hu/" target="_blank"><img src="sablons/zeneszmagazin.hu/img/logok/logo_hazimozi.jpg" width="151" height="74" alt="www.hazimozi.hu" border="0" /></a>
	</div>
	</div>
</div>
<script language="JavaScript" type="text/javascript">$(document).ready(function() {
	$("a[rel=example_group]").fancybox({

		'width'	: '1000',
		'transitionIn'	: 'elastic',
		'transitionOut'	: 'elastic',
		'titlePosition' 	: 'over',
		'titleFormat'       : function(title, currentArray, currentIndex, currentOpts) {
		    return '';
		}
	});
	$("a#single_image").fancybox({

		'width'	: '1000',
		'transitionIn'	: 'elastic',
		'transitionOut'	: 'elastic',
		'titlePosition' 	: 'over',
		'titleFormat'       : function(title, currentArray, currentIndex, currentOpts) {
		    return '';
		}
	});
});</script>
<script language="JavaScript" type="text/javascript">
		$('#submitVotes').click(function() {
  			var act_answer = jQuery('#votes input:radio:checked').val();
  			var act_id = jQuery('#votes input:hidden').val();
          	$("#votes").load("vote.php", {answer: act_answer,id: act_id});
		});</script>

<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-17245520-2']);
  _gaq.push(['_trackPageview']);
  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>
</body>
</html>Betöltés: 0.089913 másodperc.