	<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN"
    "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="hu" lang="hu">
<head>
<title>Zenetanárokat és előadókat díjazott az Artisjus - zeneszmagazin.hu</title>
<base href="http://www.zeneszmagazin.hu/" />
<meta http-equiv="content-type" content="text/html; charset=utf-8" />
<meta name="revisit-after" content="2 days" />
<meta name="robots" content="All" />
<meta name="Description" content="&nbsp;&nbsp;Az Artisjus olyan előadóművészeket ismert el, akik rendszeresen kortárs magyar m..." />
<meta name="Keywords" content="Zenetanárokat és előadókat díjazott az Artisjus" />
<meta name="Author" content="Mercus Stúdió" />


<link rel="stylesheet" href="sablons/style/menu_horizontal.css" type="text/css" />
<link rel="stylesheet" href="sablons/style/news.css" type="text/css" />
<link rel="stylesheet" href="sablons/style/jquery.fancybox-1.3.0.css" type="text/css" />
<link rel="stylesheet" href="sablons/style/comment.css" type="text/css" />
<link rel="stylesheet" href="sablons/style/tooltip.css" type="text/css" />
<link rel="stylesheet" href="sablons/style/login.css" type="text/css" />
<link rel="stylesheet" href="sablons/style/votes.css" type="text/css" />
<link rel="stylesheet" href="sablons/zeneszmagazin.hu/style/style.css" type="text/css" />
<link rel="alternate" type="application/rss+xml" title="Gitár" href="rss/esemenyek.rss" />
<link rel="alternate" type="application/rss+xml" title="Effektek" href="rss/effektek.rss" />
<link rel="alternate" type="application/rss+xml" title="Erősítők" href="rss/erositok.rss" />
<link rel="alternate" type="application/rss+xml" title="Keyboardok" href="rss/keyboardok.rss" />
<link rel="alternate" type="application/rss+xml" title="Fúvós hangszerek" href="rss/fuvos_hangszerek.rss" />
<link rel="alternate" type="application/rss+xml" title="Mikrofonok" href="rss/mikrofonok.rss" />
<link rel="alternate" type="application/rss+xml" title="Kiegészítők" href="rss/kiegeszitok.rss" />
<link rel="alternate" type="application/rss+xml" title="Hírek" href="rss/hirek.rss" />
<link rel="alternate" type="application/rss+xml" title="Interjúk" href="rss/interjuk.rss" />
<link rel="alternate" type="application/rss+xml" title="Legfrissebb" href="rss/legfrissebb.rss" />
<script language="JavaScript" src="js/scripts.js" type="text/javascript"></script>
<script language="JavaScript" src="js/jquery-1.3.2.min.js" type="text/javascript"></script>
<script language="JavaScript" src="js/flashobject.js" type="text/javascript"></script>
<script language="JavaScript" src="js/jquery.fancybox-1.3.0.pack.js" type="text/javascript"></script>
<script language="JavaScript" src="js/tooltip.js" type="text/javascript"></script>

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1163010410415453', {
em: 'insert_email_variable,'
});
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1163010410415453&ev=PageView&noscript=1"
/></noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->
</head>
<body>
<div id="search">
    <form name="searchForm" action="kereses.html" method="post" enctype="application/x-www-form-urlencoded">
     	<input name="search_text" type="text" maxlength="50" />
		<input type="submit" name="submitSearch" value="Keresés" />
    </form>
</div>
<div id="topmenu">
<ul class="menulevel_1" id="navmenu2">
	<li id="menuli33">
		<a href="kapcsolat/kapcsolat.html" id="link33" class="first" title="Kapcsolat">Kapcsolat</a>
	</li>
	<li id="menuli34">
		<a href="hirdetes/hirdetes.html" id="link34"  title="Hirdetés">Hirdetés</a>
	</li>
	<li id="menuli35">
		<a href="elofizetes2.html" id="link35"  title="Előfizetés">Előfizetés</a>
	</li>
	<li id="menuli36">
		<a href="hirlevel-felirakozas.html" id="link36" class="last" title="Hírlevél">Hírlevél</a>
	</li>
</ul>

</div>
<div id="main">
	<div id="header">
		<table width="100%" cellpadding="0" cellspacing="0">
			<tr>
				<td class="logo"><a href="index.php" title="Fotómagazin"><img src="ftp/logo_zeneszmagazin.jpg" width="425" height="73" alt="Zenészmagazin" border="0" align="left" /></a>
</td>
				<td class="banner" align="right"><a href="http://www.zeneszmagazin.hu/banner.php?id=58" title="SoundService top_blackstar" target="_blank"><img src="http://www.zeneszmagazin.hu/ftp/bannerek/2016/blackstar/blackstar_338_90.gif" alt="SoundService top_blackstar" width="338"height="90" border="0" /></a></td>
			</tr>
		</table>
	</div>
	<div id="menu"><ul class="menulevel_1" id="navmenu2">
	<li id="menuli14">
		<a href="index.php" id="link14" class="first" title="Címlap">Címlap</a>
	</li>
	<li id="menuli26">
		<a href="hirek/" id="active_menu1"  title="Hírek">Hírek</a>
		<ul class="menulevel_2" id="ulid0">
			<li id="menuli43">
				<a href="hirek/teszt++bemutatas/" id="link43" class="last" title="Teszt / Bemutatás">Teszt / Bemutatás</a>
						<ul class="menulevel_3" id="ulid1">
					<li id="menuli44">
						<a href="tesztek/gitar/" id="link44" class="first" title="Gitár">Gitár</a>
					</li>
					<li id="menuli52">
						<a href="tesztek/effektek/" id="link52"  title="Effektek">Effektek</a>
					</li>
					<li id="menuli45">
						<a href="hirek/tesztek/erositok-1/" id="link45"  title="Erősítők">Erősítők</a>
					</li>
					<li id="menuli46">
						<a href="tesztek/keyboardok/" id="link46"  title="Keyboardok">Keyboardok</a>
					</li>
					<li id="menuli51">
						<a href="tesztek/mikrofonok-1/" id="link51"  title="Mikrofonok">Mikrofonok</a>
					</li>
					<li id="menuli50">
						<a href="tesztek/kiegeszitok-1/" id="link50"  title="Kiegészítők">Kiegészítők</a>
					</li>
					<li id="menuli55">
						<a href="hirek/tesztek/studioeszkozok/" id="link55"  title="Stúdióeszközök">Stúdióeszközök</a>
					</li>
					<li id="menuli56">
						<a href="tesztek/pa+rendszerek/" id="link56"  title="PA rendszerek">PA rendszerek</a>
					</li>
					<li id="menuli57">
						<a href="hirek/tesztek/utohangszerek/" id="link57"  title="Ütőhangszerek">Ütőhangszerek</a>
					</li>
					<li id="menuli47">
						<a href="hirek/tesztek/fuvosok/" id="link47" class="last" title="Fúvósok">Fúvósok</a>
					</li>
				</ul>
			</li>
		</ul>
	</li>
	<li id="menuli27">
		<a href="interjuk/" id="link27"  title="Interjúk">Interjúk</a>
	</li>
	<li id="menuli58">
		<a href="koncertkritika-1/" id="link58"  title="Koncertkritika">Koncertkritika</a>
	</li>
	<li id="menuli25">
		<a href="videok-1/" id="link25"  title="Videók">Videók</a>
	</li>
	<li id="menuli53">
		<a href="legfrissebb/" id="link53" class="last" title="Legfrissebb">Legfrissebb</a>
	</li>
</ul>
 <ul class="menulevel_1" id="navmenu">
	<li id="menuli20">
		<a href="#" id="link20" class="last" title="Magazinok">Magazinok</a>
		<ul class="menulevel_2" id="ulid0">
			<li id="menuli21">
				<a href="http://www.digitalis-hazimozi.hu/" id="link21" class="first" title="Digitális Házimozi" target="_blank">Digitális Házimozi</a>
			</li>
			<li id="menuli22">
				<a href="http://www.sztereomagazin.hu/" id="link22"  title="Sztereó Sound&amp;Vision" target="_blank">Sztereó Sound&amp;Vision</a>
			</li>
			<li id="menuli24">
				<a href="http://www.fotovideo.hu/" id="link24"  title="FotoVideo Digital" target="_blank">FotoVideo Digital</a>
			</li>
			<li id="menuli32">
				<a href="http://www.mediatechnika.hu/nyitolap.html" id="link32"  title="Médiatechnika">Médiatechnika</a>
			</li>
			<li id="menuli54">
				<a href="http://www.audiovideo-trend.hu/" id="link54" class="last" title="Audio Video Trend ONLINE" target="_blank">Audio Video Trend ONLINE</a>
			</li>
		</ul>
	</li>
</ul>
</div>
	<div id="center">
    	<table class="center">
    		<tr>
        		<td class="leftside"><div class="navigator">
<a href="nyitolap.html" title="Címlap">Címlap</a>
 &raquo; <a href="hirek/" title="Hírek">Hírek</a>
 &raquo; <a href="hirek/zenetanarokat+es+eloadokat+dijazott+az+artisjus-1.html" title="Zenetanárokat és előadókat díjazott az Artisjus">Zenetanárokat és előadókat díjazott az Artisjus</a>
</div>

<div class="newsfull">
	<h1 class="newstitle"><a id="single_image" href="http://www.zeneszmagazin.hu/ftp/szerzok/_kezdy_luca_200x200.jpg"><img src="http://www.zeneszmagazin.hu/ftp/szerzok/_kezdy_luca_200x200.jpg" alt="Zenészmagazin" class="authorpic" id="authorpic" align="left" border="0" /></a>Zenetanárokat és előadókat díjazott az Artisjus</h1>
	<p class="date">Zenészmagazin | 2019. November 06., Szerda 11:00</p>
	<iframe src="//www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2Fpages%2FZen%25C3%25A9sz-Magazin%2F127355193960682&amp;send=false&amp;layout=button_count&amp;width=450&amp;show_faces=false&amp;font&amp;colorscheme=light&amp;action=like&amp;height=21&amp;appId=208783295831562" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:450px; height:21px;margin-left:630px;margin-bottom:15px;" allowTransparency="true"></iframe>	
	
	
	
	
	
	<div class="introtext">Tíz zenetanárt és tíz előadót díjazott az Artisjus komoly- és könnyűzenei kategóriákban 2019. november 5-én. </div>
	<div class="fulltext"><p>&nbsp;</p>
<p><img style="display: block; margin-left: auto; margin-right: auto;" src="http://www.zeneszmagazin.hu/ftp/2019/11_-_november/artisjus_dijak/_kezdy_luca_700.jpg" alt="_kezdy_luca_700.jpg" /></p>
<p>&nbsp;</p>
<p style="text-align: justify;"><strong>Az Artisjus olyan előadóművészeket ismert el, akik rendszeresen kortárs magyar műveket tűznek műsorukra és visznek sikerre, valamint azokat a zenetanárokat díjazta, akik nélkül nem születhetnének és szólalhatnának meg új magyar zeneművek. </strong></p>
<p style="text-align: justify;"><strong>&nbsp;</strong></p>
<p style="text-align: justify;">A szerzők közös jogkezelő egyesülete ezzel a két, tavaly alapított díjjal kíván köszönetet mondani a kortárs darabok elkötelezett terjesztőinek. A díjak pénzjutalommal járó szakmai elismerések, odaítélésükben a szervezet szakembereiből álló vezetősége dönt.</p>
<p style="text-align: justify;">&nbsp;</p>
<p style="text-align: justify;">Az <em>Artisjus Zenetanári Díj</em>jal azokat a zenepedagógusokat jutalmazzák, akik tanári pályafutásuk során nagy hangsúlyt fektetnek a kortárs magyar zene terjesztésére és missziójuk, hogy a felnövekvő muzsikusnemzedékek anyanyelvükként értsék és interpretálják a kortárs magyar zenét.</p>
<p style="text-align: justify;">&nbsp;</p>
<p style="text-align: justify;">Az <em>Artisjus Előadóművészi Díj</em>ban azok az előadók részesülnek, akik művészeti tevékenységük során előtérbe helyezik a kortárs magyar darabokat, és küldetésüknek érzik, hogy minél szélesebb közönséghez juttassák el ezeket a zeneműveket.&nbsp;</p>
<p style="text-align: justify;">&nbsp;</p>
<p style="text-align: justify;">&nbsp;</p>
<h3><strong>&nbsp;</strong><strong>&nbsp;</strong><strong>Előadói díjak &ndash; könnyűzene</strong></h3>
<p><strong><br /></strong></p>
<p>&nbsp;</p>
<p><img style="display: block; margin-left: auto; margin-right: auto;" src="http://www.zeneszmagazin.hu/ftp/2019/11_-_november/artisjus_dijak/gatos-ivan_700x.jpg" alt="gatos-ivan 700x.jpg" /></p>
<p>&nbsp;</p>
<p style="text-align: justify;"><strong><br />Gátos Iván: </strong>Zeneszerző, zongorista, billentyűs, eredeti végzettsége szerint közgazdász. 1993-1997 között a Fragile, 1997-től alapítóként a Szörp együttes tagja. 2002-ben diplomázott a Liszt Ferenc Zeneművészeti Egyetem jazz-zongora szakán. Jelenleg Bartók Eszter, Freeport, Studio 11, Hunyadi László, Váczi Eszter Quartet, Szörp és a Nuklear Family előadókkal koncertezik. Zeneszerzői munkásságáról többek közt a Polygamy c. magyar film zenéje miatt ismert.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p><img style="display: block; margin-left: auto; margin-right: auto;" src="http://www.zeneszmagazin.hu/ftp/2019/11_-_november/artisjus_dijak/p8023_700x.jpg" alt="p8023 700x.jpg" /></p>
<p>&nbsp;</p>
<p style="text-align: justify;"><strong><br />Kézdy Luca</strong>: A Magyar Rádió 2006-os jazz hegedű versenydöntőjének közönségdíjasa. Saját trióját, a Santa Divert 2006-ban alapította, amellyel több nemzetközi és hazai jazz fesztiválon lépett már fel. Rendszeresen koncertezik itthon is, de szólókoncertet is adott már Rómában, illetve duókoncertet New Yorkban Chris Potterrel. 2017 és 2018-ban a JazzMa.hu az év hegedűse díjat neki szavazta.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p><img style="display: block; margin-left: auto; margin-right: auto;" src="http://www.zeneszmagazin.hu/ftp/2019/11_-_november/artisjus_dijak/peta01_700x.jpg" alt="peta01 700x.jpg" /></p>
<p>&nbsp;</p>
<p style="text-align: justify;"><strong><br />Lukács Péter (Peta): </strong>Gitáros, zeneszerző, hangszerelő, hangmérnök. A Kőbányai Zenei Stúdió gitárszakját 2001-ben végezte el. Jelenleg a Bikiniben és a European Mantrában zenél. Zeneszerzőként Presser Gábor és Ács János kérte fel, hogy A kertész kutyája című, 2006-ban bemutatott darabhoz írjon zenét, amit a Vígszínházban éveken keresztül ő is játszott gitáron. Hangszerelőként és hangmérnökként is aktívan tevékenykedik, többek közt a Bikini, Csepregi Éva, Horgas Eszter, Oláh Ibolya és European Mantra lemezeken működött közre.<strong>&nbsp;</strong></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p><img style="display: block; margin-left: auto; margin-right: auto;" src="http://www.zeneszmagazin.hu/ftp/2019/11_-_november/artisjus_dijak/serei-daniel_700x.jpg" alt="Serei-DĂĄniel 700x.jpg" /></p>
<p>&nbsp;</p>
<p style="text-align: justify;"><strong><br />Serei Dániel: </strong>A Liszt Ferenc Zeneművészeti Egyetemen szerzett jazz-dob előadóművész és tanár mester diplomát 2017-ben. 2015-ben a Magyar Jazz Szövetség Jazz Combo Versenyének Legjobb Szólista díjazottja, 2017-ben pedig Lakatos Ablakos Dezső ösztöndíjban részesült. Jelenleg az Újpesti Erkel Gyula Zeneiskola és a Bartók Béla Konzervatórium tanára. Tagja többek között a Budapest Jazz Orchestra, a Pankastic!, a&nbsp; Chris Devil Trio, a Makovics Dénes Sextet, a Lisztes Jenő Cimbalom Project és az Oláh Krisztián Quartet zenekaroknak.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p><img style="display: block; margin-left: auto; margin-right: auto;" src="http://www.zeneszmagazin.hu/ftp/2019/11_-_november/artisjus_dijak/szaloki_agi.jpg" alt="SzalĂłki Ăgi.jpg" /></p>
<p>&nbsp;</p>
<p style="text-align: justify;"><strong><br />Szalóki Ági: </strong>Többszörös Fonogram-díjas, Regionális Prima díjas, Liszt Ferenc-díjas énekesnő, dalszerző. 2004-ben alapította első zenekarát és készítette el első lemezét, a gyerekeknek szóló Téli-nyári labodát. Azóta összesen nyolc szólólemeze jelent meg. Énekelt több népzenei és a jazzformációban is, legtöbbet az Egyesült Államokban és Németországban koncertezett, de Magyarországot képviselte Jeruzsálemben, Pekingben, Moszkvában, Tokióban is, valamint Európa számos országában.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<h3><strong>Előadói díjak &ndash; komolyzene</strong></h3>
<p><strong><br /></strong></p>
<p style="text-align: justify;"><strong>Bándoli Katalin: </strong>Zenei könyvtáros, a Fővárosi Szabó Ervin Könyvtár Zenei Gyűjteményének vezetője. A könyvtári feladatok mellett programszervezéssel foglalkozik az intézmény keretein belül.&nbsp;A Magyar Könyvtárosok Egyesülete Zenei Könyvtárosok Szervezetének elnöke, óraadó az ELTE zenei könyvtáros szakirányon.&nbsp;Tanulmányait az ELTE informatikus könyvtáros szakán végezte.&nbsp;</p>
<p style="text-align: justify;">&nbsp;</p>
<p class="p1" style="text-align: justify;"><strong>Borbély László</strong>: Junior Prima Díjas zongoraművész, számos nemzetközi zongoraverseny díjazottja, továbbá háromszor nyerte el a Fischer Annie előadóművészeti ösztöndíjat. Diplomáját 2007-ben kapta meg a Liszt Ferenc Zeneművészeti Egyetemen, majd 2014-ben szerezte meg a DLA-fokozatot. Tanulmányai alatt és után rendszeres közreműködője rangos nemzetközi mesterkurzusoknak és fesztiváloknak. 2009-2018 között az Egyetem óraadó tanára, 2018-tól adjunktus. Európa és a tengerentúl országában koncertezik szólistaként és kamarazenészként egyaránt. Jelenleg az Ensemble METRUM tagja.<strong><span style="text-decoration: underline;">&nbsp;</span></strong></p>
<p style="text-align: justify;">&nbsp;</p>
<p style="text-align: justify;"><strong>Kovács János: </strong>Érdemes Művész, Príma Primissima Díjas, Kossuth- és Liszt Ferenc-díjas karmester. 1973-ban szerzett karmesteri diplomát a Liszt Ferenc Zeneművészeti Főiskolán. 1976-tól a Magyar Állami Operaház karmestere. 1979-től 1981-ig a Bayreuthi Ünnepi Játékok zenei asszisztense volt. 1987&nbsp;és&nbsp;1990&nbsp;között az Operaház vezető karmestere, 2003-ban, valamint 2006-2007-ben megbízott főzeneigazgatója. Rendszeresen fellép valamennyi jelentős magyar zenekar koncertkarmestereként és külföldi zenekarok vendégkarmestereként.&nbsp;2001-től a Budapesti Filharmóniai Társaság, 2007 őszétől a Magyar Állami Operaház első karmestere. A 2014/15-ös évadtól a Magyar Rádió Szimfonikus Zenekarának vezető karmestere.</p>
<p style="text-align: justify;">&nbsp;</p>
<p style="text-align: justify;"><strong>MÁV Szimfonikus Zenekar: </strong>A Bartók Béla-Pásztory Ditta Díjas zenekart 1945-ben alapította Varga László, a MÁV Magyar Államvasutak Zrt. akkori elnök-vezérigazgatója. A zenekar több mint hét évtizedes működése során Európa és Dél-Amerika szinte minden országában koncertezett már, és színpadra lépett több ázsiai országban is, valamint számos világsztárral dolgozott együtt. Lemezfelvételei a világ minden pontján elérhetőek. 2013-ban a német Naxos kiadónál megjelent Bloch műveiből készült zenei felvételük elnyerte az American Record Guide díját.<strong>&nbsp;</strong></p>
<p style="text-align: justify;"><strong><br /></strong></p>
<p style="text-align: justify;"><strong>Meláth Andrea: </strong>Érdemes Művész és Liszt Ferenc díjas opera-énekesnő. Énekművész diplomáját a Liszt Ferenc Zeneakadémián szerezte 1998-ban 1996-ban ösztöndíjasként részt vett a Bayreuth-i Ünnepi Játékokon. 1998-ban elnyerte a Fischer Annie-ösztöndíjat. 1999 óta az Operaház állandó vendége. Számos opera, oratórium és kantáta szólistájaként lépett már színpadra itthon és külföldön is. 2013-tól a Zeneakadémia tanszékvezető egyetemi docense.</p>
<p>&nbsp;</p>
<h3><strong><br />Zenetanári díjak &ndash; könnyűzene</strong></h3>
<p><strong><br /></strong></p>
<p style="text-align: justify;"><strong>Maróthy Zoltán: </strong>Gitárművész, gitár- és zeneelmélet tanár.</p>
<p style="text-align: justify;">&nbsp;</p>
<p style="text-align: justify;"><strong>Pozsár Eszter: </strong>Jazz-szaxofon előadóművész, a pomázi Teleki-Wattay Művészeti Iskola zenetanára.</p>
<p style="text-align: justify;">&nbsp;</p>
<p style="text-align: justify;"><strong>Szerényi Béla: </strong>Népzenész, hangszerkészítő, művésztanár, a Népművészet Ifjú Mestere cím, az Ezüstkoszorús Hangszerkészítő Mester és a Bársony Mihály díj kitüntetettje, az Óbudai Népzenei Iskola igazgatója.</p>
<p style="text-align: justify;">&nbsp;</p>
<p style="text-align: justify;"><strong>Vincze Béla: </strong>Az 1989-ben alapított, Csokonai-díjával kitüntetett debreceni Rocksuli megálmodója és vezetője. <strong>&nbsp;</strong></p>
<p style="text-align: justify;">&nbsp;</p>
<p style="text-align: justify;"><strong>Warnusz Zsuzsa: </strong>Zongora-művésztanár, kórus-, és művészeti vezető.</p>
<p style="text-align: justify;">&nbsp;</p>
<h3 style="text-align: justify;"><br /><strong>&nbsp;</strong></h3>
<h3 style="text-align: justify;"><strong>Zenetanári díjak &ndash; komolyzene</strong></h3>
<p style="text-align: justify;"><strong><br /></strong></p>
<p style="text-align: justify;"><strong>Apagyi Mária: </strong>Zongora-művésztanár, a PTE Művészeti Kar Zeneművészeti Intézet címzetes egyetemi docense. <strong>&nbsp;</strong></p>
<p style="text-align: justify;">&nbsp;</p>
<p style="text-align: justify;"><strong>Fülöp Judit: </strong>Életművéért Ezüstgyopár díjat kiérdemlő&nbsp;óvodapedagógus, karvezető, Szováta körzet óvónőinek&nbsp;szakmai irányítója,&nbsp;a Romániai Magyar Pedagógus Szövetség&nbsp;Maros megyei alelnöke. <strong>&nbsp;</strong></p>
<p style="text-align: justify;">&nbsp;</p>
<p style="text-align: justify;"><strong>Keuler Jenő: </strong>Zeneszerző, nyugalmazott zeneszerzés-tanár, a debreceni Kodály Zoltán Zeneművészeti Szakközépiskola nyugalmazott igazgatója. <strong>&nbsp;</strong></p>
<p style="text-align: justify;">&nbsp;</p>
<p style="text-align: justify;"><strong>Szeverényi Ilona: </strong>Cimbalomművész,&nbsp;a Liszt Ferenc Zeneművészeti Egyetem művésztanára.<strong>&nbsp;</strong></p>
<p style="text-align: justify;">&nbsp;</p>
<p style="text-align: justify;"><strong>Zelinka Tamás: </strong>Apáczai- és Bánffy-díjjal kitüntetett nagybőgő-, szolfézs- és általános iskolai tanár, műsorvezető, a Parlando internetes zenepedagógiai folyóirat felelős szerkesztője. <strong>&nbsp;</strong></p>
<p>&nbsp;</p>
<p style="text-align: justify;"><em>Forrás: Artisjus</em></p></div>
	
</div>

<!-- AddThis Button BEGIN -->
<div class="addthis_toolbox addthis_default_style">
<a href="http://addthis.com/bookmark.php?v=250&amp;username=xa-4b79103d1f477bdc" class="addthis_button_compact">Share</a>
<span class="addthis_separator">|</span>
<a class="addthis_button_facebook"></a>
<a class="addthis_button_myspace"></a>
<a class="addthis_button_google"></a>
<a class="addthis_button_twitter"></a>
</div>
<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#username=xa-4b79103d1f477bdc"></script>
<!-- AddThis Button END -->
<div class="comment" id="commentstart">

</div>
<div class="loginbox">
	<img src="sablons/zeneszmagazin.hu/img/loginbox_top.jpg" width="380" height="10" alt="top" />
	<h1 class="legend">A hozzászóláshoz kérjük jelentkezzen be, ha még nem regisztrált a regisztráció linken megteheti!</h1>
	
	<form name="loginbox" action="/hirek/zenetanarokat+es+eloadokat+dijazott+az+artisjus-1.html#addcomment" method="post" enctype="application/x-www-form-urlencoded">
		<p class="username">E-mail</p>
		<input name="username" id="username" type="text" tabindex="1" maxlength="64" class="inputbox" />
	    
		<p class="password">Jelszó</p>
		<input name="password" id="password" type="password" tabindex="2" maxlength="16" class="inputbox" />
		
		<p class="submit"><input type="submit" name="loginSubmit" value="Bejelentkezés" tabindex="3"  class="submit" /></p>
		<p><a href="regisztracio.html?redirect_to=hirek/zenetanarokat+es+eloadokat+dijazott+az+artisjus-1.html" title="Regisztráció">Regisztráció</a> | <a href="elfelejtett-jelszo.html" title="Elfelejtett jelszó">Elfelejtett jelszó</a><!--<br /><a href="?l1=newsletter&l2=newsletter&l3=showSubscribeNewsletterForm" title="Hírlevélre feliratkozás" target="_blank">Hírlevélre feliratkozás</a><br /><a href="hirlevel-leirakozas.html" title="Hírlevélről leiratkozás" target="_blank">Hírlevélről leiratkozás</a>--></p>
	</form>
	<img src="sablons/zeneszmagazin.hu/img/loginbox_bottom.jpg" width="380" height="10" alt="bottom" />
</div></td>
        		<td class="rightside">
                    <div class="banner"><a href="aktualis-cimlap.html" target="_blank" title="Aktuális címlap"><img src="http://www.zeneszmagazin.hu/ftp/aktualis_cimlapok/zm_216_300.jpg" alt="Aktuális címlap" width="300" border="0" /></a></div>
					<iframe src="http://www.facebook.com/plugins/likebox.php?id=127355193960682&amp;width=300&amp;connections=20&amp;stream=false&amp;header=false&amp;height=200" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:200px;" allowTransparency="true"></iframe>
					<!--<div class="szponzoralt">
					<h2>Szponzorált linkek</h2>
<p><a title="Gitár.hu" rel="nofollow" href="http://www.gitar.hu/" target="_blank">A legjobb gitáros oldal</a></p>
					</div>-->
                	
                    <div class="banner"><a href="http://www.zeneszmagazin.hu/banner.php?id=71" title="Yamaha PSR SX 700" target="_blank"><img src="http://www.zeneszmagazin.hu/ftp/bannerek/2019/yamaha_webbanner_psr_300x600_final_en.jpg" alt="Yamaha PSR SX 700" width="300" border="0" /></a></div><div class="banner"><a href="http://www.zeneszmagazin.hu/banner.php?id=20" title="Yamaha" target="_blank"><img src="http://www.zeneszmagazin.hu/ftp/bannerek/2019/rgb_wonv_makewaveslogolockup_300x.jpg" alt="Yamaha" width="300" border="0" /></a></div><div class="banner"><a href="http://www.zeneszmagazin.hu/banner.php?id=47" title="Interton" target="_blank"><img src="http://www.zeneszmagazin.hu/ftp/bannerek/2019/itg-ie-2019-300x300_kattintson.jpg" alt="Interton" width="300" border="0" /></a></div><div class="banner"><a href="http://www.zeneszmagazin.hu/banner.php?id=28" title="elimex" target="_blank"><img src="http://www.zeneszmagazin.hu/ftp/bannerek/2016/300/output_9u2h4q.gif" alt="elimex" width="300" border="0" /></a></div><div class="banner"><a href="http://www.zeneszmagazin.hu/banner.php?id=18" title="Blackstar" target="_blank"><img src="http://www.zeneszmagazin.hu/ftp/bannerek/2016/300/blackstar_300.jpg" alt="Blackstar" width="300" border="0" /></a></div><div class="banner"><a href="http://www.zeneszmagazin.hu/banner.php?id=65" title="Artisjus 19.05.13" target="_blank"><img src="http://www.zeneszmagazin.hu/ftp/bannerek/2019/zeneszhu_300x200_banner.jpg" alt="Artisjus 19.05.13" width="300" border="0" /></a></div><div class="banner"><a href="http://www.zeneszmagazin.hu/banner.php?id=68" title="online elöfizetés" target="_blank"><img src="http://www.zeneszmagazin.hu/ftp/bannerek/2018/online_elofizetes_300x.jpg" alt="online elöfizetés" width="300" border="0" /></a></div><div class="banner"><a href="http://www.zeneszmagazin.hu/banner.php?id=66" title="Music Expo 2018" target="_blank"><img src="http://www.zeneszmagazin.hu/ftp/bannerek/2018/music_expo_video.png" alt="Music Expo 2018" width="300" border="0" /></a></div><div class="banner"><a href="http://www.zeneszmagazin.hu/banner.php?id=59" title="Mezzoforte" target="_blank"><img src="http://www.zeneszmagazin.hu/ftp/bannerek/2016/300/mezzoforte_logo.jpg" alt="Mezzoforte" width="300" border="0" /></a></div><div class="banner"><a href="http://www.zeneszmagazin.hu/banner.php?id=60" title="hangszerdiszkont" target="_blank"><img src="http://www.zeneszmagazin.hu/ftp/bannerek/2017/hangszerdiszkont/hangszerdiszkont.jpg" alt="hangszerdiszkont" width="300" border="0" /></a></div><div class="banner"><a href="http://www.zeneszmagazin.hu/banner.php?id=55" title="ECDC 15.08.11" target="_blank"><img src="http://www.zeneszmagazin.hu/ftp/bannerek/2016/300/ecdc_fekete_feher_logo_300.jpg" alt="ECDC 15.08.11" width="300"height="120" border="0" /></a></div>
				</td>
      		</tr>
    	</table>
	</div>
	<div id="impresszum">
    	<a href="impresszum.html" title="impresszum">Impresszum</a>
	</div>
	<div id="footer">
    <br />Kapcsolat:<br /><br />
    COPYRIGHT © 2010 SOLTÉSZ REKLÁM KFT.<br />MINDEN JOG FENNTARTVA!<br /><a href="http://www.mercus.hu/" target="_blank" title="honlapkészítés"><img src="sablons/zeneszmagazin.hu/img/honlapkeszites_mercus.png" width="111" height="15" alt="honlapkészítés"></a>

	<div class="logok">
		<a href="http://www.fotovideo.hu/" target="_blank"><img src="sablons/zeneszmagazin.hu/img/logok/logo_fotovideo.jpg" width="107" height="74" alt="www.fotovideo.hu" border="0" /></a>
		<a href="http://www.soundvision.hu/" target="_blank"><img src="sablons/zeneszmagazin.hu/img/logok/logo_soundvision.jpg" width="119" height="74" alt="www.soundvision.hu" border="0" /></a>
		<a href="http://www.zeneszmagazin.hu/" target="_blank"><img src="sablons/zeneszmagazin.hu/img/logok/logo_zeneszmagazin.jpg" width="134" height="74" alt="www.zeneszmagazin.hu" border="0" /></a>
		<a href="http://www.digitalis-hazimozi.hu/" target="_blank"><img src="sablons/zeneszmagazin.hu/img/logok/logo_hazimozi.jpg" width="151" height="74" alt="www.hazimozi.hu" border="0" /></a>
	</div>
	</div>
</div>
<script type="text/javascript">
/*<![CDATA[*/
$(document).ready(function() {
	$("a[rel=example_group]").fancybox({

		'width'	: '1000',
		'transitionIn'	: 'elastic',
		'transitionOut'	: 'elastic',
		'titlePosition' 	: 'over',
		'titleFormat'       : function(title, currentArray, currentIndex, currentOpts) {
		    return '';
		}
	});
	$("a#single_image").fancybox({

		'width'	: '1000',
		'transitionIn'	: 'elastic',
		'transitionOut'	: 'elastic',
		'titlePosition' 	: 'over',
		'titleFormat'       : function(title, currentArray, currentIndex, currentOpts) {
		    return '';
		}
	});
});/*]]>*/
</script>
<script type="text/javascript">
/*<![CDATA[*/
$(document).ready(function() {
$('#submitVotes').click(function() {
    			var act_answer = jQuery('#votes input:radio:checked').val();
    			var act_id = jQuery('#votes input:hidden').val();
                    	$("#votes").load("vote.php", {answer: act_answer,id: act_id});
        });});
/*]]>*/
</script>

<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-17245520-2']);
  _gaq.push(['_trackPageview']);
  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>
</body>
</html>Betöltés: 0.140567 másodperc.