	<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN"
    "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="hu" lang="hu">
<head>
<title>Új generáció! Songbook.hu lett a Zeneszöveg.hu-ból - zeneszmagazin.hu</title>
<base href="http://www.zeneszmagazin.hu/" />
<meta http-equiv="content-type" content="text/html; charset=utf-8" />
<meta name="revisit-after" content="2 days" />
<meta name="robots" content="All" />
<meta name="Description" content="&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;A magyar dalszöveg oldal mellett idén a V4 országok, a későbbi..." />
<meta name="Keywords" content="Új generáció! Songbook.hu lett a Zeneszöveg.hu-ból" />
<meta name="Author" content="Mercus Stúdió" />


<link rel="stylesheet" href="sablons/style/menu_horizontal.css" type="text/css" />
<link rel="stylesheet" href="sablons/style/news.css" type="text/css" />
<link rel="stylesheet" href="sablons/style/jquery.fancybox-1.3.0.css" type="text/css" />
<link rel="stylesheet" href="sablons/style/comment.css" type="text/css" />
<link rel="stylesheet" href="sablons/style/tooltip.css" type="text/css" />
<link rel="stylesheet" href="sablons/style/login.css" type="text/css" />
<link rel="stylesheet" href="sablons/style/votes.css" type="text/css" />
<link rel="stylesheet" href="sablons/zeneszmagazin.hu/style/style.css" type="text/css" />
<link rel="alternate" type="application/rss+xml" title="Gitár" href="rss/esemenyek.rss" />
<link rel="alternate" type="application/rss+xml" title="Effektek" href="rss/effektek.rss" />
<link rel="alternate" type="application/rss+xml" title="Erősítők" href="rss/erositok.rss" />
<link rel="alternate" type="application/rss+xml" title="Keyboardok" href="rss/keyboardok.rss" />
<link rel="alternate" type="application/rss+xml" title="Fúvós hangszerek" href="rss/fuvos_hangszerek.rss" />
<link rel="alternate" type="application/rss+xml" title="Mikrofonok" href="rss/mikrofonok.rss" />
<link rel="alternate" type="application/rss+xml" title="Kiegészítők" href="rss/kiegeszitok.rss" />
<link rel="alternate" type="application/rss+xml" title="Hírek" href="rss/hirek.rss" />
<link rel="alternate" type="application/rss+xml" title="Interjúk" href="rss/interjuk.rss" />
<link rel="alternate" type="application/rss+xml" title="Legfrissebb" href="rss/legfrissebb.rss" />
<script language="JavaScript" src="js/scripts.js" type="text/javascript"></script>
<script language="JavaScript" src="js/jquery-1.3.2.min.js" type="text/javascript"></script>
<script language="JavaScript" src="js/flashobject.js" type="text/javascript"></script>
<script language="JavaScript" src="js/jquery.fancybox-1.3.0.pack.js" type="text/javascript"></script>
<script language="JavaScript" src="js/tooltip.js" type="text/javascript"></script>

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1163010410415453', {
em: 'insert_email_variable,'
});
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1163010410415453&ev=PageView&noscript=1"
/></noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->
</head>
<body>
<div id="search">
    <form name="searchForm" action="kereses.html" method="post" enctype="application/x-www-form-urlencoded">
     	<input name="search_text" type="text" maxlength="50" />
		<input type="submit" name="submitSearch" value="Keresés" />
    </form>
</div>
<div id="topmenu">
<ul class="menulevel_1" id="navmenu2">
	<li id="menuli33">
		<a href="kapcsolat/kapcsolat.html" id="link33" class="first" title="Kapcsolat">Kapcsolat</a>
	</li>
	<li id="menuli34">
		<a href="hirdetes/hirdetes.html" id="link34"  title="Hirdetés">Hirdetés</a>
	</li>
	<li id="menuli35">
		<a href="elofizetes.html" id="link35"  title="Előfizetés">Előfizetés</a>
	</li>
	<li id="menuli36">
		<a href="hirlevel-felirakozas.html" id="link36" class="last" title="Hírlevél">Hírlevél</a>
	</li>
</ul>

</div>
<div id="main">
	<div id="header">
		<table width="100%" cellpadding="0" cellspacing="0">
			<tr>
				<td class="logo"><a href="index.php" title="Fotómagazin"><img src="ftp/logo_zeneszmagazin.jpg" width="425" height="73" alt="Zenészmagazin" border="0" align="left" /></a>
</td>
				<td class="banner" align="right"><a href="http://www.zeneszmagazin.hu/banner.php?id=58" title="SoundService top_blackstar" target="_blank"><img src="http://www.zeneszmagazin.hu/ftp/bannerek/2016/blackstar/blackstar_338_90.gif" alt="SoundService top_blackstar" width="338"height="90" border="0" /></a></td>
			</tr>
		</table>
	</div>
	<div id="menu"><ul class="menulevel_1" id="navmenu2">
	<li id="menuli14">
		<a href="index.php" id="link14" class="first" title="Címlap">Címlap</a>
	</li>
	<li id="menuli26">
		<a href="hirek/" id="active_menu1"  title="Hírek">Hírek</a>
	</li>
	<li id="menuli27">
		<a href="interjuk/" id="link27"  title="Interjúk">Interjúk</a>
	</li>
	<li id="menuli43">
		<a href="tesztek-1/" id="link43"  title="Tesztek">Tesztek</a>
		<ul class="menulevel_2" id="ulid0">
			<li id="menuli44">
				<a href="tesztek/gitar/" id="link44" class="first" title="Gitár">Gitár</a>
			</li>
			<li id="menuli52">
				<a href="tesztek/effektek/" id="link52"  title="Effektek">Effektek</a>
			</li>
			<li id="menuli45">
				<a href="tesztek/erositok-1/" id="link45"  title="Erősítők">Erősítők</a>
			</li>
			<li id="menuli46">
				<a href="tesztek/keyboardok/" id="link46"  title="Keyboardok">Keyboardok</a>
			</li>
			<li id="menuli47">
				<a href="tesztek/fuvos+hangszerek/" id="link47"  title="Fúvós hangszerek">Fúvós hangszerek</a>
			</li>
			<li id="menuli51">
				<a href="tesztek/mikrofonok-1/" id="link51"  title="Mikrofonok">Mikrofonok</a>
			</li>
			<li id="menuli50">
				<a href="tesztek/kiegeszitok-1/" id="link50"  title="Kiegészítők">Kiegészítők</a>
			</li>
			<li id="menuli55">
				<a href="tesztek/studioeszkozok/" id="link55"  title="Stúdióeszközök">Stúdióeszközök</a>
			</li>
			<li id="menuli56">
				<a href="tesztek/pa+rendszerek/" id="link56" class="last" title="PA rendszerek">PA rendszerek</a>
			</li>
		</ul>
	</li>
	<li id="menuli25">
		<a href="videok/" id="link25" class="last" title="Videók">Videók</a>
	</li>
</ul>
 <ul class="menulevel_1" id="navmenu">
	<li id="menuli20">
		<a href="#" id="link20" class="first" title="Magazinok">Magazinok</a>
		<ul class="menulevel_2" id="ulid0">
			<li id="menuli21">
				<a href="http://www.digitalis-hazimozi.hu/" id="link21" class="first" title="Digitális Házimozi" target="_blank">Digitális Házimozi</a>
			</li>
			<li id="menuli22">
				<a href="http://www.sztereomagazin.hu/" id="link22"  title="Sztereó Sound&amp;Vision" target="_blank">Sztereó Sound&amp;Vision</a>
			</li>
			<li id="menuli24">
				<a href="http://www.fotovideo.hu/" id="link24"  title="FotoVideo Digital" target="_blank">FotoVideo Digital</a>
			</li>
			<li id="menuli32">
				<a href="http://www.mediatechnika.hu/nyitolap.html" id="link32"  title="Médiatechnika">Médiatechnika</a>
			</li>
			<li id="menuli54">
				<a href="http://www.audiovideo-trend.hu/" id="link54" class="last" title="Audio Video Trend ONLINE" target="_blank">Audio Video Trend ONLINE</a>
			</li>
		</ul>
	</li>
	<li id="menuli39">
		<a href="." id="link39" class="last" title="Rendezvények">Rendezvények</a>
		<ul class="menulevel_2" id="ulid0">
			<li id="menuli40">
				<a href="http://www.hazimozihifishow.hu/" id="link40" class="first" title="Házimozi és Hifi Show">Házimozi és Hifi Show</a>
			</li>
			<li id="menuli41">
				<a href="http://www.fotomarathon.hu/" id="link41" class="last" title="Fotomarathon">Fotomarathon</a>
			</li>
		</ul>
	</li>
</ul>
</div>
	<div id="center">
    	<table class="center">
    		<tr>
        		<td class="leftside"><div class="navigator">
<a href="nyitolap.html" title="Címlap">Címlap</a>
 &raquo; <a href="hirek/" title="Hírek">Hírek</a>
 &raquo; <a href="hirek/uj+generacio+songbookhu+lett+a+zeneszoveghubol.html" title="Új generáció! Songbook.hu lett a Zeneszöveg.hu-ból">Új generáció! Songbook.hu lett a Zeneszöveg.hu-ból</a>
</div>

<div class="newsfull">
	<h1 class="newstitle"><a id="single_image" href="http://www.zeneszmagazin.hu/ftp/szerzok/27752306_2133356616681338_1381815725661308126_n2091.jpg"><img src="http://www.zeneszmagazin.hu/ftp/szerzok/27752306_2133356616681338_1381815725661308126_n2091.jpg" alt="Zenészmagazin" class="authorpic" id="authorpic" align="left" border="0" /></a>Új generáció! Songbook.hu lett a Zeneszöveg.hu-ból</h1>
	<p class="date">Zenészmagazin | 2018. Március 05., Hétfő 13:00</p>
	<iframe src="//www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2Fpages%2FZen%25C3%25A9sz-Magazin%2F127355193960682&amp;send=false&amp;layout=button_count&amp;width=450&amp;show_faces=false&amp;font&amp;colorscheme=light&amp;action=like&amp;height=21&amp;appId=208783295831562" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:450px; height:21px;margin-left:630px;margin-bottom:15px;" allowTransparency="true"></iframe>	
	
	
	
	
	
	<div class="introtext">A Zeneszöveg.hu 2018-tól a Songbook-csoport tagjaként működik, egyre bővülő tartalmaival s a zenei élet számára hasznosítható lehetőségeivel most nemzetközi vizekre is evez. Interjú Csipai Rolanddal, a Zeneszöveg.hu ügyvezető igazgatójával.</div>
	<div class="fulltext"><p>&nbsp;</p>
<p><img style="display: block; margin-left: auto; margin-right: auto;" src="http://www.zeneszmagazin.hu/ftp/2018/02_-_februar/zeneszoveg.hu/uj-generacio-songbook-cimlap-zeneszoveg_700x.jpg" alt="uj-generacio-songbook-cimlap-zeneszoveg_700x.jpg" /></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p style="text-align: justify;"><strong>A magyar dalszöveg oldal mellett idén a V4 országok, a későbbiekben számos új régió felé is nyit, minden területen létrehozva az adott ország specifikus dalszöveg adatbázisát. Mindez további lehetőségeket, opciókat és platformokat és a hazai zenei élet számára megnyíló kapukat jelent, hiszen ez a cég kultúrmissziója is egyben.</strong></p>
<p style="text-align: justify;">&nbsp;</p>
<p><strong>Interjúnkban erről kérdeztük a Zeneszöveg.hu ügyvezető igazgatóját, Csipai Rolandot.</strong></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p><a href="https://songbook.hu/" target="_blank"><img style="display: block; margin-left: auto; margin-right: auto;" src="http://www.zeneszmagazin.hu/ftp/2018/02_-_februar/zeneszoveg.hu/zenesz_magazin_207-prev_jav.jpg" alt="Zenesz Magazin 207-prev_JAV.jpg" /></a></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p style="text-align: justify;"><strong>Több, mint egy évtizede dolgoztok Magyarország legnagyobb dalszöveg adatbázisán, most pedig nemcsak egy teljesen új és gazdagabb felületet adtok a felhasználóknak, de a határokon túl is terveztek.</strong></p>
<p><strong>&nbsp;</strong></p>
<p style="text-align: justify;"><strong> <br /> </strong></p>
<p style="text-align: justify;">Az oldal indulása óta rengeteget fejlődött a felület, több átalakuláson is átment és mi is sok tapasztalatot szereztünk. A hűséges felhasználókkal és rengeteg művésszel együttműködve igyekeztünk bővíteni a szolgáltatásokat, annak érdekében, hogy az eredeti célunknak megfelelően egy, mind a zenei szakma, mind rajongók számára értékes, legális adatbázist hozzunk létre, ahol a dalszövegeken keresztül további figyelmet tudunk fordítani azok alkotóira és előadóira is.</p>
<p style="text-align: justify;">&nbsp;</p>
<p style="text-align: justify;">A külföld felé nyitás régi tervünk és az elmúlt 4 évben folyamatosan készítjük elő a folyamatot. Ezen idő alatt leendő és meglévő külföldi partnereink visszajelzése alapján bátran állíthatjuk, hogy hasonlóan jól rendszerezett, az adott régió zenéire fókuszáló adatgyűjtemény jön majd létre a V4 országokban is, mint hazánkban. Ennek fontosságát mára felismerték külföldön is, hiszen az angol nyelvű világslágerek mellett nem könnyű saját nyelven érvényesülni.</p>
<p style="text-align: justify;">&nbsp;</p>
<p style="text-align: justify;"><strong>Eddig is együtt dolgoztatok a hazai szakmai szervezetekkel, ők hogyan fogadták azt, hogy megújul az oldal és számos tartalommal és funkcióval gazdagodik majd, valamint hogy még többet tesztek majd azért, hogy a legális zenefogyasztás aránya növekedjen hazánkban és Európa-szerte?</strong></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p><img style="display: block; margin-left: auto; margin-right: auto;" src="http://www.zeneszmagazin.hu/ftp/2018/02_-_februar/zeneszoveg.hu/csr-fekvo-600.jpg" alt="csr-fekvo-600.jpg" /></p>
<p>&nbsp;</p>
<p style="text-align: center;">Csipai Roland</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p style="text-align: justify;">Mindenki üdvözölte a megújulásunkat. Osztoznak abban a reményünkben, hogy egy, minden szinten modern felület nagyobb elérést biztosít majd a zenefogyasztók felé, ezáltal nagyobb hangsúlyt kaphat a legális zenefogyasztás fontossága és a rajongók számára szórakoztatóbb weboldal segíti majd az együtteseket is a hallgatókkal való kommunikációban.</p>
<p style="text-align: justify;"><strong>&nbsp;</strong></p>
<p style="text-align: justify;"><strong>Bevezettétek a MOODLRYRIX funkciót, amely tulajdonképpen hangulatkártyákat jelent, dalszöveg-idézetekkel tűzdelve. Miért érdekes ez a közönség és miért fontos a szakma számára? Hogyan fehéredhet ezáltal a hazai zeneipar?</strong></p>
<p style="text-align: justify;">&nbsp;</p>
<p style="text-align: justify;">Ez a funkció is a zenerajongók szórakoztatására építve szeretne segíteni az előadóknak abban, hogy rajongóik könnyen eljussanak a dalok legális megvásárlásához. Látva az online kommunikációs trendeket, tudtuk, hogy nyitnunk kell a dalszövegek képekkel történő népszerűsítése felé. A különböző közösségi médiumok felületein sokan szívesen kommunikálnak képekkel, azonban ha idézeteket osztanak meg, többnyire lemaradnak az olyan fontos információk, mint az előadók és szerzők megnevezése. Nem is beszélve a hivatalos vásárlási linkekről és videoklip eléréséről. Pedig ez nagyon fontos az előadók számára, hiszen végső soron ebből élnek. Az új funkcióban olyan virtuális dalszöveg-idézetekkel ellátott kártyákat lehet megosztani, melyekhez ezek a fontos információk szervesen hozzá vannak fűzve. Ez a funkció ennek megfelelően reméljük ugyanolyan népszerű lesz menedzseri körökben, mint a rajongóknál.</p>
<p style="text-align: justify;">&nbsp;</p>
<p style="text-align: justify;">&nbsp;</p>
<p>&nbsp;</p>
<p><img style="display: block; margin-left: auto; margin-right: auto;" src="http://www.zeneszmagazin.hu/ftp/2018/02_-_februar/zeneszoveg.hu/moodlyrix_600.jpg" alt="moodlyrix_600.jpg" /></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p style="text-align: justify;"><strong>Hamarosan egy, a szakma számára is nagyon hasznos új aloldal is elindul, ezt a menedzseri nézet kapja. Mit kell tudnunk róla és kinek lesz igazán hasznos?<br /> <br /> </strong></p>
<p style="text-align: justify;">Már régóta terv egy olyan fejlesztés is, amely a lehetőséget ad velünk szorosan együttműködő szakmai szereplőknek, hogy saját maguk frissítsék, és ha szükséges, javítsák a velük kapcsolatos adatokat az oldalon. Ennek a tervnek az első lépése ez az új funkció. Az új oldal lehetőséget biztosít a zenekaroknak, hogy saját címlapokat tegyenek ki a felületünkre. Ezek a hírek az összes hozzájuk kapcsolódó Songbook.hu aloldalon megjelennek majd, anélkül, hogy a szerkesztőséggel egyeztetniük kellene. Ennek megfelelően például, ha valaki rákeres egy dalrészletre, amit a rádióban hallott és rátalál az oldalon, akkor egyből láthatja a követező koncert ajánlóját, de akár a jegyet is megveheti rá.</p>
<p style="text-align: justify;">&nbsp;</p>
<p style="text-align: justify;">&nbsp;</p>
<p style="text-align: justify;"><strong>Együttműködésben több, határon túli szakmai szervezettel és partnerrel is, hamarosan a bolgár, a szerb, a lengyel és várhatóan a török, valamint a szlovák nyelvű dalszövegeknek és lesz olyan adatbázisa, mint amilyen itthon nekünk, a Zeneszöveg.hu, illetve a Songbook.hu által. </strong></p>
<p style="text-align: justify;">&nbsp;</p>
<p style="text-align: justify;">Igen, a Songbook brandnév alatt vezetjük be a külföldi szolgáltatásokat. Ezzel főként az a célunk, hogy egy olyan nemzetközi zenei közösséget hozzunk létre, amely a szakmai közegnek könnyebb kommunikációt biztosít. Ennek eredményeképpen a magyar zene exportját is segítheti ez a magyar anyacéggel rendelkező platform.</p>
<p style="text-align: justify;">&nbsp;</p>
<p style="text-align: justify;"><strong>Tavaly megrendeztétek az első, magyarországi nemzetközi dalszerző tábort Tállyán, 30 résztvevővel, közöttük 10 külföldi producerrel, énekessel, zeneszerzővel. Milyen tapasztalatokkal zárult a Songbook Songwriting Camp 2017?</strong></p>
<p style="text-align: justify;">&nbsp;</p>
<p style="text-align: justify;">2016 decemberében lehetőségünk nyílt arra, hogy egy fiatal magyar zenei tehetséget, Závodi Marcelt elsőként delegáljuk egy lengyel Songwriting Campre. Látva az együttműködésünk során a tábor nyújtotta rengeteg lehetőséget, szerettünk volna itthon is megvalósítani egy hasonló eseményt. A Songbook Songwriting Camp néven létrejött kezdeményezés célja az volt, hogy a külföldi mintákhoz hasonlóan a magyar és nemzetközi zenészek is nyugodt körülmények között, megfelelő lelki, szellemi és technikai környezetben bátran és lazán alkothatnak. Büszkén állíthatjuk, hogy mindezt a résztvevők elismerő szavai igazolták.</p>
<p style="text-align: justify;">&nbsp;</p>
<p style="text-align: justify;"><strong>Idén már a második táborokra várjátok a jelentkezőket. Mivel készültök a Songbook Songwriting Camp 2018-ra? Vannak esetleg már olyan nevek, akik biztosan ott lesznek? Hiszen ha jól tudom, meghívott vendégek is vannak a szerencsés 30 között.</strong></p>
<p style="text-align: justify;">&nbsp;</p>
<p style="text-align: justify;">Egyelőre még nem akarunk részleteket elárulni, de minden érdeklődőt biztatunk a jelentkezésre az alábbi linken március 30-ig.</p>
<p style="text-align: justify;"><a href="http://songwritingcamp.hu/#songwritingcamp-page-204" target="_blank">http://songwritingcamp.hu/#songwritingcamp-page-204</a></p>
<p style="text-align: justify;">&nbsp;</p>
<p style="text-align: justify;"><strong>Honnan ez a hatalmas lelkesedés bennetek és a csapatotokban arra, hogy egy ilyen pici országban és a környező területeken valami igazán nagyot alkossatok úgy, hogy ez nem feltétlenül jellemző egyébként sem a hazai zeneiparra, sem pedig az ugyan, legalizálódó, de sokszor szövevényesen működő globális zeneiparra?</strong></p>
<p style="text-align: justify;">&nbsp;</p>
<p style="text-align: justify;">Ez egy szerelem, egy kultúrmisszió, amit csak igazi odaadással lehet csinálni vagy sehogy. Legalábbis szerintünk máshogy nem érdemes.</p>
<p style="text-align: justify;">&nbsp;</p>
<p style="text-align: justify;"><a href="https://songbook.hu/" target="_blank">https://songbook.hu/</a><br /><a href="http://www.zeneszoveg.hu/" target="_blank">http://www.zeneszoveg.hu/</a></p>
<p style="text-align: justify;">&nbsp;</p>
<p><em>-wa-</em></p></div>
	
</div>

<!-- AddThis Button BEGIN -->
<div class="addthis_toolbox addthis_default_style">
<a href="http://addthis.com/bookmark.php?v=250&amp;username=xa-4b79103d1f477bdc" class="addthis_button_compact">Share</a>
<span class="addthis_separator">|</span>
<a class="addthis_button_facebook"></a>
<a class="addthis_button_myspace"></a>
<a class="addthis_button_google"></a>
<a class="addthis_button_twitter"></a>
</div>
<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#username=xa-4b79103d1f477bdc"></script>
<!-- AddThis Button END -->
<div class="comment" id="commentstart">

</div>
<div class="loginbox">
	<img src="sablons/zeneszmagazin.hu/img/loginbox_top.jpg" width="380" height="10" alt="top" />
	<h1 class="legend">A hozzászóláshoz kérjük jelentkezzen be, ha még nem regisztrált a regisztráció linken megteheti!</h1>
	
	<form name="loginbox" action="/hirek/uj+generacio+songbookhu+lett+a+zeneszoveghubol.html#addcomment" method="post" enctype="application/x-www-form-urlencoded">
		<p class="username">E-mail</p>
		<input name="username" id="username" type="text" tabindex="1" maxlength="64" class="inputbox" />
	    
		<p class="password">Jelszó</p>
		<input name="password" id="password" type="password" tabindex="2" maxlength="16" class="inputbox" />
		
		<p class="submit"><input type="submit" name="loginSubmit" value="Bejelentkezés" tabindex="3"  class="submit" /></p>
		<p><a href="regisztracio.html?redirect_to=hirek/uj+generacio+songbookhu+lett+a+zeneszoveghubol.html" title="Regisztráció">Regisztráció</a> | <a href="elfelejtett-jelszo.html" title="Elfelejtett jelszó">Elfelejtett jelszó</a><!--<br /><a href="?l1=newsletter&l2=newsletter&l3=showSubscribeNewsletterForm" title="Hírlevélre feliratkozás" target="_blank">Hírlevélre feliratkozás</a><br /><a href="hirlevel-leirakozas.html" title="Hírlevélről leiratkozás" target="_blank">Hírlevélről leiratkozás</a>--></p>
	</form>
	<img src="sablons/zeneszmagazin.hu/img/loginbox_bottom.jpg" width="380" height="10" alt="bottom" />
</div></td>
        		<td class="rightside">
                    <div class="banner"><a href="aktualis-cimlap.html" target="_blank" title="Aktuális címlap"><img src="http://www.zeneszmagazin.hu/ftp/aktualis_cimlapok/zm_206_300_cr.jpg" alt="Aktuális címlap" width="300" border="0" /></a></div>
					<iframe src="http://www.facebook.com/plugins/likebox.php?id=127355193960682&amp;width=300&amp;connections=20&amp;stream=false&amp;header=false&amp;height=200" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:200px;" allowTransparency="true"></iframe>
					<!--<div class="szponzoralt">
					<h2>Szponzorált linkek</h2>
<p><a title="Gitár.hu" rel="nofollow" href="http://www.gitar.hu/" target="_blank">A legjobb gitáros oldal</a></p>
					</div>-->
                	
                    <div class="banner"><a href="http://www.zeneszmagazin.hu/banner.php?id=64" title="Musikmesse 2018" target="_blank"><img src="http://www.zeneszmagazin.hu/ftp/bannerek/2018/mm_banner_muster_300x300.gif" alt="Musikmesse 2018" width="300" border="0" /></a></div><div class="banner"><a href="http://www.zeneszmagazin.hu/banner.php?id=62" title="A Metal Iskolája" target="_blank"><img src="http://www.zeneszmagazin.hu/ftp/bannerek/2017/metal_promo.gif" alt="A Metal Iskolája" width="300" border="0" /></a></div><div class="banner"><a href="http://www.zeneszmagazin.hu/banner.php?id=20" title="Yamaha" target="_blank"><img src="http://www.zeneszmagazin.hu/ftp/bannerek/2017/yamaha_300x300px.jpg" alt="Yamaha" width="300" border="0" /></a></div><div class="banner"><a href="http://www.zeneszmagazin.hu/banner.php?id=59" title="Mezzoforte" target="_blank"><img src="http://www.zeneszmagazin.hu/ftp/bannerek/2016/300/mezzoforte_logo.jpg" alt="Mezzoforte" width="300" border="0" /></a></div><div class="banner"><a href="http://www.zeneszmagazin.hu/banner.php?id=47" title="Interton" target="_blank"><img src="http://www.zeneszmagazin.hu/ftp/bannerek/2017/interton/qsc_300_300_b.png" alt="Interton" width="300" border="0" /></a></div><div class="banner"><a href="http://www.zeneszmagazin.hu/banner.php?id=28" title="elimex" target="_blank"><img src="http://www.zeneszmagazin.hu/ftp/bannerek/2016/300/output_9u2h4q.gif" alt="elimex" width="300" border="0" /></a></div><div class="banner"><a href="http://www.zeneszmagazin.hu/banner.php?id=18" title="Blackstar" target="_blank"><img src="http://www.zeneszmagazin.hu/ftp/bannerek/2016/300/blackstar_300.jpg" alt="Blackstar" width="300" border="0" /></a></div><div class="banner"><a href="http://www.zeneszmagazin.hu/banner.php?id=60" title="hangszerdiszkont" target="_blank"><img src="http://www.zeneszmagazin.hu/ftp/bannerek/2017/hangszerdiszkont/hangszerdiszkont.jpg" alt="hangszerdiszkont" width="300" border="0" /></a></div><div class="banner"><a href="http://www.zeneszmagazin.hu/banner.php?id=55" title="ECDC 15.08.11" target="_blank"><img src="http://www.zeneszmagazin.hu/ftp/bannerek/2016/300/ecdc_fekete_feher_logo_300.jpg" alt="ECDC 15.08.11" width="300"height="120" border="0" /></a></div>
				</td>
      		</tr>
    	</table>
	</div>
	<div id="impresszum">
    	<a href="impresszum.html" title="impresszum">Impresszum</a>
	</div>
	<div id="footer">
    <br />Kapcsolat:<br /><br />
    COPYRIGHT © 2010 SOLTÉSZ REKLÁM KFT.<br />MINDEN JOG FENNTARTVA!<br /><a href="http://www.mercus.hu/" target="_blank" title="honlapkészítés"><img src="sablons/zeneszmagazin.hu/img/honlapkeszites_mercus.png" width="111" height="15" alt="honlapkészítés"></a>

	<div class="logok">
		<a href="http://www.fotovideo.hu/" target="_blank"><img src="sablons/zeneszmagazin.hu/img/logok/logo_fotovideo.jpg" width="107" height="74" alt="www.fotovideo.hu" border="0" /></a>
		<a href="http://www.soundvision.hu/" target="_blank"><img src="sablons/zeneszmagazin.hu/img/logok/logo_soundvision.jpg" width="119" height="74" alt="www.soundvision.hu" border="0" /></a>
		<a href="http://www.zeneszmagazin.hu/" target="_blank"><img src="sablons/zeneszmagazin.hu/img/logok/logo_zeneszmagazin.jpg" width="134" height="74" alt="www.zeneszmagazin.hu" border="0" /></a>
		<a href="http://www.digitalis-hazimozi.hu/" target="_blank"><img src="sablons/zeneszmagazin.hu/img/logok/logo_hazimozi.jpg" width="151" height="74" alt="www.hazimozi.hu" border="0" /></a>
	</div>
	</div>
</div>
<script language="JavaScript" type="text/javascript">$(document).ready(function() {
	$("a[rel=example_group]").fancybox({

		'width'	: '1000',
		'transitionIn'	: 'elastic',
		'transitionOut'	: 'elastic',
		'titlePosition' 	: 'over',
		'titleFormat'       : function(title, currentArray, currentIndex, currentOpts) {
		    return '';
		}
	});
	$("a#single_image").fancybox({

		'width'	: '1000',
		'transitionIn'	: 'elastic',
		'transitionOut'	: 'elastic',
		'titlePosition' 	: 'over',
		'titleFormat'       : function(title, currentArray, currentIndex, currentOpts) {
		    return '';
		}
	});
});</script>
<script language="JavaScript" type="text/javascript">
		$('#submitVotes').click(function() {
  			var act_answer = jQuery('#votes input:radio:checked').val();
  			var act_id = jQuery('#votes input:hidden').val();
          	$("#votes").load("vote.php", {answer: act_answer,id: act_id});
		});</script>

<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-17245520-2']);
  _gaq.push(['_trackPageview']);
  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>
</body>
</html>Betöltés: 0.135207 másodperc.