	<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN"
    "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="hu" lang="hu">
<head>
<title>Tama Club-Jam Flyer kit, avagy a downsizing csúcsa - zeneszmagazin.hu</title>
<base href="http://www.zeneszmagazin.hu/" />
<meta http-equiv="content-type" content="text/html; charset=utf-8" />
<meta name="revisit-after" content="2 days" />
<meta name="robots" content="All" />
<meta name="Description" content="&nbsp;&nbsp;Gondoljunk csak bele: az autókba is egyre kisebb motorokat gyártanak (nyilván a sz..." />
<meta name="Keywords" content="Tama Club-Jam Flyer kit, avagy a downsizing csúcsa" />
<meta name="Author" content="Mercus Stúdió" />


<link rel="stylesheet" href="sablons/style/menu_horizontal.css" type="text/css" />
<link rel="stylesheet" href="sablons/style/news.css" type="text/css" />
<link rel="stylesheet" href="sablons/style/jquery.fancybox-1.3.0.css" type="text/css" />
<link rel="stylesheet" href="sablons/style/comment.css" type="text/css" />
<link rel="stylesheet" href="sablons/style/tooltip.css" type="text/css" />
<link rel="stylesheet" href="sablons/style/login.css" type="text/css" />
<link rel="stylesheet" href="sablons/style/votes.css" type="text/css" />
<link rel="stylesheet" href="sablons/zeneszmagazin.hu/style/style.css" type="text/css" />
<link rel="alternate" type="application/rss+xml" title="Gitár" href="rss/esemenyek.rss" />
<link rel="alternate" type="application/rss+xml" title="Effektek" href="rss/effektek.rss" />
<link rel="alternate" type="application/rss+xml" title="Erősítők" href="rss/erositok.rss" />
<link rel="alternate" type="application/rss+xml" title="Keyboardok" href="rss/keyboardok.rss" />
<link rel="alternate" type="application/rss+xml" title="Fúvós hangszerek" href="rss/fuvos_hangszerek.rss" />
<link rel="alternate" type="application/rss+xml" title="Mikrofonok" href="rss/mikrofonok.rss" />
<link rel="alternate" type="application/rss+xml" title="Kiegészítők" href="rss/kiegeszitok.rss" />
<link rel="alternate" type="application/rss+xml" title="Hírek" href="rss/hirek.rss" />
<link rel="alternate" type="application/rss+xml" title="Interjúk" href="rss/interjuk.rss" />
<link rel="alternate" type="application/rss+xml" title="Legfrissebb" href="rss/legfrissebb.rss" />
<script language="JavaScript" src="js/scripts.js" type="text/javascript"></script>
<script language="JavaScript" src="js/jquery-1.3.2.min.js" type="text/javascript"></script>
<script language="JavaScript" src="js/flashobject.js" type="text/javascript"></script>
<script language="JavaScript" src="js/jquery.fancybox-1.3.0.pack.js" type="text/javascript"></script>
<script language="JavaScript" src="js/tooltip.js" type="text/javascript"></script>

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1163010410415453', {
em: 'insert_email_variable,'
});
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1163010410415453&ev=PageView&noscript=1"
/></noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->
</head>
<body>
<div id="search">
    <form name="searchForm" action="kereses.html" method="post" enctype="application/x-www-form-urlencoded">
     	<input name="search_text" type="text" maxlength="50" />
		<input type="submit" name="submitSearch" value="Keresés" />
    </form>
</div>
<div id="topmenu">
<ul class="menulevel_1" id="navmenu2">
	<li id="menuli33">
		<a href="kapcsolat/kapcsolat.html" id="link33" class="first" title="Kapcsolat">Kapcsolat</a>
	</li>
	<li id="menuli34">
		<a href="hirdetes/hirdetes.html" id="link34"  title="Hirdetés">Hirdetés</a>
	</li>
	<li id="menuli35">
		<a href="elofizetes2.html" id="link35"  title="Előfizetés">Előfizetés</a>
	</li>
	<li id="menuli36">
		<a href="hirlevel-felirakozas.html" id="link36" class="last" title="Hírlevél">Hírlevél</a>
	</li>
</ul>

</div>
<div id="main">
	<div id="header">
		<table width="100%" cellpadding="0" cellspacing="0">
			<tr>
				<td class="logo"><a href="index.php" title="Fotómagazin"><img src="ftp/logo_zeneszmagazin.jpg" width="425" height="73" alt="Zenészmagazin" border="0" align="left" /></a>
</td>
				<td class="banner" align="right"><a href="http://www.zeneszmagazin.hu/banner.php?id=58" title="SoundService top_blackstar" target="_blank"><img src="http://www.zeneszmagazin.hu/ftp/bannerek/2016/blackstar/blackstar_338_90.gif" alt="SoundService top_blackstar" width="338"height="90" border="0" /></a></td>
			</tr>
		</table>
	</div>
	<div id="menu"><ul class="menulevel_1" id="navmenu2">
	<li id="menuli14">
		<a href="index.php" id="link14" class="first" title="Címlap">Címlap</a>
	</li>
	<li id="menuli26">
		<a href="hirek/" id="active_menu1"  title="Hírek">Hírek</a>
		<ul class="menulevel_2" id="ulid0">
			<li id="menuli43">
				<a href="hirek/teszt++bemutatas/" id="active_menu2" class="last" title="Teszt / Bemutatás">Teszt / Bemutatás</a>
						<ul class="menulevel_3" id="ulid1">
					<li id="menuli44">
						<a href="tesztek/gitar/" id="link44" class="first" title="Gitár">Gitár</a>
					</li>
					<li id="menuli52">
						<a href="tesztek/effektek/" id="link52"  title="Effektek">Effektek</a>
					</li>
					<li id="menuli45">
						<a href="hirek/tesztek/erositok-1/" id="link45"  title="Erősítők">Erősítők</a>
					</li>
					<li id="menuli46">
						<a href="tesztek/keyboardok/" id="link46"  title="Keyboardok">Keyboardok</a>
					</li>
					<li id="menuli51">
						<a href="tesztek/mikrofonok-1/" id="link51"  title="Mikrofonok">Mikrofonok</a>
					</li>
					<li id="menuli50">
						<a href="tesztek/kiegeszitok-1/" id="link50"  title="Kiegészítők">Kiegészítők</a>
					</li>
					<li id="menuli55">
						<a href="hirek/tesztek/studioeszkozok/" id="link55"  title="Stúdióeszközök">Stúdióeszközök</a>
					</li>
					<li id="menuli56">
						<a href="tesztek/pa+rendszerek/" id="link56"  title="PA rendszerek">PA rendszerek</a>
					</li>
					<li id="menuli57">
						<a href="hirek/tesztek/utohangszerek/" id="active_menu3"  title="Ütőhangszerek">Ütőhangszerek</a>
					</li>
					<li id="menuli47">
						<a href="hirek/tesztek/fuvosok/" id="link47" class="last" title="Fúvósok">Fúvósok</a>
					</li>
				</ul>
			</li>
		</ul>
	</li>
	<li id="menuli27">
		<a href="interjuk/" id="link27"  title="Interjúk">Interjúk</a>
	</li>
	<li id="menuli58">
		<a href="koncertkritika-1/" id="link58"  title="Koncertkritika">Koncertkritika</a>
	</li>
	<li id="menuli25">
		<a href="videok-1/" id="link25"  title="Videók">Videók</a>
	</li>
	<li id="menuli53">
		<a href="legfrissebb/" id="link53" class="last" title="Legfrissebb">Legfrissebb</a>
	</li>
</ul>
 <ul class="menulevel_1" id="navmenu">
	<li id="menuli20">
		<a href="#" id="link20" class="last" title="Magazinok">Magazinok</a>
		<ul class="menulevel_2" id="ulid0">
			<li id="menuli22">
				<a href="http://www.sztereomagazin.hu/" id="link22" class="first" title="Sztereó Sound&amp;Vision" target="_blank">Sztereó Sound&amp;Vision</a>
			</li>
			<li id="menuli24">
				<a href="http://www.fotovideo.hu/" id="link24"  title="FotoVideo Digital" target="_blank">FotoVideo Digital</a>
			</li>
			<li id="menuli32">
				<a href="http://www.mediatechnika.hu/nyitolap.html" id="link32" class="last" title="Médiatechnika">Médiatechnika</a>
			</li>
		</ul>
	</li>
</ul>
</div>
	<div id="center">
    	<table class="center">
    		<tr>
        		<td class="leftside"><div class="navigator">
<a href="nyitolap.html" title="Címlap">Címlap</a>
 &raquo; <a href="hirek/teszt++bemutatas/" title="Teszt / Bemutatás">Teszt / Bemutatás</a>
 &raquo; <a href="hirek/tesztek/utohangszerek/" title="Ütőhangszerek">Ütőhangszerek</a>
 &raquo; <a href="hirek/tesztek/utohangszerek/tama+clubjam+flyer+kit+avagy+a+downsizing+csucsa.html" title="Tama Club-Jam Flyer kit, avagy a downsizing csúcsa">Tama Club-Jam Flyer kit, avagy a downsizing csúcsa</a>
</div>

<div class="newsfull">
	<h1 class="newstitle"><a id="single_image" href="http://www.zeneszmagazin.hu/ftp/szerzok/preview-200x200.jpg"><img src="http://www.zeneszmagazin.hu/ftp/szerzok/preview-200x200.jpg" alt="Zenészmagazin" class="authorpic" id="authorpic" align="left" border="0" /></a>Tama Club-Jam Flyer kit, avagy a downsizing csúcsa</h1>
	<p class="date">Zenészmagazin | 2020. December 29., Kedd 10:00</p>
	<iframe src="//www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2Fpages%2FZen%25C3%25A9sz-Magazin%2F127355193960682&amp;send=false&amp;layout=button_count&amp;width=450&amp;show_faces=false&amp;font&amp;colorscheme=light&amp;action=like&amp;height=21&amp;appId=208783295831562" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:450px; height:21px;margin-left:630px;margin-bottom:15px;" allowTransparency="true"></iframe>	
	<div class="doboz">
	
	<div class="newsgallery">
<a rel="example_group" title="" href="http://www.zeneszmagazin.hu/ftp/2020/12_-_decemeber/tama_club_flyer/galeria/tama-club-jam-flyer-14-candy-apple-mist_cr.jpg" class="smallpic"><img alt="example_group" src="http://www.zeneszmagazin.hu/ftp/2020/12_-_decemeber/tama_club_flyer/galeria/tama-club-jam-flyer-14-candy-apple-mist_cr_165x110.jpg" /></a>
<a rel="example_group" title="" href="http://www.zeneszmagazin.hu/ftp/2020/12_-_decemeber/tama_club_flyer/galeria/tama-club-jam-flyer-kit-2775b.jpg" class="smallpic"><img alt="example_group" src="http://www.zeneszmagazin.hu/ftp/2020/12_-_decemeber/tama_club_flyer/galeria/tama-club-jam-flyer-kit-2775b_165x110.jpg" /></a>
<a rel="example_group" title="" href="http://www.zeneszmagazin.hu/ftp/2020/12_-_decemeber/tama_club_flyer/galeria/pen_cjk8a_cpm_tom_tr.png" class="smallpic"><img alt="example_group" src="http://www.zeneszmagazin.hu/ftp/2020/12_-_decemeber/tama_club_flyer/galeria/pen_cjk8a_cpm_tom_tr_165x110.png" /></a>
</div>

	
	</div>
	<div class="introtext">– NÉMETH-SZABÓ TAMÁS –<br />
<br />
E havi tesztem alanya a Tama szuperkicsi Club-Jam Flyer dobfelszerelése, a világban uralkodó „downsizing” (méretcsökkentés) divat legújabb remeke. <br />
<br />
</div>
	<div class="fulltext"><p>&nbsp;</p>
<p><img style="display: block; margin-left: auto; margin-right: auto;" src="http://www.zeneszmagazin.hu/ftp/2020/12_-_decemeber/tama_club_flyer/club_flyer_700x.jpg" alt="club flyer 700x.jpg" /></p>
<p>&nbsp;</p>
<p style="text-align: justify;">Gondoljunk csak bele: az autókba is egyre kisebb motorokat gyártanak (nyilván a szennyezőanyag kibocsátás csökkentése miatt) némi turbóval kiegészítve. A doboknál pedig a szállíthatóság, a minél kisebb helyfoglalás a cél a kicsinyítéssel, valamint talán a hangerő csökkentés is hozadéka ennek. A kicsinyítés másik oka a doboknál, hogy az élőzenélés sok esetben beszorul kis klubokba, kis színpadokra, ahol a legtöbb esetben épp csak elfér maga dobcájg, a többi zenésztárs pedig a mini dobogó mellett, előtt, alatt kell, hogy előadja művészetét.</p>
<p style="text-align: justify;">&nbsp;</p>
<p style="text-align: justify;">Korábban létezett az a nézet, hogy bizonyos zenei műfajokhoz (pop, rock, metal) kellenek a <strong>nagy dobtestek</strong>, 22 colos, vagy nagyobb lábdobbal. A 20 colos lábdob átmeneti, fúziós szettnek számított, amíg a 18 colos lábdobos szettek pedig jazz cuccnak voltak elkönyvelve. Aztán ahogy a modern gépzenei stílusok elkezdtek beszivárogni a hangszeres zenészek repertoárjába, a gépen létrehozott dobhangok visszaadására a kisebb, attack-osabb, ám <strong>magasabb hangú dobok is a szettbe kerültek</strong>. Gondoljunk csak egy Drum and Bass-hez használt mondjuk 10 colos effekt pergődobra. A kisebb, feszesebb ütőfelületű, magasabb, konkrétabb hangú dob a gyors játékmódot is könnyítette. A kisebb lábdobok soundja annyira egyedi tud lenni, hogy például van olyan dobos, akinek olyannyira hiányzott a normál méretű szettjéből, hogy az egyforma méretű kétlábdobos szetten játszó dobosoktól eltérően két <strong>különböző méretű lábdob volt a szettjében</strong>, hogy bizonyos zenei szituációkban az ő koncepciójuknak megfelelően a kisebb (mondjuk 18 colos, magasabbra hangolt) szólaljon meg a 20 vagy 22 colos lábdob helyett. (pl. Dave Weckl). A már említett kis színpadok mellett a másik ok az, hogy a legtöbb ilyen klub a pincében helyezkedik el. Sokszor olyan lépcsősorral vagy ajtóval, hogy a 22 colos lábdob nem igazán fér el.</p>
<p>&nbsp;</p>
<p><img style="display: block; margin-left: auto; margin-right: auto;" src="http://www.zeneszmagazin.hu/ftp/2020/12_-_decemeber/tama_club_flyer/tama-club-jam-flyer-candy-apple-mist_550x.jpg" alt="tama-club-jam-flyer-candy-apple-mist 550x.jpg" /></p>
<p>&nbsp;</p>
<p style="text-align: justify;">Az első, drágább megoldás az volt, hogy vásároltak a dobosok kis szetteket a nagy mellé. Emlékszem, hogy az első 18 colos lábdobos szettem mekkora áldás volt a 22 colos mellett egy olyan klubkoncert utáni kipakolásnál, amikor alig, hogy befejezed a zenélést és a disco-t &bdquo;ráengedik&rdquo; a kipakolni vágyó zenészekre és a tisztelt nagyérdemű akkor sem nyit utat számodra, ha fejeden a nagydobbal próbálsz kipakolni a kocsihoz. Ennél gazdaságosabb megoldás volt, hogy a nagyobb oldaltamból készített valaki lábdobot. Ehhez csak némi kiegészítő megvásárlása volt szükséges. Az így &bdquo;készült&rdquo; többnyire 16 colos lábdobok hangja, illetve praktikussága annyira meggyőző volt, és a gyártóknak is érdeke volt, hogy átalakítás helyett vegyünk még egy szettet, hogy a 18 colos lábdobméret 16-ra csökkent. Ráadásul a már említett modern stílusokhoz (breakbeat, drum &rsquo;n&rsquo; bass) még jobban is illett ez a sound. Ennek a kicsinyítésnek egy újabb lépése a <strong>Tama Club-Jam Flyer</strong> kit.</p>
<p>&nbsp;</p>
<p><img style="display: block; margin-left: auto; margin-right: auto;" src="http://www.zeneszmagazin.hu/ftp/2020/12_-_decemeber/tama_club_flyer/6103512_500x.jpg" alt="6103512 500x.jpg" /></p>
<p>&nbsp;</p>
<p style="text-align: justify;">A <strong>Tama Club-Jam Flyer</strong> szett egy belépő szintű apró dob. Méretei: <strong>14 x 10 colos lábdob</strong> (!), amihez a lábdobemelő tartozék, <strong>8 x 6 felső tam</strong>, <strong>10 x 9 colos oldaltam</strong>, ami lábakon áll, valamint a szetthez tartozik még egy <strong>10 x 5 colos pergődob</strong> is, ami akár pergőállvány nélkül, egy bilincses Tama tamtartóval (akár MC69) is rögzíthető a lábcinállványhoz, vagy cinállványhoz. A szett nem összetévesztendő a <strong>Tama Club-Jam Mini</strong> cuccal! A Club-Jam mini, a Club-Jam felszerelés lábdob-pergő változata, 18 x 7 colos lábdobbal, valamint 12 x 5 colos pergődobbal. A <strong>Club-Jam Flyer</strong> szett a <strong>Candy Apple Mist</strong> színben érhető el. A Tama egy <strong>DSS44L</strong><strong>J</strong> tokszettet is kínál a cucc méretében, ami külön vásárolható meg. A lábdobon helyet kapott a Club-Jam szetthez egyébként alapból tartozékként kapható cintartó szár csatlakoztatására szolgáló alkatrész is, viszont apró negatívum: a Flyer kit ezt a cintartó szárat nem alapból kínálja. A lábdobon fa káva van, ami az igényesség érzetét kelti. Ez a cinszár elhagyása miatt érzett apró csalódást kissé jóvá teszi. Nekem szimpatikus, hogy a mini oldaltam is lábakon áll és bár nyilván a magasságának állítása így behatárolt &ndash; talán nekem egy kicsit alacsony is volt &ndash; de az elhelyezése nekem így könnyebb, mintha állványhoz bilincselt, esetleg a lábdobhoz csatlakoztatott megoldást választotta volna a cég. A felsőtamhoz kapott hosszú tamtartó megfelelő beállítási lehetőséget kínál. Ez is bizonyítja, hogy a Flyer kit kis mérete ellenére sem &bdquo;gyerek cucc&rdquo;, a Tama sem úgy hirdeti.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p><img style="display: block; margin-left: auto; margin-right: auto;" src="http://www.zeneszmagazin.hu/ftp/2020/12_-_decemeber/tama_club_flyer/20201111180853_img_450x.jpg" alt="20201111180853_IMG_450x.jpg" /></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p style="text-align: justify;">A <strong>nyárfából készült</strong>, műanyag borítású testek a belépő szintű dobok (a Tamánál a belépő szint nem egyenlő a gagyival már régóta) dinamikailag kissé korlátozott tulajdonságát hordozza. Értem ez alatt, hogy egy rockdobos vehemenciájával nekiállva a csépelésnek, kicsit befullad a hangja, de hát ez a méretéből is adódik, valamint nem is arra való. Megfelelően kezelve viszont véleményem szerint abszolút <strong>alkalmas lehet egy klub koncert, vagy egy finomabb akusztikus zene kiszolgálására.</strong> Akár egy normál méretű pergővel is megállja a helyét, akinek a 10 colos pergődob túl speciális hangja nem felelne meg.</p>
<p style="text-align: justify;">&nbsp;</p>
<p style="text-align: justify;">A tamok mélyre, lazára engedett bőrrel az általam vártnál is mélyebb hangot adtak. Arra azonban vigyázni kell, hogy könnyű túl magasra hangolni a tamokon a bőröket, a kis méretből adódóan. Kicsit csalóka lehet és könnyen mondja az ember, hogy nem tetszik a hangja, de érdemes trükközni a hangolással, illetve a bőrökkel. Nekem a <em>coated</em>, egy rétegű bőrökkel tetszett a legjobban, de utána olvasva fórumokon, valakinek a vintage jellegű bőrökkel &bdquo;jött meg a hangja&rdquo;. Ezek mellett a fentebb említett breakbeat-es sound is benne van. Itt a kis pergődob pedig kifejezetten előny.&nbsp; Ráadásul érzékenysége kifejezetten a szett előnyére válik. A lábdob is meglepően szépen szól. Minimális hangolással is elérhető a kívánt hangzás. Tompításra nincs is szükség.</p>
<p>&nbsp;</p>
<p><img style="display: block; margin-left: auto; margin-right: auto;" src="http://www.zeneszmagazin.hu/ftp/2020/12_-_decemeber/tama_club_flyer/club-jam_flyer_bag.jpg" alt="Club-JAM_Flyer_Bag.jpg" /></p>
<p style="text-align: justify;">A<strong> Club-Jam Flyer</strong> igazán kiváló klub szett, egy kisebb autóba is nagyobb probléma vagy átalakítás nélkül befér. Kicsit szkeptikus voltam először, hogy a kis méretből nem lehet &bdquo;rendes&rdquo; dobhangot kihozni, de némi bőrcserével, kis hangolással tetszetős sound érhető el. Pláne, ha az ember a helyén kezeli a hangszert és nem akar mindenáron nagyszínpados megütéssel játszani a dobon. A belépő szintű megoldás előnye pedig, kedvező ára miatt, többen megengedhetik maguknak, hogy második szettként megvásárolják. Nem kell mindenképpen választani, hogy milyen szettet vegyen valaki, attól függően, hogy kis klubban játszik-e többet, vagy nagy színpadon.</p>
<p style="text-align: justify;">&nbsp;</p>
<p style="text-align: justify;">Fentebb azt írtam, hogy a <strong>Tama Club-Jam Flyer</strong> szett nem egy gyerek motyó és a Tama sem úgy hirdeti. Azonban méretéből adódóan mégis megfelelő lehet egy gyerek számára abban az esetben, ha valaki egy kicsivel nagyobb összeget rá tud szánni, mint amibe egy gyerek dob kerül. Mert lehet, hogy tehetséges a lurkó, de egy fúziós cucc még túl méretes és kényelmetlen számára. Ezért kap az átlagos gyerek dobok helyett egy HANGSZERT, ami nem egy játék, hangolható, a bőr cserélhető rajta és hasonló, amúgy nem elhanyagolható tulajdonságokkal rendelkezik, amiket csak egy hangszer tud, egy gyerekjáték nem.<br /><br /><strong>A TAMA dobok európai és hazai forgalmazója a <a href="http://www.meinldistribution.hu/" target="_blank">Meinl Distribution.</a></strong></p>
<p><span style="font-size: small;"><strong>Kapcsolódó: <a href="hirek/tesztek/utohangszerek/tama+superstar+classic+neomod+szett+teszt.html" target="_blank">Tama Superstar Classic Neo-Mod szett teszt</a></strong></span><strong><a href="hirek/tesztek/utohangszerek/tama+superstar+classic+neomod+szett+teszt.html" target="_blank"><br /></a></strong></p>
<p>&nbsp;</p>
<p style="text-align: left;"><em>A teszt először a Zenész Magazin 2020 decemberi 223. nyomtatott számában volt olvasható.</em></p></div>
	
</div>

<!-- AddThis Button BEGIN -->
<div class="addthis_toolbox addthis_default_style">
<a href="http://addthis.com/bookmark.php?v=250&amp;username=xa-4b79103d1f477bdc" class="addthis_button_compact">Share</a>
<span class="addthis_separator">|</span>
<a class="addthis_button_facebook"></a>
<a class="addthis_button_myspace"></a>
<a class="addthis_button_google"></a>
<a class="addthis_button_twitter"></a>
</div>
<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#username=xa-4b79103d1f477bdc"></script>
<!-- AddThis Button END -->
<div class="comment" id="commentstart">

</div>
<div class="loginbox">
	<img src="sablons/zeneszmagazin.hu/img/loginbox_top.jpg" width="380" height="10" alt="top" />
	<h1 class="legend">A hozzászóláshoz kérjük jelentkezzen be, ha még nem regisztrált a regisztráció linken megteheti!</h1>
	
	<form name="loginbox" action="/hirek/tesztek/utohangszerek/tama+clubjam+flyer+kit+avagy+a+downsizing+csucsa.html#addcomment" method="post" enctype="application/x-www-form-urlencoded">
		<p class="username">E-mail</p>
		<input name="username" id="username" type="text" tabindex="1" maxlength="64" class="inputbox" />
	    
		<p class="password">Jelszó</p>
		<input name="password" id="password" type="password" tabindex="2" maxlength="16" class="inputbox" />
		
		<p class="submit"><input type="submit" name="loginSubmit" value="Bejelentkezés" tabindex="3"  class="submit" /></p>
		<p><a href="regisztracio.html?redirect_to=hirek/tesztek/utohangszerek/tama+clubjam+flyer+kit+avagy+a+downsizing+csucsa.html" title="Regisztráció">Regisztráció</a> | <a href="elfelejtett-jelszo.html" title="Elfelejtett jelszó">Elfelejtett jelszó</a><!--<br /><a href="?l1=newsletter&l2=newsletter&l3=showSubscribeNewsletterForm" title="Hírlevélre feliratkozás" target="_blank">Hírlevélre feliratkozás</a><br /><a href="hirlevel-leirakozas.html" title="Hírlevélről leiratkozás" target="_blank">Hírlevélről leiratkozás</a>--></p>
	</form>
	<img src="sablons/zeneszmagazin.hu/img/loginbox_bottom.jpg" width="380" height="10" alt="bottom" />
</div></td>
        		<td class="rightside">
                    <div class="banner"><a href="aktualis-cimlap.html" target="_blank" title="Aktuális címlap"><img src="http://www.zeneszmagazin.hu/ftp/aktualis_cimlapok/zm_223__300.jpg" alt="Aktuális címlap" width="300" border="0" /></a></div>
					<iframe src="http://www.facebook.com/plugins/likebox.php?id=127355193960682&amp;width=300&amp;connections=20&amp;stream=false&amp;header=false&amp;height=200" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:200px;" allowTransparency="true"></iframe>
					<!--<div class="szponzoralt">
					<h2>Szponzorált linkek</h2>
<p><a title="Gitár.hu" rel="nofollow" href="http://www.gitar.hu/" target="_blank">A legjobb gitáros oldal</a></p>
					</div>-->
                	
                    <div class="banner"><a href="http://www.zeneszmagazin.hu/banner.php?id=71" title="Yamaha PSR SX 700" target="_blank"><img src="http://www.zeneszmagazin.hu/ftp/bannerek/2019/yamaha_webbanner_psr_300x600_final_en.jpg" alt="Yamaha PSR SX 700" width="300" border="0" /></a></div><div class="banner"><a href="http://www.zeneszmagazin.hu/banner.php?id=74" title="Ibanez Advanced Acoustic" target="_blank"><img src="http://www.zeneszmagazin.hu/ftp/bannerek/2020/ibz_aad_banner_300x300.png" alt="Ibanez Advanced Acoustic" width="300" border="0" /></a></div><div class="banner"><a href="http://www.zeneszmagazin.hu/banner.php?id=47" title="Interton" target="_blank"><img src="http://www.zeneszmagazin.hu/ftp/bannerek/2020/zenesz_magazin_qsc_cp_banner6922.jpg" alt="Interton" width="300" border="0" /></a></div><div class="banner"><a href="http://www.zeneszmagazin.hu/banner.php?id=73" title="Ibanez Axion Label" target="_blank"><img src="http://www.zeneszmagazin.hu/ftp/bannerek/2020/ibz_axion_label_banner_300x300.png" alt="Ibanez Axion Label" width="300"height="300" border="0" /></a></div><div class="banner"><a href="http://www.zeneszmagazin.hu/banner.php?id=20" title="Yamaha" target="_blank"><img src="http://www.zeneszmagazin.hu/ftp/bannerek/2019/rgb_wonv_makewaveslogolockup_300x.jpg" alt="Yamaha" width="300" border="0" /></a></div><div class="banner"><a href="http://www.zeneszmagazin.hu/banner.php?id=28" title="elimex" target="_blank"><img src="http://www.zeneszmagazin.hu/ftp/bannerek/2016/300/output_9u2h4q.gif" alt="elimex" width="300" border="0" /></a></div><div class="banner"><a href="http://www.zeneszmagazin.hu/banner.php?id=18" title="Blackstar" target="_blank"><img src="http://www.zeneszmagazin.hu/ftp/bannerek/2016/300/blackstar_300.jpg" alt="Blackstar" width="300" border="0" /></a></div><div class="banner"><a href="http://www.zeneszmagazin.hu/banner.php?id=59" title="Mezzoforte" target="_blank"><img src="http://www.zeneszmagazin.hu/ftp/bannerek/2016/300/mezzoforte_logo.jpg" alt="Mezzoforte" width="300" border="0" /></a></div><div class="banner"><a href="http://www.zeneszmagazin.hu/banner.php?id=65" title="Artisjus " target="_blank"><img src="http://www.zeneszmagazin.hu/ftp/bannerek/2019/zeneszhu_300x200_banner.jpg" alt="Artisjus " width="300" border="0" /></a></div><div class="banner"><a href="http://www.zeneszmagazin.hu/banner.php?id=68" title="online elöfizetés" target="_blank"><img src="http://www.zeneszmagazin.hu/ftp/bannerek/2018/online_elofizetes_300x.jpg" alt="online elöfizetés" width="300" border="0" /></a></div>
				</td>
      		</tr>
    	</table>
	</div>
	<div id="impresszum">
    	<a href="impresszum.html" title="impresszum">Impresszum</a>
	</div>
	<div id="footer">
    <br />Kapcsolat:<br /><br />
    COPYRIGHT © 2010 SOLTÉSZ REKLÁM KFT.<br />MINDEN JOG FENNTARTVA!<br /><a href="http://www.mercus.hu/" target="_blank" title="honlapkészítés"><img src="sablons/zeneszmagazin.hu/img/honlapkeszites_mercus.png" width="111" height="15" alt="honlapkészítés"></a>

	<div class="logok">
		<a href="http://www.fotovideo.hu/" target="_blank"><img src="sablons/zeneszmagazin.hu/img/logok/logo_fotovideo.jpg" width="107" height="74" alt="www.fotovideo.hu" border="0" /></a>
		<a href="http://www.soundvision.hu/" target="_blank"><img src="sablons/zeneszmagazin.hu/img/logok/logo_soundvision.jpg" width="119" height="74" alt="www.soundvision.hu" border="0" /></a>
		<a href="http://www.zeneszmagazin.hu/" target="_blank"><img src="sablons/zeneszmagazin.hu/img/logok/logo_zeneszmagazin.jpg" width="134" height="74" alt="www.zeneszmagazin.hu" border="0" /></a>
		<a href="http://www.digitalis-hazimozi.hu/" target="_blank"><img src="sablons/zeneszmagazin.hu/img/logok/logo_hazimozi.jpg" width="151" height="74" alt="www.hazimozi.hu" border="0" /></a>
	</div>
	</div>
</div>
<script type="text/javascript">
/*<![CDATA[*/
$(document).ready(function() {
	$("a[rel=example_group]").fancybox({

		'width'	: '1000',
		'transitionIn'	: 'elastic',
		'transitionOut'	: 'elastic',
		'titlePosition' 	: 'over',
		'titleFormat'       : function(title, currentArray, currentIndex, currentOpts) {
		    return '';
		}
	});
	$("a#single_image").fancybox({

		'width'	: '1000',
		'transitionIn'	: 'elastic',
		'transitionOut'	: 'elastic',
		'titlePosition' 	: 'over',
		'titleFormat'       : function(title, currentArray, currentIndex, currentOpts) {
		    return '';
		}
	});
});/*]]>*/
</script>
<script type="text/javascript">
/*<![CDATA[*/
$(document).ready(function() {
$('#submitVotes').click(function() {
    			var act_answer = jQuery('#votes input:radio:checked').val();
    			var act_id = jQuery('#votes input:hidden').val();
                    	$("#votes").load("vote.php", {answer: act_answer,id: act_id});
        });});
/*]]>*/
</script>

<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-17245520-2']);
  _gaq.push(['_trackPageview']);
  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>
</body>
</html>Betöltés: 0.102244 másodperc.