	<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN"
    "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="hu" lang="hu">
<head>
<title>ZOOM PodTrak P8 – a legjobb podcast stúdióeszköz? - zeneszmagazin.hu</title>
<base href="http://www.zeneszmagazin.hu/" />
<meta http-equiv="content-type" content="text/html; charset=utf-8" />
<meta name="revisit-after" content="2 days" />
<meta name="robots" content="All" />
<meta name="Description" content="Zoom PodTrak P8A Zoom kétségtelenül egyike a piacvezető cégeknek, ha hordozható felvevőesz..." />
<meta name="Keywords" content="ZOOM PodTrak P8 – a legjobb podcast stúdióeszköz?" />
<meta name="Author" content="Mercus Stúdió" />


<link rel="stylesheet" href="sablons/style/menu_horizontal.css" type="text/css" />
<link rel="stylesheet" href="sablons/style/news.css" type="text/css" />
<link rel="stylesheet" href="sablons/style/jquery.fancybox-1.3.0.css" type="text/css" />
<link rel="stylesheet" href="sablons/style/comment.css" type="text/css" />
<link rel="stylesheet" href="sablons/style/tooltip.css" type="text/css" />
<link rel="stylesheet" href="sablons/style/login.css" type="text/css" />
<link rel="stylesheet" href="sablons/style/votes.css" type="text/css" />
<link rel="stylesheet" href="sablons/zeneszmagazin.hu/style/style.css" type="text/css" />
<link rel="alternate" type="application/rss+xml" title="Gitár" href="rss/esemenyek.rss" />
<link rel="alternate" type="application/rss+xml" title="Effektek" href="rss/effektek.rss" />
<link rel="alternate" type="application/rss+xml" title="Erősítők" href="rss/erositok.rss" />
<link rel="alternate" type="application/rss+xml" title="Keyboardok" href="rss/keyboardok.rss" />
<link rel="alternate" type="application/rss+xml" title="Fúvós hangszerek" href="rss/fuvos_hangszerek.rss" />
<link rel="alternate" type="application/rss+xml" title="Mikrofonok" href="rss/mikrofonok.rss" />
<link rel="alternate" type="application/rss+xml" title="Kiegészítők" href="rss/kiegeszitok.rss" />
<link rel="alternate" type="application/rss+xml" title="Hírek" href="rss/hirek.rss" />
<link rel="alternate" type="application/rss+xml" title="Interjúk" href="rss/interjuk.rss" />
<link rel="alternate" type="application/rss+xml" title="Legfrissebb" href="rss/legfrissebb.rss" />
<script language="JavaScript" src="js/scripts.js" type="text/javascript"></script>
<script language="JavaScript" src="js/jquery-1.3.2.min.js" type="text/javascript"></script>
<script language="JavaScript" src="js/flashobject.js" type="text/javascript"></script>
<script language="JavaScript" src="js/jquery.fancybox-1.3.0.pack.js" type="text/javascript"></script>
<script language="JavaScript" src="js/tooltip.js" type="text/javascript"></script>

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1163010410415453', {
em: 'insert_email_variable,'
});
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1163010410415453&ev=PageView&noscript=1"
/></noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->
</head>
<body>
<div id="search">
    <form name="searchForm" action="kereses.html" method="post" enctype="application/x-www-form-urlencoded">
     	<input name="search_text" type="text" maxlength="50" />
		<input type="submit" name="submitSearch" value="Keresés" />
    </form>
</div>
<div id="topmenu">
<ul class="menulevel_1" id="navmenu2">
	<li id="menuli33">
		<a href="kapcsolat/kapcsolat.html" id="link33" class="first" title="Kapcsolat">Kapcsolat</a>
	</li>
	<li id="menuli34">
		<a href="hirdetes/hirdetes.html" id="link34"  title="Hirdetés">Hirdetés</a>
	</li>
	<li id="menuli35">
		<a href="elofizetes2.html" id="link35"  title="Előfizetés">Előfizetés</a>
	</li>
	<li id="menuli36">
		<a href="hirlevel-felirakozas.html" id="link36" class="last" title="Hírlevél">Hírlevél</a>
	</li>
</ul>

</div>
<div id="main">
	<div id="header">
		<table width="100%" cellpadding="0" cellspacing="0">
			<tr>
				<td class="logo"><a href="index.php" title="Fotómagazin"><img src="ftp/logo_zeneszmagazin.jpg" width="425" height="73" alt="Zenészmagazin" border="0" align="left" /></a>
</td>
				<td class="banner" align="right"><a href="http://www.zeneszmagazin.hu/banner.php?id=58" title="SoundService top_blackstar" target="_blank"><img src="http://www.zeneszmagazin.hu/ftp/bannerek/2016/blackstar/blackstar_338_90.gif" alt="SoundService top_blackstar" width="338"height="90" border="0" /></a></td>
			</tr>
		</table>
	</div>
	<div id="menu"><ul class="menulevel_1" id="navmenu2">
	<li id="menuli14">
		<a href="index.php" id="link14" class="first" title="Címlap">Címlap</a>
	</li>
	<li id="menuli26">
		<a href="hirek/" id="active_menu1"  title="Hírek">Hírek</a>
		<ul class="menulevel_2" id="ulid0">
			<li id="menuli43">
				<a href="hirek/teszt++bemutatas/" id="active_menu2" class="last" title="Teszt / Bemutatás">Teszt / Bemutatás</a>
						<ul class="menulevel_3" id="ulid1">
					<li id="menuli44">
						<a href="tesztek/gitar/" id="link44" class="first" title="Gitár">Gitár</a>
					</li>
					<li id="menuli52">
						<a href="tesztek/effektek/" id="link52"  title="Effektek">Effektek</a>
					</li>
					<li id="menuli45">
						<a href="hirek/tesztek/erositok-1/" id="link45"  title="Erősítők">Erősítők</a>
					</li>
					<li id="menuli46">
						<a href="tesztek/keyboardok/" id="link46"  title="Keyboardok">Keyboardok</a>
					</li>
					<li id="menuli51">
						<a href="tesztek/mikrofonok-1/" id="link51"  title="Mikrofonok">Mikrofonok</a>
					</li>
					<li id="menuli50">
						<a href="tesztek/kiegeszitok-1/" id="link50"  title="Kiegészítők">Kiegészítők</a>
					</li>
					<li id="menuli55">
						<a href="hirek/tesztek/studioeszkozok/" id="active_menu3"  title="Stúdióeszközök">Stúdióeszközök</a>
					</li>
					<li id="menuli56">
						<a href="tesztek/pa+rendszerek/" id="link56"  title="PA rendszerek">PA rendszerek</a>
					</li>
					<li id="menuli57">
						<a href="hirek/tesztek/utohangszerek/" id="link57"  title="Ütőhangszerek">Ütőhangszerek</a>
					</li>
					<li id="menuli47">
						<a href="hirek/tesztek/fuvosok/" id="link47" class="last" title="Fúvósok">Fúvósok</a>
					</li>
				</ul>
			</li>
		</ul>
	</li>
	<li id="menuli27">
		<a href="interjuk/" id="link27"  title="Interjúk">Interjúk</a>
	</li>
	<li id="menuli58">
		<a href="koncertkritika-1/" id="link58"  title="Koncertkritika">Koncertkritika</a>
	</li>
	<li id="menuli25">
		<a href="videok-1/" id="link25"  title="Videók">Videók</a>
	</li>
	<li id="menuli53">
		<a href="legfrissebb/" id="link53" class="last" title="Legfrissebb">Legfrissebb</a>
	</li>
</ul>
 <ul class="menulevel_1" id="navmenu">
	<li id="menuli20">
		<a href="#" id="link20" class="last" title="Magazinok">Magazinok</a>
		<ul class="menulevel_2" id="ulid0">
			<li id="menuli22">
				<a href="http://www.sztereomagazin.hu/" id="link22" class="first" title="Sztereó Sound&amp;Vision" target="_blank">Sztereó Sound&amp;Vision</a>
			</li>
			<li id="menuli24">
				<a href="http://www.fotovideo.hu/" id="link24"  title="FotoVideo Digital" target="_blank">FotoVideo Digital</a>
			</li>
			<li id="menuli32">
				<a href="http://www.mediatechnika.hu/nyitolap.html" id="link32" class="last" title="Médiatechnika">Médiatechnika</a>
			</li>
		</ul>
	</li>
</ul>
</div>
	<div id="center">
    	<table class="center">
    		<tr>
        		<td class="leftside">
<div class="newsfull">
	<h1 class="newstitle"><a id="single_image" href="http://www.zeneszmagazin.hu/ftp/szerzok/touchscreen_1_200x200.jpg"><img src="http://www.zeneszmagazin.hu/ftp/szerzok/touchscreen_1_200x200.jpg" alt="Zenészmagazin" class="authorpic" id="authorpic" align="left" border="0" /></a>ZOOM PodTrak P8 – a legjobb podcast stúdióeszköz?</h1>
	<p class="date">Zenészmagazin | 2020. November 13., Péntek 14:00</p>
	<iframe src="//www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2Fpages%2FZen%25C3%25A9sz-Magazin%2F127355193960682&amp;send=false&amp;layout=button_count&amp;width=450&amp;show_faces=false&amp;font&amp;colorscheme=light&amp;action=like&amp;height=21&amp;appId=208783295831562" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:450px; height:21px;margin-left:630px;margin-bottom:15px;" allowTransparency="true"></iframe>	
	
	
	
	
	
	<div class="introtext">A Zoom újabb podcast eszközt mutatott be, a PodTrak P8 modellt, ami önmagában is tökéletes megoldás lehet podcastok felvételére és szerkesztésére.</div>
	<div class="fulltext"><p><img style="display: block; margin-left: auto; margin-right: auto;" src="http://www.zeneszmagazin.hu/ftp/2020/11_-_november/zoom_podtrak_p8/zoom-podtrak-p8_700x.jpg" alt="zoom-podtrak-p8_700x.jpg" /></p>
<h3><strong><br />Zoom PodTrak P8</strong></h3>
<p><strong><br /></strong></p>
<p style="text-align: justify;">A Zoom kétségtelenül egyike a piacvezető cégeknek, ha hordozható felvevőeszközökről, vagy podcast megoldásokról beszélünk. Még a nyáron írtunk kiváló <strong><a href="jon+a+zoom+csucs+modellje+a+h8+handy+recorder.html" target="_blank">H8 hordozható felvevőjükről,</a></strong> amit számos hasznos podacast funkcióval is felvérteztek. Vagy ott van a kedvező árú <strong><a href="https://www.hangszeraruhaz.hu/zoom-podtrak-p4-podcast-hangrogzito/P40648" target="_blank">PodTrak P4, </a></strong>amit a közelmúltban mutattak be. Ha komplett, önálló hardvert keresünk podcast célokra, szerkesztésre, felvételre a 8 csatornás <strong>PodTrak P8</strong> lehet a tökéletes megoldás.</p>
<p style="text-align: justify;"><br />Hat mikrofon bemenetével hat fejhallgató kimenetével akár öt interjú alanyt is rögzíthetünk, és marad még egy csatorna a betelefonáló vendégnek, aki nem tud személyesen jelen lenni a stúdióban. A színes érintőképernyővel számos paramétert állíthatunk, pl. Gain szintet, effekteket stb.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p><img style="display: block; margin-left: auto; margin-right: auto;" src="http://www.zeneszmagazin.hu/ftp/2020/11_-_november/zoom_podtrak_p8/p8_gallery_1_700x.jpg" alt="P8_gallery_1 700x.jpg" /></p>
<h3><strong><br />Hat bemenet, hat fejhallgató kimenet</strong></h3>
<p><strong><br /></strong></p>
<p style="text-align: justify;">A Zoom PodTrak P8 <strong>hat mikrofonbemenetet</strong> kínál, melyek fantomtáppal is rendelkeznek, tehát kondenzátor stúdiómikrofont is tudnak fogadni. A <strong>hat dedikált fejhallgató</strong> <strong>kimenet</strong> mindegyike saját színkóddal ellátott hangerőszabályzóval rendelkezik, így a hangerő szinteket mindenkinek igény szerint állíthatjuk be. Hat, szintén színkóddal ellátott faderrel kényelmesen beállíthatjuk a megfelelő arányokat. Itt kell megemlíteni, hogy a <strong>6. csatorna Input Select gombját USB</strong> állásba kapcsolva a csatorna számítógépről jövő sztereó jelet tud fogadni. Az említett kimeneteken kívül két 6,3 mm jack kijárat is található a keverőn, mellyel aktív <strong>stúdió monitort tudunk meghajtani.</strong></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p><img style="display: block; margin-left: auto; margin-right: auto;" src="http://www.zeneszmagazin.hu/ftp/2020/11_-_november/zoom_podtrak_p8/bta2_1_600x.jpg" alt="BTA2_1 600x.jpg" /></p>
<h3><strong><br /><br />Dedikált telefon csatorna</strong></h3>
<p><strong><br /></strong></p>
<p style="text-align: justify;">A P8 külön csatornával rendelkezik a telefonhívások rögzítésére. Ez történhet <strong>TRRS kábellel,</strong> mellyel az okostelefon jelét a PodTrak P8 telefon csatornájára küldjük, vagy a külön megvásárolható <strong>BTA-2 Bluetooth adapter</strong> segítségével. A csatorna mindkét megoldás esetén tartalmaz egy <strong>Mix-Minus funkciót</strong>, amely megakadályozza a hívó fél hangjának visszacsatolását.</p>
<p>&nbsp;</p>
<h3 style="text-align: justify;"><strong>9 x 4 kijelölhető sound pad</strong></h3>
<p style="text-align: justify;"><strong><br /></strong></p>
<p style="text-align: justify;">Kapunk kilenc sound pad-et, melyek mindegyikéhez négy bank tartozik, így összesen 36 hangeffektet és dalrészletet tudunk könnyedén bejátszani. A P8-at előre betöltött hangzásokkal szállítják, ezek között taps, nevetés, és a legkülönbözőbb hanghatások találhatók, hogy azonnal el tudjunk kezdeni dolgozni.</p>
<p style="text-align: justify;">&nbsp;</p>
<p>&nbsp;</p>
<p><img style="display: block; margin-left: auto; margin-right: auto;" src="http://www.zeneszmagazin.hu/ftp/2020/11_-_november/zoom_podtrak_p8/touchscreen_500c.jpg" alt="Touchscreen_500c.jpg" /></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<h3 style="text-align: justify;"><strong>Beállítások az érintésérzékeny kijelzőn</strong></h3>
<p style="text-align: justify;"><strong><br /></strong></p>
<p style="text-align: justify;">A színes érintésérzékeny kijelzőn a felvétel paramétereinek beállítása, monitorozás, markerek elhelyezése, és akár a keverés is könnyedén elvégezhető, ezért a P8 ideális eszköz lehet olyanok számára, akik számítógép és DAW szoftver nélkül szeretnének felvételt készíteni, bár számítógép csatlakoztatására is van lehetőségünk.</p>
<p>&nbsp;</p>
<p style="text-align: justify;">A <strong>Zoom PodTrak P8</strong>-at ellátták olyan képességekkel, melyek stúdióminőségű felvétel készítésére teszik az eszközt alkalmassá, és ezek mindegyike elvégezhető az érintésérzékeny kijelzőn.<br /><br /></p>
<ul>
<li>Limiter &ndash; megakadályozza a torzítást, ha valamiért a hangerő hirtelen megnövekedne </li>
<li>Low Cut &ndash; csökkenti a mély frekvenciák zaját, ami szinte minden felvételben megjelenhet pl. klíma berendezés, utcazaj stb.</li>
<li>Tone &ndash; azt hiszem ez nem szorul magyarázatra</li>
<li>Compressor/DeEsser &ndash; &bdquo;kiegyenesíti&rdquo; a felvétel dinamikáját / kiiktatja a zavaró &bdquo;sz&rdquo; és &bdquo;s&rdquo; hangokat</li>
<li>Noise Reduction &ndash; csökkenti a háttérzajt azáltal, hogy automatikusan leveszi a nem használt sávok mikrofonjainak szintjét</li>
</ul>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p><img style="display: block; margin-left: auto; margin-right: auto;" src="http://www.zeneszmagazin.hu/ftp/2020/11_-_november/zoom_podtrak_p8/p8_gallery_2_700x.jpg" alt="P8_gallery_2 700x.jpg" /></p>
<h3><strong><br />USB interfész</strong></h3>
<p><strong><br /></strong></p>
<p style="text-align: justify;">Amennyiben a <strong>Zoom PodTrak P8</strong> minőségi felvételkészítő képességét egy laptoppal, tablettel, vagy számítógéppel kiegészítve akarjuk kihasználni, erre is lehetőségünk van. A tartozék USB-C kábel és az <strong>USB Type C port</strong> segítségével a podcast keverőnk <strong>2-in/2-out audió interfészként</strong> is funkcionál, mind Mac, Windows, és iOS környezetben. Ezekről az eszközökről audió fájlokat keverhetünk a podcasthoz, vagy a kész adásokat menthetjük el a megfelelő sztereó formátumban.</p>
<p>&nbsp;</p>
<h3><strong>Felvétel közvetlenül memória kártyára</strong></h3>
<h3><strong><br /></strong></h3>
<p style="text-align: justify;">A felvételeket a P8 közvetlenül (maximum 512 GB méretű) <strong>SD/SDHC/SDXC memória kártyára</strong> készíti. A kártyára történő felvétel közben, egyidejűleg USB-n keresztül számítógépre is lehetséges a rögzítés. A felvételek WAV formátumban <strong>44.1kHz / 16-bit,</strong> (monó/sztereó) minőségben készülnek, de a WAV fájlok konvertálhatók MP3 formátumba is.</p>
<p style="text-align: justify;">&nbsp;</p>
<p style="text-align: justify;">A P8 üzemeltethető a tartozék 5 V DC adapterrel, vagy 4 db AA elemmel, ami nagyjából két óra használatot tesz lehetővé. A ZOOM PodTrak P8 hazai ára <strong>192&nbsp;900 forint.</strong><strong>&nbsp;</strong></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>
<object style="display: block; margin-left: auto; margin-right: auto;" width="560" height="315" data="http://www.youtube.com/v/mFl9Nsldl74" type="application/x-shockwave-flash">
<param name="data" value="http://www.youtube.com/v/mFl9Nsldl74" />
<param name="src" value="http://www.youtube.com/v/mFl9Nsldl74" />
</object>
</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>A Zoom termékek hazai és európai forgalmazója a <a href="https://www.sound-service.eu/" target="_blank">Sound Service.</a></p></div>
	
</div>

<!-- AddThis Button BEGIN -->
<div class="addthis_toolbox addthis_default_style">
<a href="http://addthis.com/bookmark.php?v=250&amp;username=xa-4b79103d1f477bdc" class="addthis_button_compact">Share</a>
<span class="addthis_separator">|</span>
<a class="addthis_button_facebook"></a>
<a class="addthis_button_myspace"></a>
<a class="addthis_button_google"></a>
<a class="addthis_button_twitter"></a>
</div>
<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#username=xa-4b79103d1f477bdc"></script>
<!-- AddThis Button END -->
<div class="comment" id="commentstart">

</div>
<div class="loginbox">
	<img src="sablons/zeneszmagazin.hu/img/loginbox_top.jpg" width="380" height="10" alt="top" />
	<h1 class="legend">A hozzászóláshoz kérjük jelentkezzen be, ha még nem regisztrált a regisztráció linken megteheti!</h1>
	
	<form name="loginbox" action="/hirek/tesztek/studioeszkozok/zoom+podtrak+p8+%E2%80%93+a+legjobb+podcast+studioeszkoz.html#addcomment" method="post" enctype="application/x-www-form-urlencoded">
		<p class="username">E-mail</p>
		<input name="username" id="username" type="text" tabindex="1" maxlength="64" class="inputbox" />
	    
		<p class="password">Jelszó</p>
		<input name="password" id="password" type="password" tabindex="2" maxlength="16" class="inputbox" />
		
		<p class="submit"><input type="submit" name="loginSubmit" value="Bejelentkezés" tabindex="3"  class="submit" /></p>
		<p><a href="regisztracio.html?redirect_to=hirek/tesztek/studioeszkozok/zoom+podtrak+p8+%E2%80%93+a+legjobb+podcast+studioeszkoz.html" title="Regisztráció">Regisztráció</a> | <a href="elfelejtett-jelszo.html" title="Elfelejtett jelszó">Elfelejtett jelszó</a><!--<br /><a href="?l1=newsletter&l2=newsletter&l3=showSubscribeNewsletterForm" title="Hírlevélre feliratkozás" target="_blank">Hírlevélre feliratkozás</a><br /><a href="hirlevel-leirakozas.html" title="Hírlevélről leiratkozás" target="_blank">Hírlevélről leiratkozás</a>--></p>
	</form>
	<img src="sablons/zeneszmagazin.hu/img/loginbox_bottom.jpg" width="380" height="10" alt="bottom" />
</div></td>
        		<td class="rightside">
                    <div class="banner"><a href="aktualis-cimlap.html" target="_blank" title="Aktuális címlap"><img src="http://www.zeneszmagazin.hu/ftp/aktualis_cimlapok/zm_222_300.jpg" alt="Aktuális címlap" width="300" border="0" /></a></div>
					<iframe src="http://www.facebook.com/plugins/likebox.php?id=127355193960682&amp;width=300&amp;connections=20&amp;stream=false&amp;header=false&amp;height=200" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:200px;" allowTransparency="true"></iframe>
					<!--<div class="szponzoralt">
					<h2>Szponzorált linkek</h2>
<p><a title="Gitár.hu" rel="nofollow" href="http://www.gitar.hu/" target="_blank">A legjobb gitáros oldal</a></p>
					</div>-->
                	
                    <div class="banner"><a href="http://www.zeneszmagazin.hu/banner.php?id=71" title="Yamaha PSR SX 700" target="_blank"><img src="http://www.zeneszmagazin.hu/ftp/bannerek/2019/yamaha_webbanner_psr_300x600_final_en.jpg" alt="Yamaha PSR SX 700" width="300" border="0" /></a></div><div class="banner"><a href="http://www.zeneszmagazin.hu/banner.php?id=74" title="TAMA STAR Roadshow 2020" target="_blank"><img src="http://www.zeneszmagazin.hu/ftp/bannerek/2020/tama_star_roadshow_300x300.jpg" alt="TAMA STAR Roadshow 2020" width="300" border="0" /></a></div><div class="banner"><a href="http://www.zeneszmagazin.hu/banner.php?id=47" title="Interton" target="_blank"><img src="http://www.zeneszmagazin.hu/ftp/bannerek/2020/zenesz_magazin_qsc_cp_banner6922.jpg" alt="Interton" width="300" border="0" /></a></div><div class="banner"><a href="http://www.zeneszmagazin.hu/banner.php?id=73" title="MEINL" target="_self"><img src="http://www.zeneszmagazin.hu/ftp/bannerek/2020/ibz_axion_label_banner_300x300.png" alt="MEINL" width="300"height="300" border="0" /></a></div><div class="banner"><a href="http://www.zeneszmagazin.hu/banner.php?id=20" title="Yamaha" target="_blank"><img src="http://www.zeneszmagazin.hu/ftp/bannerek/2019/rgb_wonv_makewaveslogolockup_300x.jpg" alt="Yamaha" width="300" border="0" /></a></div><div class="banner"><a href="http://www.zeneszmagazin.hu/banner.php?id=28" title="elimex" target="_blank"><img src="http://www.zeneszmagazin.hu/ftp/bannerek/2016/300/output_9u2h4q.gif" alt="elimex" width="300" border="0" /></a></div><div class="banner"><a href="http://www.zeneszmagazin.hu/banner.php?id=18" title="Blackstar" target="_blank"><img src="http://www.zeneszmagazin.hu/ftp/bannerek/2016/300/blackstar_300.jpg" alt="Blackstar" width="300" border="0" /></a></div><div class="banner"><a href="http://www.zeneszmagazin.hu/banner.php?id=59" title="Mezzoforte" target="_blank"><img src="http://www.zeneszmagazin.hu/ftp/bannerek/2016/300/mezzoforte_logo.jpg" alt="Mezzoforte" width="300" border="0" /></a></div><div class="banner"><a href="http://www.zeneszmagazin.hu/banner.php?id=65" title="Artisjus 19.05.13" target="_blank"><img src="http://www.zeneszmagazin.hu/ftp/bannerek/2019/zeneszhu_300x200_banner.jpg" alt="Artisjus 19.05.13" width="300" border="0" /></a></div><div class="banner"><a href="http://www.zeneszmagazin.hu/banner.php?id=68" title="online elöfizetés" target="_blank"><img src="http://www.zeneszmagazin.hu/ftp/bannerek/2018/online_elofizetes_300x.jpg" alt="online elöfizetés" width="300" border="0" /></a></div>
				</td>
      		</tr>
    	</table>
	</div>
	<div id="impresszum">
    	<a href="impresszum.html" title="impresszum">Impresszum</a>
	</div>
	<div id="footer">
    <br />Kapcsolat:<br /><br />
    COPYRIGHT © 2010 SOLTÉSZ REKLÁM KFT.<br />MINDEN JOG FENNTARTVA!<br /><a href="http://www.mercus.hu/" target="_blank" title="honlapkészítés"><img src="sablons/zeneszmagazin.hu/img/honlapkeszites_mercus.png" width="111" height="15" alt="honlapkészítés"></a>

	<div class="logok">
		<a href="http://www.fotovideo.hu/" target="_blank"><img src="sablons/zeneszmagazin.hu/img/logok/logo_fotovideo.jpg" width="107" height="74" alt="www.fotovideo.hu" border="0" /></a>
		<a href="http://www.soundvision.hu/" target="_blank"><img src="sablons/zeneszmagazin.hu/img/logok/logo_soundvision.jpg" width="119" height="74" alt="www.soundvision.hu" border="0" /></a>
		<a href="http://www.zeneszmagazin.hu/" target="_blank"><img src="sablons/zeneszmagazin.hu/img/logok/logo_zeneszmagazin.jpg" width="134" height="74" alt="www.zeneszmagazin.hu" border="0" /></a>
		<a href="http://www.digitalis-hazimozi.hu/" target="_blank"><img src="sablons/zeneszmagazin.hu/img/logok/logo_hazimozi.jpg" width="151" height="74" alt="www.hazimozi.hu" border="0" /></a>
	</div>
	</div>
</div>
<script type="text/javascript">
/*<![CDATA[*/
$(document).ready(function() {
	$("a[rel=example_group]").fancybox({

		'width'	: '1000',
		'transitionIn'	: 'elastic',
		'transitionOut'	: 'elastic',
		'titlePosition' 	: 'over',
		'titleFormat'       : function(title, currentArray, currentIndex, currentOpts) {
		    return '';
		}
	});
	$("a#single_image").fancybox({

		'width'	: '1000',
		'transitionIn'	: 'elastic',
		'transitionOut'	: 'elastic',
		'titlePosition' 	: 'over',
		'titleFormat'       : function(title, currentArray, currentIndex, currentOpts) {
		    return '';
		}
	});
});/*]]>*/
</script>
<script type="text/javascript">
/*<![CDATA[*/
$(document).ready(function() {
$('#submitVotes').click(function() {
    			var act_answer = jQuery('#votes input:radio:checked').val();
    			var act_id = jQuery('#votes input:hidden').val();
                    	$("#votes").load("vote.php", {answer: act_answer,id: act_id});
        });});
/*]]>*/
</script>

<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-17245520-2']);
  _gaq.push(['_trackPageview']);
  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>
</body>
</html>Betöltés: 0.100655 másodperc.