	<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN"
    "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="hu" lang="hu">
<head>
<title>Jön a Zoom csúcs modellje, a H8 Handy Recorder - zeneszmagazin.hu</title>
<base href="http://www.zeneszmagazin.hu/" />
<meta http-equiv="content-type" content="text/html; charset=utf-8" />
<meta name="revisit-after" content="2 days" />
<meta name="robots" content="All" />
<meta name="Description" content="&nbsp;A Zoom július 2-án mutatta be új H8 Handy Recorderét, mellyel tovább bővítette hordo..." />
<meta name="Keywords" content="Jön a Zoom csúcs modellje, a H8 Handy Recorder" />
<meta name="Author" content="Mercus Stúdió" />


<link rel="stylesheet" href="sablons/style/menu_horizontal.css" type="text/css" />
<link rel="stylesheet" href="sablons/style/news.css" type="text/css" />
<link rel="stylesheet" href="sablons/style/jquery.fancybox-1.3.0.css" type="text/css" />
<link rel="stylesheet" href="sablons/style/comment.css" type="text/css" />
<link rel="stylesheet" href="sablons/style/tooltip.css" type="text/css" />
<link rel="stylesheet" href="sablons/style/login.css" type="text/css" />
<link rel="stylesheet" href="sablons/style/votes.css" type="text/css" />
<link rel="stylesheet" href="sablons/zeneszmagazin.hu/style/style.css" type="text/css" />
<link rel="alternate" type="application/rss+xml" title="Gitár" href="rss/esemenyek.rss" />
<link rel="alternate" type="application/rss+xml" title="Effektek" href="rss/effektek.rss" />
<link rel="alternate" type="application/rss+xml" title="Erősítők" href="rss/erositok.rss" />
<link rel="alternate" type="application/rss+xml" title="Keyboardok" href="rss/keyboardok.rss" />
<link rel="alternate" type="application/rss+xml" title="Fúvós hangszerek" href="rss/fuvos_hangszerek.rss" />
<link rel="alternate" type="application/rss+xml" title="Mikrofonok" href="rss/mikrofonok.rss" />
<link rel="alternate" type="application/rss+xml" title="Kiegészítők" href="rss/kiegeszitok.rss" />
<link rel="alternate" type="application/rss+xml" title="Hírek" href="rss/hirek.rss" />
<link rel="alternate" type="application/rss+xml" title="Interjúk" href="rss/interjuk.rss" />
<link rel="alternate" type="application/rss+xml" title="Legfrissebb" href="rss/legfrissebb.rss" />
<script language="JavaScript" src="js/scripts.js" type="text/javascript"></script>
<script language="JavaScript" src="js/jquery-1.3.2.min.js" type="text/javascript"></script>
<script language="JavaScript" src="js/flashobject.js" type="text/javascript"></script>
<script language="JavaScript" src="js/jquery.fancybox-1.3.0.pack.js" type="text/javascript"></script>
<script language="JavaScript" src="js/tooltip.js" type="text/javascript"></script>

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1163010410415453', {
em: 'insert_email_variable,'
});
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1163010410415453&ev=PageView&noscript=1"
/></noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->
</head>
<body>
<div id="search">
    <form name="searchForm" action="kereses.html" method="post" enctype="application/x-www-form-urlencoded">
     	<input name="search_text" type="text" maxlength="50" />
		<input type="submit" name="submitSearch" value="Keresés" />
    </form>
</div>
<div id="topmenu">
<ul class="menulevel_1" id="navmenu2">
	<li id="menuli33">
		<a href="kapcsolat/kapcsolat.html" id="link33" class="first" title="Kapcsolat">Kapcsolat</a>
	</li>
	<li id="menuli34">
		<a href="hirdetes/hirdetes.html" id="link34"  title="Hirdetés">Hirdetés</a>
	</li>
	<li id="menuli35">
		<a href="elofizetes2.html" id="link35"  title="Előfizetés">Előfizetés</a>
	</li>
	<li id="menuli36">
		<a href="hirlevel-felirakozas.html" id="link36" class="last" title="Hírlevél">Hírlevél</a>
	</li>
</ul>

</div>
<div id="main">
	<div id="header">
		<table width="100%" cellpadding="0" cellspacing="0">
			<tr>
				<td class="logo"><a href="index.php" title="Fotómagazin"><img src="ftp/logo_zeneszmagazin.jpg" width="425" height="73" alt="Zenészmagazin" border="0" align="left" /></a>
</td>
				<td class="banner" align="right"><a href="http://www.zeneszmagazin.hu/banner.php?id=58" title="SoundService top_blackstar" target="_blank"><img src="http://www.zeneszmagazin.hu/ftp/bannerek/2016/blackstar/blackstar_338_90.gif" alt="SoundService top_blackstar" width="338"height="90" border="0" /></a></td>
			</tr>
		</table>
	</div>
	<div id="menu"><ul class="menulevel_1" id="navmenu2">
	<li id="menuli14">
		<a href="index.php" id="link14" class="first" title="Címlap">Címlap</a>
	</li>
	<li id="menuli26">
		<a href="hirek/" id="active_menu1"  title="Hírek">Hírek</a>
		<ul class="menulevel_2" id="ulid0">
			<li id="menuli43">
				<a href="hirek/teszt++bemutatas/" id="active_menu2" class="last" title="Teszt / Bemutatás">Teszt / Bemutatás</a>
						<ul class="menulevel_3" id="ulid1">
					<li id="menuli44">
						<a href="tesztek/gitar/" id="link44" class="first" title="Gitár">Gitár</a>
					</li>
					<li id="menuli52">
						<a href="tesztek/effektek/" id="link52"  title="Effektek">Effektek</a>
					</li>
					<li id="menuli45">
						<a href="hirek/tesztek/erositok-1/" id="link45"  title="Erősítők">Erősítők</a>
					</li>
					<li id="menuli46">
						<a href="tesztek/keyboardok/" id="link46"  title="Keyboardok">Keyboardok</a>
					</li>
					<li id="menuli51">
						<a href="tesztek/mikrofonok-1/" id="link51"  title="Mikrofonok">Mikrofonok</a>
					</li>
					<li id="menuli50">
						<a href="tesztek/kiegeszitok-1/" id="link50"  title="Kiegészítők">Kiegészítők</a>
					</li>
					<li id="menuli55">
						<a href="hirek/tesztek/studioeszkozok/" id="active_menu3"  title="Stúdióeszközök">Stúdióeszközök</a>
					</li>
					<li id="menuli56">
						<a href="tesztek/pa+rendszerek/" id="link56"  title="PA rendszerek">PA rendszerek</a>
					</li>
					<li id="menuli57">
						<a href="hirek/tesztek/utohangszerek/" id="link57"  title="Ütőhangszerek">Ütőhangszerek</a>
					</li>
					<li id="menuli47">
						<a href="hirek/tesztek/fuvosok/" id="link47" class="last" title="Fúvósok">Fúvósok</a>
					</li>
				</ul>
			</li>
		</ul>
	</li>
	<li id="menuli27">
		<a href="interjuk/" id="link27"  title="Interjúk">Interjúk</a>
	</li>
	<li id="menuli58">
		<a href="koncertkritika-1/" id="link58"  title="Koncertkritika">Koncertkritika</a>
	</li>
	<li id="menuli25">
		<a href="videok-1/" id="link25"  title="Videók">Videók</a>
	</li>
	<li id="menuli53">
		<a href="legfrissebb/" id="link53" class="last" title="Legfrissebb">Legfrissebb</a>
	</li>
</ul>
 <ul class="menulevel_1" id="navmenu">
	<li id="menuli20">
		<a href="#" id="link20" class="last" title="Magazinok">Magazinok</a>
		<ul class="menulevel_2" id="ulid0">
			<li id="menuli22">
				<a href="http://www.sztereomagazin.hu/" id="link22" class="first" title="Sztereó Sound&amp;Vision" target="_blank">Sztereó Sound&amp;Vision</a>
			</li>
			<li id="menuli24">
				<a href="http://www.fotovideo.hu/" id="link24"  title="FotoVideo Digital" target="_blank">FotoVideo Digital</a>
			</li>
			<li id="menuli32">
				<a href="http://www.mediatechnika.hu/nyitolap.html" id="link32" class="last" title="Médiatechnika">Médiatechnika</a>
			</li>
		</ul>
	</li>
</ul>
</div>
	<div id="center">
    	<table class="center">
    		<tr>
        		<td class="leftside">
<div class="newsfull">
	<h1 class="newstitle"><a id="single_image" href="http://www.zeneszmagazin.hu/ftp/szerzok/200x2001565.jpg"><img src="http://www.zeneszmagazin.hu/ftp/szerzok/200x2001565.jpg" alt="Zenészmagazin" class="authorpic" id="authorpic" align="left" border="0" /></a>Jön a Zoom csúcs modellje, a H8 Handy Recorder</h1>
	<p class="date">Zenészmagazin | 2020. Július 10., Péntek 11:00</p>
	<iframe src="//www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2Fpages%2FZen%25C3%25A9sz-Magazin%2F127355193960682&amp;send=false&amp;layout=button_count&amp;width=450&amp;show_faces=false&amp;font&amp;colorscheme=light&amp;action=like&amp;height=21&amp;appId=208783295831562" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:450px; height:21px;margin-left:630px;margin-bottom:15px;" allowTransparency="true"></iframe>	
	
	
	
	
	
	<div class="introtext">12 sáv egyidejű felvétele, cserélhető kapszulák, alkalmazás központú érintőképernyős kezelőfelület, a H8-at a mobil hangfelvételek szinte minden létező feltételére felkészítették.</div>
	<div class="fulltext"><p><img style="display: block; margin-left: auto; margin-right: auto;" src="http://www.zeneszmagazin.hu/ftp/2020/07_-_julius/zoom_h8/zoom-h8-06_650x.jpg" alt="zoom-h8-06 650x.jpg" /></p>
<p>&nbsp;</p>
<p style="text-align: justify;">A Zoom július 2-án mutatta be új <strong>H8 Handy Recorderét</strong>, mellyel tovább bővítette hordozható kézi felvevőinek kínálatát. Az érintőképernyő és a különböző felvételi feladatokhoz fejlesztett alkalmazások, a hat bemenet &ndash; négy XLR és két XLR/TRS &ndash; mindenképpen újdonságnak számítanak. A H8 is rendelkezik <strong>X/Y mikrofon modullal</strong> és megörökölte elődjei <strong>cserélhető kapszula rendszerét</strong> is, ami rendkívül széles felhasználási területen történő alkalmazását teszi lehetővé.</p>
<p style="text-align: justify;">&nbsp;</p>
<p>&nbsp;</p>
<p><img style="display: block; margin-left: auto; margin-right: auto;" src="http://www.zeneszmagazin.hu/ftp/2020/07_-_julius/zoom_h8/app_near_700.jpg" alt="app near 700.jpg" /></p>
<p>&nbsp;</p>
<h3><strong>Zoom H8</strong></h3>
<p><strong><br /></strong></p>
<p style="text-align: justify;">A H8 az új csúcsmodell a Zoom régóta népszerű hordozható felvevőinek sorában, és az első, amelyik <strong>érintőképernyős </strong>kezelőfelületet kapott. A gyártó szerint az <strong>alkalmazás központú kezelőfelület</strong> képessé teszi a H8-at, hogy tökéletes minőségű audio felvételt készítsen legyen szó zenéről, kültéri felvételről, podcastról vagy filmes felhasználásról, ugyanis mindegyikhez dedikált beállításokat és kezelőszerveket rendeltek.</p>
<p>&nbsp;</p>
<p style="text-align: justify;">A <strong>Field App</strong> ideális különböző kültéri, vagy helyszíni hangok, konferenciák stb. rögzítésekor. Egyszerű és gyors hozzáférést biztosít a nagyméretű sávonkénti kijelzőkhöz, a mélyvágó szűrőkhöz, zajzárhoz, kompresszorhoz és limiterhez.</p>
<p>&nbsp;</p>
<p style="text-align: justify;">A <strong>Music App</strong> minden olyan kezelőszervet kezünk ügyébe helyez, amire egy többsávos felvételnél szükségünk van. A kezdőképernyőn az összes bemenetet látjuk féderekkel és kivezérlésjelzőkkel. Amelyik sávot állítani szeretnék, arra rákoppintunk, és az így megjelenő új ablakban már <strong>3 sávos EQ</strong>, <strong>panoráma gomb</strong> és <strong>Send</strong> szabályzó áll rendelkezésünkre, az utóbbival az adott csatorna jelét küldhetjük az effekt szekcióba.</p>
<p>&nbsp;</p>
<p style="text-align: justify;">Music app állásban a 10 bemenettel és 12 sávval könnyen rögzíthetünk egy egész zenekart, keverésre, rájátszásra, a felvétel EQ-zására és kompresszálására is lehetőségünk van. USB-n keresztül csatlakozhatunk a <strong>Zoom Guitar Lab</strong> szoftveréhez, ami erősítők és effektek szinte végtelen tárházát teszi elérhetővé.</p>
<p style="text-align: justify;">&nbsp;</p>
<p style="text-align: justify;"><strong>A Podcast App</strong> használatakor négy dedikált gomb (Sound Pad) áll rendelkezésünkre, hogy effekteket, szignálokat, zenei bejátszásokat indítsunk. Használhatjuk a 13 gyári mintát, vagy SD kártyáról betölthetjük a sajátjainkat. A Podcast App négy mikrofon csatornát és további két Sound Pad csatornát tud kezelni.</p>
<p><strong>&nbsp;</strong></p>
<p><strong>&nbsp;</strong></p>
<p><img style="display: block; margin-left: auto; margin-right: auto;" src="http://www.zeneszmagazin.hu/ftp/2020/07_-_julius/zoom_h8/zoom-h8-in_out_700x.jpg" alt="zoom-h8-in out 700x.jpg" /></p>
<p><br /><strong>&nbsp;</strong></p>
<h3 style="text-align: justify;"><strong>Ki- és bemenetek<br /><br /></strong></h3>
<p style="text-align: justify;">Hardver oldalon a H8 négy <strong>XLR bemenetet</strong> (1-4), két nagyimpedanciás <strong>XLR-1/4&Prime;</strong> kombó csatlakozót (A/B), melyek vonalszintű jelek fogadására is alkalmasak, valamint a Zoom <strong>cserélhető kapszula rendszerét</strong> kínálja a felhasználónak. <strong>Fantom tápot</strong> is kapunk, mely egymástól függetlenül kapcsolható az 1-4 és A/B bemenetekre. Monitorozás céljára használhatjuk <strong>a sztereó vonal kimenetet</strong>, és/vagy a <strong>fejhallgató kijáratot</strong>. A vonalkimenettel a H8-at kamerához is csatlakoztathatjuk. Az <strong>USB port</strong> alkalmassá teszi a H8-at adattárolásra, csatlakozhatunk a <strong>Guitar Lab</strong> szoftverhez és egyben többsávos <strong>audio interfésszé</strong> varázsolja a H8-at, amit így PC-vel, Mac-kel, iPaddel, használhatunk 12 csatorna egyidejű rögzítéséhez, akár 96 kHz/24 bit minőségben.</p>
<h3 style="text-align: justify;"><br /><strong>&nbsp;</strong></h3>
<h3><strong>Next Generation kapszula rendszer</strong></h3>
<p><strong><br /></strong></p>
<p style="text-align: justify;">A H8 ugyanazzal a <strong>Next Generation cserélhető kapszula</strong> <strong>rendszerrel </strong>működik, mint amit a H5 és H6 bemutatásakor már megismertünk. A gyártó szerint a rendszer visszafelé kompatibilis a H6-tal, és ugyanazzal az <strong>XYH-6 dual kapszulával</strong> szállítják, mint a H6-ot.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p><img style="display: block; margin-left: auto; margin-right: auto;" src="http://www.zeneszmagazin.hu/ftp/2020/07_-_julius/zoom_h8/mic-xy-black_mod.jpg" alt="mic-xy-black_mod.jpg" /></p>
<p>&nbsp;</p>
<p style="text-align: justify;">A tartozék <strong>XYH-6 X/Y</strong> kapszula két kiváló minőségű kardioid, egyirányú mikrofont tartalmaz. Ezek a mikrofonok az előttük lévő jelekre a legérzékenyebbek és kevésbé érzékenyek az oldalról és hátulról érkező jelekre. A két mikrofon beállítási szöge könnyedén állítható 90 fokról 120 fokra a szélesebb sztereóhangkép érdekében. Az X/Y mikrofon technika akkor használható a legjobban, amikor viszonylag nagy területet akarunk &bdquo;lefedni&rdquo; ugyanakkor középről is tiszta, határozott hangot akarunk felvenni, vagyis bármilyen élő sztereó felvételhez alkalmas.</p>
<p style="text-align: justify;">&nbsp;</p>
<p style="text-align: justify;">Igényeinknek és a felhasználási célnak megfelelően a tartozék mikrofon kapszulát az alábbiakban felsorolt kapszulákra cserélhetjük.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p><img style="display: block; margin-left: auto; margin-right: auto;" src="http://www.zeneszmagazin.hu/ftp/2020/07_-_julius/zoom_h8/vrh8_450x.jpg" alt="VRH8 450x.jpg" /></p>
<p><strong>VRH-8</strong></p>
<p><strong><br /></strong></p>
<p style="text-align: justify;">A VRH-8 egy ambiszónikus mikrofon kapszula, melyben négy kondenzátor mikrofon teszi lehetővé a precíz térhatású 360&deg;-os audio felvétel készítését. A beépített gyorsulásmérő szenzor (accelerometer) garantálja, hogy a kapszula mindig megfelelően álljon, míg a fedélzeti ambiszónikus dekóder elkészíti a szükséges konverziókat, amivel az utómunkálatoknál időt takaríthatunk meg.</p>
<p style="text-align: justify;">&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p><img style="display: block; margin-left: auto; margin-right: auto;" src="http://www.zeneszmagazin.hu/ftp/2020/07_-_julius/zoom_h8/xah8.png" alt="XAH8.png" /></p>
<p><strong>XAH-8</strong></p>
<p style="text-align: justify;"><br />Az XAH-8 az XY / AB mikrofon pozíciót kombinálja, így kristálytiszta sztereó felvételeket készíthetünk vele. A kapszulák könnyedén forgathatók a közeli XY pozícióból széles AB helyzetbe, ami széles, nagyterű sztereó felvételekhez ideális.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p><img style="display: block; margin-left: auto; margin-right: auto;" src="http://www.zeneszmagazin.hu/ftp/2020/07_-_julius/zoom_h8/06_dd_capsules_1.png" alt="06_Dd_Capsules_1.png" /></p>
<p><strong>EXH-8</strong></p>
<p><strong><br /></strong></p>
<p style="text-align: justify;">Végül a zenészeket talán legjobban érintő <strong>EXH-8</strong> kapszuláról essen szó, mellyel további <strong>négy XLR bemenetet</strong> kapunk. Ezt a kapszulát csatlakoztatva válik a H8 igazi kompakt hordozható stúdióeszközzé, hiszen így már <strong>összesen 10 XLR bemeneten</strong> küldhetünk jelet a H8-ra felvételkor. A többi XLR bemenethez hasonlóan az <strong>EXH-8</strong> bejáratait is dedikált Gain gombbal és Pad kapcsolóval látták el, ezek a bemenetek is kapcsolható +24/+48V fantom tápot biztosítanak, így akár kedvenc kondenzátor mikrofonunkat is használhatjuk.</p>
<h3><br /><strong>&nbsp;</strong></h3>
<h3><strong>Extrák és tartozékok</strong></h3>
<p><strong><br /></strong></p>
<p style="text-align: justify;">A Zoom új felvevőjében is rendelkezésünkre állnak a korábban megismert extra felvételi módok, így az <strong>Auto Record, Pre Record</strong> és <strong>Backup Record</strong>. Természetesen az olyan hasznos funkciókról &ndash; melyek az előző változatokban is rendelkezésünkre álltak &ndash; mint pl. <strong>kromatikus hangoló, metronóm</strong>, vagy a <strong>lejátszás sebességének szabályzása</strong>, ezúttal sem kell lemondanunk. A H8 az opcionálisan megvásárolható <strong>BTA-1 Bluetooth</strong> adapter segítségével bármelyik alkalmazás módban okostelefonról is vezérlehető, így pl. a szintszabályzás, REC, PLAY, STOP funkciók.</p>
<p style="text-align: justify;">&nbsp;</p>
<p style="text-align: justify;">A H8 <strong>SD, SDHC</strong>, és <strong>SDXC </strong>memória kártyákat tud fogadni maximum 512 GB méretig. A felvételek BWF-kompatibilis WAV vagy MP3 fájlformátumokban készülnek 44.1 kHz/16 bit, 44.1 kHz/24 bit, 48 kHz/16 bit, 48 kHz/24 bit, 96 kHz/16 bit és 96 kHz/24 bit minőségben. A Zoom H8-hoz megkapjuk a <strong>Cubase LE</strong> és a <strong>Steinberg WaveLab Cast</strong> szoftverek ingyenes letöltési lehetőségét is.</p>
<p style="text-align: justify;">&nbsp;</p>
<p style="text-align: center;">&nbsp;</p>
<p style="text-align: center;"><iframe width="560" height="315" src="https://www.youtube.com/embed/tmDvVlA-pKw" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>A <strong>Zoom H8</strong> megjelenése augusztus folyamán várható, tájékoztató ára <strong>159 900 ft.</strong> <br />A Zoom európai és hazai forgalmazója a <a href="https://www.sound-service.eu/" target="_blank">Sound Service.</a></p></div>
	
</div>

<!-- AddThis Button BEGIN -->
<div class="addthis_toolbox addthis_default_style">
<a href="http://addthis.com/bookmark.php?v=250&amp;username=xa-4b79103d1f477bdc" class="addthis_button_compact">Share</a>
<span class="addthis_separator">|</span>
<a class="addthis_button_facebook"></a>
<a class="addthis_button_myspace"></a>
<a class="addthis_button_google"></a>
<a class="addthis_button_twitter"></a>
</div>
<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#username=xa-4b79103d1f477bdc"></script>
<!-- AddThis Button END -->
<div class="comment" id="commentstart">

</div>
<div class="loginbox">
	<img src="sablons/zeneszmagazin.hu/img/loginbox_top.jpg" width="380" height="10" alt="top" />
	<h1 class="legend">A hozzászóláshoz kérjük jelentkezzen be, ha még nem regisztrált a regisztráció linken megteheti!</h1>
	
	<form name="loginbox" action="/hirek/tesztek/studioeszkozok/jon+a+zoom+csucs+modellje+a+h8+handy+recorder.html#addcomment" method="post" enctype="application/x-www-form-urlencoded">
		<p class="username">E-mail</p>
		<input name="username" id="username" type="text" tabindex="1" maxlength="64" class="inputbox" />
	    
		<p class="password">Jelszó</p>
		<input name="password" id="password" type="password" tabindex="2" maxlength="16" class="inputbox" />
		
		<p class="submit"><input type="submit" name="loginSubmit" value="Bejelentkezés" tabindex="3"  class="submit" /></p>
		<p><a href="regisztracio.html?redirect_to=hirek/tesztek/studioeszkozok/jon+a+zoom+csucs+modellje+a+h8+handy+recorder.html" title="Regisztráció">Regisztráció</a> | <a href="elfelejtett-jelszo.html" title="Elfelejtett jelszó">Elfelejtett jelszó</a><!--<br /><a href="?l1=newsletter&l2=newsletter&l3=showSubscribeNewsletterForm" title="Hírlevélre feliratkozás" target="_blank">Hírlevélre feliratkozás</a><br /><a href="hirlevel-leirakozas.html" title="Hírlevélről leiratkozás" target="_blank">Hírlevélről leiratkozás</a>--></p>
	</form>
	<img src="sablons/zeneszmagazin.hu/img/loginbox_bottom.jpg" width="380" height="10" alt="bottom" />
</div></td>
        		<td class="rightside">
                    <div class="banner"><a href="aktualis-cimlap.html" target="_blank" title="Aktuális címlap"><img src="http://www.zeneszmagazin.hu/ftp/aktualis_cimlapok/zm_220_300x.jpg" alt="Aktuális címlap" width="300" border="0" /></a></div>
					<iframe src="http://www.facebook.com/plugins/likebox.php?id=127355193960682&amp;width=300&amp;connections=20&amp;stream=false&amp;header=false&amp;height=200" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:200px;" allowTransparency="true"></iframe>
					<!--<div class="szponzoralt">
					<h2>Szponzorált linkek</h2>
<p><a title="Gitár.hu" rel="nofollow" href="http://www.gitar.hu/" target="_blank">A legjobb gitáros oldal</a></p>
					</div>-->
                	
                    <div class="banner"><a href="http://www.zeneszmagazin.hu/banner.php?id=71" title="Yamaha PSR SX 700" target="_blank"><img src="http://www.zeneszmagazin.hu/ftp/bannerek/2019/yamaha_webbanner_psr_300x600_final_en.jpg" alt="Yamaha PSR SX 700" width="300" border="0" /></a></div><div class="banner"><a href="http://www.zeneszmagazin.hu/banner.php?id=73" title="MEINL" target="_self"><img src="http://www.zeneszmagazin.hu/ftp/bannerek/2020/ibz_axion_label_banner_300x300.png" alt="MEINL" width="300"height="300" border="0" /></a></div><div class="banner"><a href="http://www.zeneszmagazin.hu/banner.php?id=47" title="Interton" target="_blank"><img src="http://www.zeneszmagazin.hu/ftp/bannerek/2020/ie_banner_zenesz_magazin.jpg" alt="Interton" width="300" border="0" /></a></div><div class="banner"><a href="http://www.zeneszmagazin.hu/banner.php?id=20" title="Yamaha" target="_blank"><img src="http://www.zeneszmagazin.hu/ftp/bannerek/2019/rgb_wonv_makewaveslogolockup_300x.jpg" alt="Yamaha" width="300" border="0" /></a></div><div class="banner"><a href="http://www.zeneszmagazin.hu/banner.php?id=28" title="elimex" target="_blank"><img src="http://www.zeneszmagazin.hu/ftp/bannerek/2016/300/output_9u2h4q.gif" alt="elimex" width="300" border="0" /></a></div><div class="banner"><a href="http://www.zeneszmagazin.hu/banner.php?id=18" title="Blackstar" target="_blank"><img src="http://www.zeneszmagazin.hu/ftp/bannerek/2016/300/blackstar_300.jpg" alt="Blackstar" width="300" border="0" /></a></div><div class="banner"><a href="http://www.zeneszmagazin.hu/banner.php?id=65" title="Artisjus 19.05.13" target="_blank"><img src="http://www.zeneszmagazin.hu/ftp/bannerek/2019/zeneszhu_300x200_banner.jpg" alt="Artisjus 19.05.13" width="300" border="0" /></a></div><div class="banner"><a href="http://www.zeneszmagazin.hu/banner.php?id=68" title="online elöfizetés" target="_blank"><img src="http://www.zeneszmagazin.hu/ftp/bannerek/2018/online_elofizetes_300x.jpg" alt="online elöfizetés" width="300" border="0" /></a></div><div class="banner"><a href="http://www.zeneszmagazin.hu/banner.php?id=59" title="Mezzoforte" target="_blank"><img src="http://www.zeneszmagazin.hu/ftp/bannerek/2016/300/mezzoforte_logo.jpg" alt="Mezzoforte" width="300" border="0" /></a></div><div class="banner"><a href="http://www.zeneszmagazin.hu/banner.php?id=60" title="hangszerdiszkont" target="_blank"><img src="http://www.zeneszmagazin.hu/ftp/bannerek/2017/hangszerdiszkont/hangszerdiszkont.jpg" alt="hangszerdiszkont" width="300" border="0" /></a></div><div class="banner"><a href="http://www.zeneszmagazin.hu/banner.php?id=55" title="ECDC 15.08.11" target="_blank"><img src="http://www.zeneszmagazin.hu/ftp/bannerek/2016/300/ecdc_fekete_feher_logo_300.jpg" alt="ECDC 15.08.11" width="300"height="120" border="0" /></a></div>
				</td>
      		</tr>
    	</table>
	</div>
	<div id="impresszum">
    	<a href="impresszum.html" title="impresszum">Impresszum</a>
	</div>
	<div id="footer">
    <br />Kapcsolat:<br /><br />
    COPYRIGHT © 2010 SOLTÉSZ REKLÁM KFT.<br />MINDEN JOG FENNTARTVA!<br /><a href="http://www.mercus.hu/" target="_blank" title="honlapkészítés"><img src="sablons/zeneszmagazin.hu/img/honlapkeszites_mercus.png" width="111" height="15" alt="honlapkészítés"></a>

	<div class="logok">
		<a href="http://www.fotovideo.hu/" target="_blank"><img src="sablons/zeneszmagazin.hu/img/logok/logo_fotovideo.jpg" width="107" height="74" alt="www.fotovideo.hu" border="0" /></a>
		<a href="http://www.soundvision.hu/" target="_blank"><img src="sablons/zeneszmagazin.hu/img/logok/logo_soundvision.jpg" width="119" height="74" alt="www.soundvision.hu" border="0" /></a>
		<a href="http://www.zeneszmagazin.hu/" target="_blank"><img src="sablons/zeneszmagazin.hu/img/logok/logo_zeneszmagazin.jpg" width="134" height="74" alt="www.zeneszmagazin.hu" border="0" /></a>
		<a href="http://www.digitalis-hazimozi.hu/" target="_blank"><img src="sablons/zeneszmagazin.hu/img/logok/logo_hazimozi.jpg" width="151" height="74" alt="www.hazimozi.hu" border="0" /></a>
	</div>
	</div>
</div>
<script type="text/javascript">
/*<![CDATA[*/
$(document).ready(function() {
	$("a[rel=example_group]").fancybox({

		'width'	: '1000',
		'transitionIn'	: 'elastic',
		'transitionOut'	: 'elastic',
		'titlePosition' 	: 'over',
		'titleFormat'       : function(title, currentArray, currentIndex, currentOpts) {
		    return '';
		}
	});
	$("a#single_image").fancybox({

		'width'	: '1000',
		'transitionIn'	: 'elastic',
		'transitionOut'	: 'elastic',
		'titlePosition' 	: 'over',
		'titleFormat'       : function(title, currentArray, currentIndex, currentOpts) {
		    return '';
		}
	});
});/*]]>*/
</script>
<script type="text/javascript">
/*<![CDATA[*/
$(document).ready(function() {
$('#submitVotes').click(function() {
    			var act_answer = jQuery('#votes input:radio:checked').val();
    			var act_id = jQuery('#votes input:hidden').val();
                    	$("#votes").load("vote.php", {answer: act_answer,id: act_id});
        });});
/*]]>*/
</script>

<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-17245520-2']);
  _gaq.push(['_trackPageview']);
  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>
</body>
</html>Betöltés: 0.219965 másodperc.