	<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN"
    "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="hu" lang="hu">
<head>
<title>Blackstar amPlug 2 Fly fejhallgató-erősítő teszt - zeneszmagazin.hu</title>
<base href="http://www.zeneszmagazin.hu/" />
<meta http-equiv="content-type" content="text/html; charset=utf-8" />
<meta name="revisit-after" content="2 days" />
<meta name="robots" content="All" />
<meta name="Description" content="&nbsp;Mostanában nagyon nagy divatja van a gitárokhoz használható fejhallgató-erősítőknek..." />
<meta name="Keywords" content="Blackstar amPlug 2 Fly fejhallgató-erősítő teszt" />
<meta name="Author" content="Mercus Stúdió" />


<link rel="stylesheet" href="sablons/style/menu_horizontal.css" type="text/css" />
<link rel="stylesheet" href="sablons/style/news.css" type="text/css" />
<link rel="stylesheet" href="sablons/style/jquery.fancybox-1.3.0.css" type="text/css" />
<link rel="stylesheet" href="sablons/style/comment.css" type="text/css" />
<link rel="stylesheet" href="sablons/style/tooltip.css" type="text/css" />
<link rel="stylesheet" href="sablons/style/login.css" type="text/css" />
<link rel="stylesheet" href="sablons/style/votes.css" type="text/css" />
<link rel="stylesheet" href="sablons/zeneszmagazin.hu/style/style.css" type="text/css" />
<link rel="alternate" type="application/rss+xml" title="Gitár" href="rss/esemenyek.rss" />
<link rel="alternate" type="application/rss+xml" title="Effektek" href="rss/effektek.rss" />
<link rel="alternate" type="application/rss+xml" title="Erősítők" href="rss/erositok.rss" />
<link rel="alternate" type="application/rss+xml" title="Keyboardok" href="rss/keyboardok.rss" />
<link rel="alternate" type="application/rss+xml" title="Fúvós hangszerek" href="rss/fuvos_hangszerek.rss" />
<link rel="alternate" type="application/rss+xml" title="Mikrofonok" href="rss/mikrofonok.rss" />
<link rel="alternate" type="application/rss+xml" title="Kiegészítők" href="rss/kiegeszitok.rss" />
<link rel="alternate" type="application/rss+xml" title="Hírek" href="rss/hirek.rss" />
<link rel="alternate" type="application/rss+xml" title="Interjúk" href="rss/interjuk.rss" />
<link rel="alternate" type="application/rss+xml" title="Legfrissebb" href="rss/legfrissebb.rss" />
<script language="JavaScript" src="js/scripts.js" type="text/javascript"></script>
<script language="JavaScript" src="js/jquery-1.3.2.min.js" type="text/javascript"></script>
<script language="JavaScript" src="js/flashobject.js" type="text/javascript"></script>
<script language="JavaScript" src="js/jquery.fancybox-1.3.0.pack.js" type="text/javascript"></script>
<script language="JavaScript" src="js/tooltip.js" type="text/javascript"></script>

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1163010410415453', {
em: 'insert_email_variable,'
});
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1163010410415453&ev=PageView&noscript=1"
/></noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->
</head>
<body>
<div id="search">
    <form name="searchForm" action="kereses.html" method="post" enctype="application/x-www-form-urlencoded">
     	<input name="search_text" type="text" maxlength="50" />
		<input type="submit" name="submitSearch" value="Keresés" />
    </form>
</div>
<div id="topmenu">
<ul class="menulevel_1" id="navmenu2">
	<li id="menuli33">
		<a href="kapcsolat/kapcsolat.html" id="link33" class="first" title="Kapcsolat">Kapcsolat</a>
	</li>
	<li id="menuli34">
		<a href="hirdetes/hirdetes.html" id="link34"  title="Hirdetés">Hirdetés</a>
	</li>
	<li id="menuli35">
		<a href="elofizetes2.html" id="link35"  title="Előfizetés">Előfizetés</a>
	</li>
	<li id="menuli36">
		<a href="hirlevel-felirakozas.html" id="link36" class="last" title="Hírlevél">Hírlevél</a>
	</li>
</ul>

</div>
<div id="main">
	<div id="header">
		<table width="100%" cellpadding="0" cellspacing="0">
			<tr>
				<td class="logo"><a href="index.php" title="Fotómagazin"><img src="ftp/logo_zeneszmagazin.jpg" width="425" height="73" alt="Zenészmagazin" border="0" align="left" /></a>
</td>
				<td class="banner" align="right"><a href="http://www.zeneszmagazin.hu/banner.php?id=58" title="SoundService top_blackstar" target="_blank"><img src="http://www.zeneszmagazin.hu/ftp/bannerek/2016/blackstar/blackstar_338_90.gif" alt="SoundService top_blackstar" width="338"height="90" border="0" /></a></td>
			</tr>
		</table>
	</div>
	<div id="menu"><ul class="menulevel_1" id="navmenu2">
	<li id="menuli14">
		<a href="index.php" id="link14" class="first" title="Címlap">Címlap</a>
	</li>
	<li id="menuli26">
		<a href="hirek/" id="active_menu1"  title="Hírek">Hírek</a>
		<ul class="menulevel_2" id="ulid0">
			<li id="menuli43">
				<a href="hirek/teszt++bemutatas/" id="link43" class="last" title="Teszt / Bemutatás">Teszt / Bemutatás</a>
						<ul class="menulevel_3" id="ulid1">
					<li id="menuli44">
						<a href="tesztek/gitar/" id="link44" class="first" title="Gitár">Gitár</a>
					</li>
					<li id="menuli52">
						<a href="tesztek/effektek/" id="link52"  title="Effektek">Effektek</a>
					</li>
					<li id="menuli45">
						<a href="hirek/tesztek/erositok-1/" id="link45"  title="Erősítők">Erősítők</a>
					</li>
					<li id="menuli46">
						<a href="tesztek/keyboardok/" id="link46"  title="Keyboardok">Keyboardok</a>
					</li>
					<li id="menuli51">
						<a href="tesztek/mikrofonok-1/" id="link51"  title="Mikrofonok">Mikrofonok</a>
					</li>
					<li id="menuli50">
						<a href="tesztek/kiegeszitok-1/" id="link50"  title="Kiegészítők">Kiegészítők</a>
					</li>
					<li id="menuli55">
						<a href="hirek/tesztek/studioeszkozok/" id="link55"  title="Stúdióeszközök">Stúdióeszközök</a>
					</li>
					<li id="menuli56">
						<a href="tesztek/pa+rendszerek/" id="link56"  title="PA rendszerek">PA rendszerek</a>
					</li>
					<li id="menuli57">
						<a href="hirek/tesztek/utohangszerek/" id="link57"  title="Ütőhangszerek">Ütőhangszerek</a>
					</li>
					<li id="menuli47">
						<a href="hirek/tesztek/fuvosok/" id="link47" class="last" title="Fúvósok">Fúvósok</a>
					</li>
				</ul>
			</li>
		</ul>
	</li>
	<li id="menuli27">
		<a href="interjuk/" id="link27"  title="Interjúk">Interjúk</a>
	</li>
	<li id="menuli58">
		<a href="koncertkritika-1/" id="link58"  title="Koncertkritika">Koncertkritika</a>
	</li>
	<li id="menuli25">
		<a href="videok-1/" id="link25"  title="Videók">Videók</a>
	</li>
	<li id="menuli53">
		<a href="legfrissebb/" id="link53" class="last" title="Legfrissebb">Legfrissebb</a>
	</li>
</ul>
 <ul class="menulevel_1" id="navmenu">
	<li id="menuli20">
		<a href="#" id="link20" class="last" title="Magazinok">Magazinok</a>
		<ul class="menulevel_2" id="ulid0">
			<li id="menuli21">
				<a href="http://www.digitalis-hazimozi.hu/" id="link21" class="first" title="Digitális Házimozi" target="_blank">Digitális Házimozi</a>
			</li>
			<li id="menuli22">
				<a href="http://www.sztereomagazin.hu/" id="link22"  title="Sztereó Sound&amp;Vision" target="_blank">Sztereó Sound&amp;Vision</a>
			</li>
			<li id="menuli24">
				<a href="http://www.fotovideo.hu/" id="link24"  title="FotoVideo Digital" target="_blank">FotoVideo Digital</a>
			</li>
			<li id="menuli32">
				<a href="http://www.mediatechnika.hu/nyitolap.html" id="link32"  title="Médiatechnika">Médiatechnika</a>
			</li>
			<li id="menuli54">
				<a href="http://www.audiovideo-trend.hu/" id="link54" class="last" title="Audio Video Trend ONLINE" target="_blank">Audio Video Trend ONLINE</a>
			</li>
		</ul>
	</li>
</ul>
</div>
	<div id="center">
    	<table class="center">
    		<tr>
        		<td class="leftside"><div class="navigator">
<a href="nyitolap.html" title="Címlap">Címlap</a>
 &raquo; <a href="hirek/teszt++bemutatas/" title="Teszt / Bemutatás">Teszt / Bemutatás</a>
 &raquo; <a href="tesztek/kiegeszitok-1/" title="Kiegészítők">Kiegészítők</a>
 &raquo; <a href="hirek/blackstar+amplug+2+fly+fejhallgatoerosito+teszt.html" title="Blackstar amPlug 2 Fly fejhallgató-erősítő teszt">Blackstar amPlug 2 Fly fejhallgató-erősítő teszt</a>
</div>

<div class="newsfull">
	<h1 class="newstitle"><a id="single_image" href="http://www.zeneszmagazin.hu/ftp/szerzok/large-guitar-left_200x200.jpg"><img src="http://www.zeneszmagazin.hu/ftp/szerzok/large-guitar-left_200x200.jpg" alt="Zenészmagazin" class="authorpic" id="authorpic" align="left" border="0" /></a>Blackstar amPlug 2 Fly fejhallgató-erősítő teszt</h1>
	<p class="date">Zenészmagazin | 2019. Szeptember 11., Szerda 10:00</p>
	<iframe src="//www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2Fpages%2FZen%25C3%25A9sz-Magazin%2F127355193960682&amp;send=false&amp;layout=button_count&amp;width=450&amp;show_faces=false&amp;font&amp;colorscheme=light&amp;action=like&amp;height=21&amp;appId=208783295831562" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:450px; height:21px;margin-left:630px;margin-bottom:15px;" allowTransparency="true"></iframe>	
	
	
	
	
	
	<div class="introtext">KERES TIBOR - BORBÉLY TAMÁS<br />
<br />
Korábban már írtunk róla, hogy a Blackstar bemutatta gitárhoz és basszusgitárhoz fejlesztett fejhallgató-erősítőit. Most módunkban volt gyakorlatban is kipróbálni őket.</div>
	<div class="fulltext"><p><img style="display: block; margin-left: auto; margin-right: auto;" src="http://www.zeneszmagazin.hu/ftp/2019/09_-_szeptember/blackstar_amplug2_teszt/amplug-fly-2-amps-lifestyle-700x.jpg" alt="amplug-fly-2-amps-lifestyle-700x.jpg" /></p>
<p>&nbsp;</p>
<p style="text-align: justify;"><br />Mostanában nagyon nagy divatja van a gitárokhoz használható fejhallgató-erősítőknek, és mint számos más nagy gyártó, a Blackstar is elkészítette maga a kis erősítőjét, az egyiket gitárhoz, a másikat basszusgitárhoz optimalizálták. Lássuk először a gitárhoz készült modellt!</p>
<p>&nbsp;</p>
<p style="text-align: justify;">&nbsp;</p>
<p><img style="display: block; margin-left: auto; margin-right: auto;" src="http://www.zeneszmagazin.hu/ftp/2019/09_-_szeptember/blackstar_amplug2_teszt/large-guitar-front_500x.jpg" alt="large-guitar-front 500x.jpg" /></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<h3><strong>Blackstar amPlug2 Fly Guitar</strong></h3>
<p><strong><br /></strong></p>
<p style="text-align: justify;">A gitár fejhallgató-erősítőn háromféle hangzás közül választhatunk, úgymint <strong>Clean, Crunch és Lead</strong>. Az elnevezések magukért beszélnek, de minthogy az eszközön Volume poti mellett egy Gain tekerő is található, a crunch mértékét és a Lead beállítás erősen túlhajtott hangját könnyen finomíthatjuk. A csatornaváltást a bekapcsoló gomb egyszeri, rövid megnyomásával végezhetjük el. &nbsp;Az <strong>ISF hangszínszabályzó</strong> is működik, vagyis nem egy szimpla Tone gombot kapunk, hanem a Blackstar erősítőkön megszokott ISF szabályzó mini változatát, az un. amerikai és brit (nyersebb és melegebb) hangzások közötti választás lehetőségét.</p>
<p><br /><br /></p>
<p><img style="display: block; margin-left: auto; margin-right: auto;" src="http://www.zeneszmagazin.hu/ftp/2019/09_-_szeptember/blackstar_amplug2_teszt/large-guitar-top_700x.jpg" alt="large-guitar-top_700x.jpg" /></p>
<p>&nbsp;</p>
<p style="text-align: justify;">A kis erősítőn háromféle effekt &ndash; <strong>kórus, delay, reverb</strong> &ndash; áll rendelkezésünkre, amelyek közül egyszerre csak egy alkalmazható. Az effektek a fenti sorrendben léptethetők az FX gomb megnyomásával. Mindegyik effektnél három előre beállított intenzitás közül választhatunk, az FX gombot lenyomva tartva a bekapcsoló gomb egyszeri megnyomásával mósosíthatjuk az adott effekt intenzitását, amit az eszköz 1, 2, és 3 apró hangjelzéssel igazol vissza. A kórus 1. és 2. beállítása jól használható, a harmadik már nagyon kóvályog, a delay mindhárom fokozata meglepően jó. A reverb is teszi a dolgát, az első szinte csak egy szoba zengés, a második közepes hall, a harmadik már egy nagyobb hall jellegű zengetést ad a gitár hangjához.</p>
<p style="text-align: justify;">&nbsp;</p>
<p style="text-align: justify;">Nagyon hasznos az AUX bemenet, amit a fejhallgató kimenethez hasonlóan sztereó mini jack aljzattal oldottak meg. Ezt is kipróbáltam, a PC külső hangkártyájához csatlakoztattam a kis Blackstart és az ott elindított zenéhez játszottam. Ilyenkor a fejhallgató-erősítő Volume gombja csak a gitár szintjét szabályozza, a külső forrás jelét az adott eszközön &ndash; okostelefon, tablet, PC &ndash; kell szabályozni.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p><img style="display: block; margin-left: auto; margin-right: auto;" src="http://www.zeneszmagazin.hu/ftp/2019/09_-_szeptember/blackstar_amplug2_teszt/git_700x.jpg" alt="git_700x.jpg" /></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p style="text-align: justify;">Jól használható eszköznek gondolom a Blackstar gitár fejhallgató-erősítőjét, jó szolgálatot tehet, ha csendben kell gyakorolnunk, vagy számot tanulnunk, de pl. útközben turnébuszon is kényelmesen játszogathatunk. Nekem a Clean csatorna hangzása állt a legközelebb a természeteshez, a Crunch is használható, a Lead hangzása fejhallgatóban nem annyira adja vissza az erősen torzított gitárhang igazi jellegét. Természetesen sok függ a használt fejhallgatótól is, én két zárt fülessel próbáltam ki, és úgy gondolom, hogy az egyenes átvitelű, referencia fejhallgató kevésbé alkalmas erre a célra. Egy több méllyel és magassal megáldott közepes, zenehallgatásra alkalmas fejhallgatóval kellemesebb az <strong>amPlug2 Fly </strong>hangzása.</p>
<p style="text-align: justify;">&nbsp;</p>
<h3><img style="display: block; margin-left: auto; margin-right: auto;" src="http://www.zeneszmagazin.hu/ftp/2019/09_-_szeptember/blackstar_amplug2_teszt/large-bass-front_500x.jpg" alt="large-bass-front 500x.jpg" /></h3>
<h3><strong><br />Blackstar amPlug2 Fly Bass</strong></h3>
<p><strong><br /></strong></p>
<p style="text-align: justify;">Ez a mini erősítő is három csatornával rendelkezik, ezek pedig a következők: egy teljesen <strong>tiszta</strong>, egy <strong>modernnek</strong> nevezett (az előzőhöz képest másképpen hangszínezett), és egy <strong>durván torzított</strong> csatorna. A csatornaváltás a gitár verzióhoz hasonlóan, a bekapcsoló gomb rövid megnyomásával történik. A gitár változattal megegyező módón egy állapotjelző LED mutatja, hogy éppen mely csatornán tartózkodunk (zöld, narancs, piros színekkel). Az eszköz nem túl bonyolult, három potméterrel rendelkezik, <strong>Gain, Tone, Volume</strong>. A Gain potméter a bemeneti jelszint állítására való, a tiszta csatornát egyáltalán nem torzítja, még szélsőséges állásban sem.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p><img style="display: block; margin-left: auto; margin-right: auto;" src="http://www.zeneszmagazin.hu/ftp/2019/09_-_szeptember/blackstar_amplug2_teszt/amplug2_fly_for_guitar_and_bass_700x.jpg" alt="amPlug2 FLY for Guitar and Bass 700x.jpg" /></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p style="text-align: justify;">A kis erősítő nagyon hasznos szolgáltatása, hogy rendelkezik <strong>beépített dobgéppel</strong>. Ennek indításához külön gomb tartozik, melyet hosszan nyomva tartva választhatunk az egyes dob patternek között (rock, shuffle, swing, funk, latin, egyszerű metronóm, stb.), a rövid megnyomásokkal pedig megadhatunk a tempót (gyakorlatilag így tap tempo gombként is funkcionál.) Külső forrásból származó zenére is könnyedén jammelhetünk az AUX bemenet segítségével. Ez utóbbi és a fejhallgató kimenet is <strong>3,5 mm-es jack</strong> aljzattal rendelkezik. Mindkét változatnál a hangszerbe helyezendő 6,3-as jack dugó <strong>180 fokban elforgatható</strong>, így könnyedén csatlakoztatható bármilyen gitár aljzatához. Itt említjük meg, hogy mindkét eszközt <strong>Auto power-off</strong> funkcióval is ellátták, ami azt jelenti, hogy 30 perc tétlenség után az kis erősítő kikapcsol.</p>
<p style="text-align: justify;">&nbsp;</p>
<p style="text-align: justify;">Összességében ez egy nagyon praktikus, tenyérben elférő kis erősítő, mely térben jócskán kitágítja a lehetőségeinket. Megfelelő fejhallgatóval, bitang mélyekkel rendelkezik, így inspiráló lehet vele a gyakorlás egy basszusgitárosnak, akár zenei alapra, dobgépre, vagy csak önmagában használva, legyen az ember bárhol, turnébuszban, vonaton, nyaralóban, vagy akár egy lakatlan szigeten.</p>
<p style="text-align: justify;">&nbsp;</p>
<p>Tápfeszültség: 2 darab AAA elem</p>
<p>Elemek élettartama: alkáli elemek: 20 óra, szén-cink elemek: kb. 7 óra</p>
<p>Méret (szélesség x mélység x magasság): 86 x 80 x 31 mm</p>
<p>Tömeg: 40 g (elemek nélkül) <br /> Tartozék: 2 darab AAA szén-cink elem<br /> <strong>Hazai ár: 15&nbsp;900 Ft</strong></p>
<p><br />A<strong> Blackstar</strong> termékek hazai forgalmazója a<strong> <a href="https://www.sound-service.eu/" target="_blank">Sound Service.</a></strong></p></div>
	
</div>

<!-- AddThis Button BEGIN -->
<div class="addthis_toolbox addthis_default_style">
<a href="http://addthis.com/bookmark.php?v=250&amp;username=xa-4b79103d1f477bdc" class="addthis_button_compact">Share</a>
<span class="addthis_separator">|</span>
<a class="addthis_button_facebook"></a>
<a class="addthis_button_myspace"></a>
<a class="addthis_button_google"></a>
<a class="addthis_button_twitter"></a>
</div>
<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#username=xa-4b79103d1f477bdc"></script>
<!-- AddThis Button END -->
<div class="comment" id="commentstart">

</div>
<div class="loginbox">
	<img src="sablons/zeneszmagazin.hu/img/loginbox_top.jpg" width="380" height="10" alt="top" />
	<h1 class="legend">A hozzászóláshoz kérjük jelentkezzen be, ha még nem regisztrált a regisztráció linken megteheti!</h1>
	
	<form name="loginbox" action="/hirek/blackstar+amplug+2+fly+fejhallgatoerosito+teszt.html#addcomment" method="post" enctype="application/x-www-form-urlencoded">
		<p class="username">E-mail</p>
		<input name="username" id="username" type="text" tabindex="1" maxlength="64" class="inputbox" />
	    
		<p class="password">Jelszó</p>
		<input name="password" id="password" type="password" tabindex="2" maxlength="16" class="inputbox" />
		
		<p class="submit"><input type="submit" name="loginSubmit" value="Bejelentkezés" tabindex="3"  class="submit" /></p>
		<p><a href="regisztracio.html?redirect_to=hirek/blackstar+amplug+2+fly+fejhallgatoerosito+teszt.html" title="Regisztráció">Regisztráció</a> | <a href="elfelejtett-jelszo.html" title="Elfelejtett jelszó">Elfelejtett jelszó</a><!--<br /><a href="?l1=newsletter&l2=newsletter&l3=showSubscribeNewsletterForm" title="Hírlevélre feliratkozás" target="_blank">Hírlevélre feliratkozás</a><br /><a href="hirlevel-leirakozas.html" title="Hírlevélről leiratkozás" target="_blank">Hírlevélről leiratkozás</a>--></p>
	</form>
	<img src="sablons/zeneszmagazin.hu/img/loginbox_bottom.jpg" width="380" height="10" alt="bottom" />
</div></td>
        		<td class="rightside">
                    <div class="banner"><a href="aktualis-cimlap.html" target="_blank" title="Aktuális címlap"><img src="http://www.zeneszmagazin.hu/ftp/aktualis_cimlapok/zm_215_300.jpg" alt="Aktuális címlap" width="300" border="0" /></a></div>
					<iframe src="http://www.facebook.com/plugins/likebox.php?id=127355193960682&amp;width=300&amp;connections=20&amp;stream=false&amp;header=false&amp;height=200" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:200px;" allowTransparency="true"></iframe>
					<!--<div class="szponzoralt">
					<h2>Szponzorált linkek</h2>
<p><a title="Gitár.hu" rel="nofollow" href="http://www.gitar.hu/" target="_blank">A legjobb gitáros oldal</a></p>
					</div>-->
                	
                    <div class="banner"><a href="http://www.zeneszmagazin.hu/banner.php?id=71" title="Yamaha PSR SX 700" target="_blank"><img src="http://www.zeneszmagazin.hu/ftp/bannerek/2019/yamaha_webbanner_psr_300x600_final_en.jpg" alt="Yamaha PSR SX 700" width="300" border="0" /></a></div><div class="banner"><a href="http://www.zeneszmagazin.hu/banner.php?id=20" title="Yamaha" target="_blank"><img src="http://www.zeneszmagazin.hu/ftp/bannerek/2019/rgb_wonv_makewaveslogolockup_300x.jpg" alt="Yamaha" width="300" border="0" /></a></div><div class="banner"><a href="http://www.zeneszmagazin.hu/banner.php?id=47" title="Interton" target="_blank"><img src="http://www.zeneszmagazin.hu/ftp/bannerek/2019/hangsugarzo_akcio_300x300.png" alt="Interton" width="300" border="0" /></a></div><div class="banner"><a href="http://www.zeneszmagazin.hu/banner.php?id=28" title="elimex" target="_blank"><img src="http://www.zeneszmagazin.hu/ftp/bannerek/2016/300/output_9u2h4q.gif" alt="elimex" width="300" border="0" /></a></div><div class="banner"><a href="http://www.zeneszmagazin.hu/banner.php?id=18" title="Blackstar" target="_blank"><img src="http://www.zeneszmagazin.hu/ftp/bannerek/2016/300/blackstar_300.jpg" alt="Blackstar" width="300" border="0" /></a></div><div class="banner"><a href="http://www.zeneszmagazin.hu/banner.php?id=65" title="Artisjus 19.05.13" target="_blank"><img src="http://www.zeneszmagazin.hu/ftp/bannerek/2019/zeneszhu_300x200_banner.jpg" alt="Artisjus 19.05.13" width="300" border="0" /></a></div><div class="banner"><a href="http://www.zeneszmagazin.hu/banner.php?id=68" title="online elöfizetés" target="_blank"><img src="http://www.zeneszmagazin.hu/ftp/bannerek/2018/online_elofizetes_300x.jpg" alt="online elöfizetés" width="300" border="0" /></a></div><div class="banner"><a href="http://www.zeneszmagazin.hu/banner.php?id=66" title="Music Expo 2018" target="_blank"><img src="http://www.zeneszmagazin.hu/ftp/bannerek/2018/music_expo_video.png" alt="Music Expo 2018" width="300" border="0" /></a></div><div class="banner"><a href="http://www.zeneszmagazin.hu/banner.php?id=59" title="Mezzoforte" target="_blank"><img src="http://www.zeneszmagazin.hu/ftp/bannerek/2016/300/mezzoforte_logo.jpg" alt="Mezzoforte" width="300" border="0" /></a></div><div class="banner"><a href="http://www.zeneszmagazin.hu/banner.php?id=60" title="hangszerdiszkont" target="_blank"><img src="http://www.zeneszmagazin.hu/ftp/bannerek/2017/hangszerdiszkont/hangszerdiszkont.jpg" alt="hangszerdiszkont" width="300" border="0" /></a></div><div class="banner"><a href="http://www.zeneszmagazin.hu/banner.php?id=55" title="ECDC 15.08.11" target="_blank"><img src="http://www.zeneszmagazin.hu/ftp/bannerek/2016/300/ecdc_fekete_feher_logo_300.jpg" alt="ECDC 15.08.11" width="300"height="120" border="0" /></a></div>
				</td>
      		</tr>
    	</table>
	</div>
	<div id="impresszum">
    	<a href="impresszum.html" title="impresszum">Impresszum</a>
	</div>
	<div id="footer">
    <br />Kapcsolat:<br /><br />
    COPYRIGHT © 2010 SOLTÉSZ REKLÁM KFT.<br />MINDEN JOG FENNTARTVA!<br /><a href="http://www.mercus.hu/" target="_blank" title="honlapkészítés"><img src="sablons/zeneszmagazin.hu/img/honlapkeszites_mercus.png" width="111" height="15" alt="honlapkészítés"></a>

	<div class="logok">
		<a href="http://www.fotovideo.hu/" target="_blank"><img src="sablons/zeneszmagazin.hu/img/logok/logo_fotovideo.jpg" width="107" height="74" alt="www.fotovideo.hu" border="0" /></a>
		<a href="http://www.soundvision.hu/" target="_blank"><img src="sablons/zeneszmagazin.hu/img/logok/logo_soundvision.jpg" width="119" height="74" alt="www.soundvision.hu" border="0" /></a>
		<a href="http://www.zeneszmagazin.hu/" target="_blank"><img src="sablons/zeneszmagazin.hu/img/logok/logo_zeneszmagazin.jpg" width="134" height="74" alt="www.zeneszmagazin.hu" border="0" /></a>
		<a href="http://www.digitalis-hazimozi.hu/" target="_blank"><img src="sablons/zeneszmagazin.hu/img/logok/logo_hazimozi.jpg" width="151" height="74" alt="www.hazimozi.hu" border="0" /></a>
	</div>
	</div>
</div>
<script type="text/javascript">
/*<![CDATA[*/
$(document).ready(function() {
	$("a[rel=example_group]").fancybox({

		'width'	: '1000',
		'transitionIn'	: 'elastic',
		'transitionOut'	: 'elastic',
		'titlePosition' 	: 'over',
		'titleFormat'       : function(title, currentArray, currentIndex, currentOpts) {
		    return '';
		}
	});
	$("a#single_image").fancybox({

		'width'	: '1000',
		'transitionIn'	: 'elastic',
		'transitionOut'	: 'elastic',
		'titlePosition' 	: 'over',
		'titleFormat'       : function(title, currentArray, currentIndex, currentOpts) {
		    return '';
		}
	});
});/*]]>*/
</script>
<script type="text/javascript">
/*<![CDATA[*/
$(document).ready(function() {
$('#submitVotes').click(function() {
    			var act_answer = jQuery('#votes input:radio:checked').val();
    			var act_id = jQuery('#votes input:hidden').val();
                    	$("#votes").load("vote.php", {answer: act_answer,id: act_id});
        });});
/*]]>*/
</script>

<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-17245520-2']);
  _gaq.push(['_trackPageview']);
  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>
</body>
</html>Betöltés: 0.713891 másodperc.