	<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN"
    "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="hu" lang="hu">
<head>
<title>5. GETCLOSER JAZZ FEST 2020. március 4-8. - MOMkult - zeneszmagazin.hu</title>
<base href="http://www.zeneszmagazin.hu/" />
<meta http-equiv="content-type" content="text/html; charset=utf-8" />
<meta name="revisit-after" content="2 days" />
<meta name="robots" content="All" />
<meta name="Description" content="Richard Bona, Alfredo Rodriguez - Fotó: Adam Hart&nbsp;&nbsp;A Zenész Magazin számos GetCloser..." />
<meta name="Keywords" content="5. GETCLOSER JAZZ FEST 2020. március 4-8. - MOMkult" />
<meta name="Author" content="Mercus Stúdió" />


<link rel="stylesheet" href="sablons/style/menu_horizontal.css" type="text/css" />
<link rel="stylesheet" href="sablons/style/news.css" type="text/css" />
<link rel="stylesheet" href="sablons/style/jquery.fancybox-1.3.0.css" type="text/css" />
<link rel="stylesheet" href="sablons/style/comment.css" type="text/css" />
<link rel="stylesheet" href="sablons/style/tooltip.css" type="text/css" />
<link rel="stylesheet" href="sablons/style/login.css" type="text/css" />
<link rel="stylesheet" href="sablons/style/votes.css" type="text/css" />
<link rel="stylesheet" href="sablons/zeneszmagazin.hu/style/style.css" type="text/css" />
<link rel="alternate" type="application/rss+xml" title="Gitár" href="rss/esemenyek.rss" />
<link rel="alternate" type="application/rss+xml" title="Effektek" href="rss/effektek.rss" />
<link rel="alternate" type="application/rss+xml" title="Erősítők" href="rss/erositok.rss" />
<link rel="alternate" type="application/rss+xml" title="Keyboardok" href="rss/keyboardok.rss" />
<link rel="alternate" type="application/rss+xml" title="Fúvós hangszerek" href="rss/fuvos_hangszerek.rss" />
<link rel="alternate" type="application/rss+xml" title="Mikrofonok" href="rss/mikrofonok.rss" />
<link rel="alternate" type="application/rss+xml" title="Kiegészítők" href="rss/kiegeszitok.rss" />
<link rel="alternate" type="application/rss+xml" title="Hírek" href="rss/hirek.rss" />
<link rel="alternate" type="application/rss+xml" title="Interjúk" href="rss/interjuk.rss" />
<link rel="alternate" type="application/rss+xml" title="Legfrissebb" href="rss/legfrissebb.rss" />
<script language="JavaScript" src="js/scripts.js" type="text/javascript"></script>
<script language="JavaScript" src="js/jquery-1.3.2.min.js" type="text/javascript"></script>
<script language="JavaScript" src="js/flashobject.js" type="text/javascript"></script>
<script language="JavaScript" src="js/jquery.fancybox-1.3.0.pack.js" type="text/javascript"></script>
<script language="JavaScript" src="js/tooltip.js" type="text/javascript"></script>

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1163010410415453', {
em: 'insert_email_variable,'
});
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1163010410415453&ev=PageView&noscript=1"
/></noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->
</head>
<body>
<div id="search">
    <form name="searchForm" action="kereses.html" method="post" enctype="application/x-www-form-urlencoded">
     	<input name="search_text" type="text" maxlength="50" />
		<input type="submit" name="submitSearch" value="Keresés" />
    </form>
</div>
<div id="topmenu">
<ul class="menulevel_1" id="navmenu2">
	<li id="menuli33">
		<a href="kapcsolat/kapcsolat.html" id="link33" class="first" title="Kapcsolat">Kapcsolat</a>
	</li>
	<li id="menuli34">
		<a href="hirdetes/hirdetes.html" id="link34"  title="Hirdetés">Hirdetés</a>
	</li>
	<li id="menuli35">
		<a href="elofizetes2.html" id="link35"  title="Előfizetés">Előfizetés</a>
	</li>
	<li id="menuli36">
		<a href="hirlevel-felirakozas.html" id="link36" class="last" title="Hírlevél">Hírlevél</a>
	</li>
</ul>

</div>
<div id="main">
	<div id="header">
		<table width="100%" cellpadding="0" cellspacing="0">
			<tr>
				<td class="logo"><a href="index.php" title="Fotómagazin"><img src="ftp/logo_zeneszmagazin.jpg" width="425" height="73" alt="Zenészmagazin" border="0" align="left" /></a>
</td>
				<td class="banner" align="right"><a href="http://www.zeneszmagazin.hu/banner.php?id=58" title="SoundService top_blackstar" target="_blank"><img src="http://www.zeneszmagazin.hu/ftp/bannerek/2016/blackstar/blackstar_338_90.gif" alt="SoundService top_blackstar" width="338"height="90" border="0" /></a></td>
			</tr>
		</table>
	</div>
	<div id="menu"><ul class="menulevel_1" id="navmenu2">
	<li id="menuli14">
		<a href="index.php" id="link14" class="first" title="Címlap">Címlap</a>
	</li>
	<li id="menuli26">
		<a href="hirek/" id="active_menu1"  title="Hírek">Hírek</a>
		<ul class="menulevel_2" id="ulid0">
			<li id="menuli43">
				<a href="hirek/teszt++bemutatas/" id="link43" class="last" title="Teszt / Bemutatás">Teszt / Bemutatás</a>
						<ul class="menulevel_3" id="ulid1">
					<li id="menuli44">
						<a href="tesztek/gitar/" id="link44" class="first" title="Gitár">Gitár</a>
					</li>
					<li id="menuli52">
						<a href="tesztek/effektek/" id="link52"  title="Effektek">Effektek</a>
					</li>
					<li id="menuli45">
						<a href="hirek/tesztek/erositok-1/" id="link45"  title="Erősítők">Erősítők</a>
					</li>
					<li id="menuli46">
						<a href="tesztek/keyboardok/" id="link46"  title="Keyboardok">Keyboardok</a>
					</li>
					<li id="menuli51">
						<a href="tesztek/mikrofonok-1/" id="link51"  title="Mikrofonok">Mikrofonok</a>
					</li>
					<li id="menuli50">
						<a href="tesztek/kiegeszitok-1/" id="link50"  title="Kiegészítők">Kiegészítők</a>
					</li>
					<li id="menuli55">
						<a href="hirek/tesztek/studioeszkozok/" id="link55"  title="Stúdióeszközök">Stúdióeszközök</a>
					</li>
					<li id="menuli56">
						<a href="tesztek/pa+rendszerek/" id="link56"  title="PA rendszerek">PA rendszerek</a>
					</li>
					<li id="menuli57">
						<a href="hirek/tesztek/utohangszerek/" id="link57"  title="Ütőhangszerek">Ütőhangszerek</a>
					</li>
					<li id="menuli47">
						<a href="hirek/tesztek/fuvosok/" id="link47" class="last" title="Fúvósok">Fúvósok</a>
					</li>
				</ul>
			</li>
		</ul>
	</li>
	<li id="menuli27">
		<a href="interjuk/" id="link27"  title="Interjúk">Interjúk</a>
	</li>
	<li id="menuli58">
		<a href="koncertkritika-1/" id="link58"  title="Koncertkritika">Koncertkritika</a>
	</li>
	<li id="menuli25">
		<a href="videok-1/" id="link25"  title="Videók">Videók</a>
	</li>
	<li id="menuli53">
		<a href="legfrissebb/" id="link53" class="last" title="Legfrissebb">Legfrissebb</a>
	</li>
</ul>
 <ul class="menulevel_1" id="navmenu">
	<li id="menuli20">
		<a href="#" id="link20" class="last" title="Magazinok">Magazinok</a>
		<ul class="menulevel_2" id="ulid0">
			<li id="menuli21">
				<a href="http://www.digitalis-hazimozi.hu/" id="link21" class="first" title="Digitális Házimozi" target="_blank">Digitális Házimozi</a>
			</li>
			<li id="menuli22">
				<a href="http://www.sztereomagazin.hu/" id="link22"  title="Sztereó Sound&amp;Vision" target="_blank">Sztereó Sound&amp;Vision</a>
			</li>
			<li id="menuli24">
				<a href="http://www.fotovideo.hu/" id="link24"  title="FotoVideo Digital" target="_blank">FotoVideo Digital</a>
			</li>
			<li id="menuli32">
				<a href="http://www.mediatechnika.hu/nyitolap.html" id="link32"  title="Médiatechnika">Médiatechnika</a>
			</li>
			<li id="menuli54">
				<a href="http://www.audiovideo-trend.hu/" id="link54" class="last" title="Audio Video Trend ONLINE" target="_blank">Audio Video Trend ONLINE</a>
			</li>
		</ul>
	</li>
</ul>
</div>
	<div id="center">
    	<table class="center">
    		<tr>
        		<td class="leftside"><div class="navigator">
<a href="nyitolap.html" title="Címlap">Címlap</a>
 &raquo; <a href="hirek/" title="Hírek">Hírek</a>
 &raquo; <a href="hirek/5+getcloser+jazz+fest+2020+marcius+48++momkult.html" title="5. GETCLOSER JAZZ FEST 2020. március 4-8. - MOMkult">5. GETCLOSER JAZZ FEST 2020. március 4-8. - MOMkult</a>
</div>

<div class="newsfull">
	<h1 class="newstitle"><a id="single_image" href="http://www.zeneszmagazin.hu/ftp/szerzok/200x2009266.jpg"><img src="http://www.zeneszmagazin.hu/ftp/szerzok/200x2009266.jpg" alt="Zenészmagazin" class="authorpic" id="authorpic" align="left" border="0" /></a>5. GETCLOSER JAZZ FEST 2020. március 4-8. - MOMkult</h1>
	<p class="date">Zenészmagazin | 2019. December 30., Hétfő 10:00</p>
	<iframe src="//www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2Fpages%2FZen%25C3%25A9sz-Magazin%2F127355193960682&amp;send=false&amp;layout=button_count&amp;width=450&amp;show_faces=false&amp;font&amp;colorscheme=light&amp;action=like&amp;height=21&amp;appId=208783295831562" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:450px; height:21px;margin-left:630px;margin-bottom:15px;" allowTransparency="true"></iframe>	
	
	
	
	
	
	<div class="introtext">„2016-ban megalapítottuk a GetCloser Jazz Festet, mely alapvetően egy háromnapos fesztivál, és eddigi rövid múltja ellenére Magyarország prémium jazz fesztiváljai közé került.”</div>
	<div class="fulltext"><p style="text-align: center;"><img style="display: block; margin-left: auto; margin-right: auto;" src="http://www.zeneszmagazin.hu/ftp/2019/12_-_december/get_closer_fest/richard_bona___alfredo_rodriguez_9_adamhart_700x.jpg" alt="Richard Bona _ Alfredo Rodriguez 9 AdamHart 700x.jpg" /></p>
<p style="text-align: center;"><em><br />Richard Bona, Alfredo Rodriguez - Fotó: Adam Hart</em></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p style="text-align: justify;">A Zenész Magazin számos <a href="https://getcloserconcerts.com/" target="_blank">GetCloser Concerts</a> által szervezett koncertről tudósított, ott voltunk a <a href="koncertkritika-1/victor+wooten+supergroup+koncert.html" target="_blank">Victor Wooten Supergroup</a>, <a href="koncertkritika-1/egy+este+pat+methenyvel++koncert+a+mom+sportban.html" target="_blank">Pat Metheny</a>, <a href="koncertkritika-1/quincy+jones+85+%E2%80%93+szuletesnapi+koncert+az+arenaban.html" target="_blank">Quincy Jones</a>, vagy a <a href="koncertkritika-1/victor+es+testverei++wooten+brothers+koncertkritika.html" target="_blank">Wooten Brothers</a> koncertjén, hogy csak a legfontosabbakat említsük. Kleb Attila, a Get Closer igazgatója és művészeti vezetője még 2016-ban indította útjára a <strong>GetCloser Jazz Festet</strong>, ami idén tavasszal is megrendezésre kerül, és nem akármilyen neveket vonultat fel.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p style="text-align: center;"><img style="display: block; margin-left: auto; margin-right: auto;" src="http://www.zeneszmagazin.hu/ftp/2019/12_-_december/get_closer_fest/peter_sarik_trio_02_700x.jpg" alt="Peter Sarik Trio 02_700x.jpg" /></p>
<p style="text-align: center;"><em><br />Sárik Péter Trió</em></p>
<p style="text-align: center;">&nbsp;</p>
<p>&nbsp;</p>
<p style="text-align: justify;">A hazai jazzélet meghatározó alakjai mellett olyan világsztárok léptek már fel, mint Billy Cobham, Richard Bona, Trilok Gurtu, Paolo Fresu, Omar Sosa, Ron Carter, Richard Galliano, John Scofield, Erik Truffaz, Nicholas Payton, James &bdquo;Blood&rdquo; Ulmer, Lizz Wright, Kenny Garrett, Patricia Barber és az Aguas Trio.</p>
<p style="text-align: justify;">&nbsp;</p>
<p>&nbsp;</p>
<p style="text-align: center;"><img style="display: block; margin-left: auto; margin-right: auto;" src="http://www.zeneszmagazin.hu/ftp/2019/12_-_december/get_closer_fest/barabas_lorinc_quartet_01_nagy_marton_700.jpg" alt="BarabĂĄs LĹrinc Quartet 01 Nagy MĂĄrton_700.jpg" /></p>
<p style="text-align: center;"><em><br />Barabás Lőrinc Quartet - Fotó: Nagy Márton</em></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p style="text-align: justify;">2020 márciusában az 5. <strong>GetCloser Jazz Festre</strong> különleges, jubileumi programmal készültek, és öt napon keresztül ünnepelhetjük a műfajt. A hazai jazz krémje hangsúlyosan képviselteti magát, így fellép a <strong>Harcsa Veronika - Gyémánt Bálint duó</strong>, a <strong>Barabás Lőrinc Quartet,</strong> itt mutatkozik be <strong>Mogyoró Kornél és Papesch Péter</strong> vadonatúj duója, <strong>Lukács Miklós</strong> első alkalommal lép színpadra <strong>Gerald Cleaver</strong> dobossal és <strong>Reuben Rogers </strong>bőgőssel, valamint itt tartja az épp 50 éves legendás ECM kiadónál megjelent <strong>Titok</strong> című lemezének bemutatóját <strong>Snétberger Ferenc</strong> is.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p><img style="display: block; margin-left: auto; margin-right: auto;" src="http://www.zeneszmagazin.hu/ftp/2019/12_-_december/get_closer_fest/erik_truffaz_quartet_sitara_ibrahimova_506607_400x.jpg" alt="Erik Truffaz Quartet_Sitara Ibrahimova_506607_400x.jpg" /></p>
<p>&nbsp;</p>
<p style="text-align: center;"><em>Erik Truffaz Quartet - Fotó: Sitara Ibrahimova</em></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p style="text-align: justify;">Snétberger Ferenc új triójában két legendával játszik együtt: a Charles Lloyd, Tomasz Stańko és Bobo Stenson partnereként is ismert svéd bőgőssel, <strong>Anders Jorminnal,</strong> valamint az amerikai avantgárd dobossal, <strong>Joey Baronnal</strong>, aki John Zorn együttesének meghatározó tagja, de játszott Bill Frisellel, John Scofielddall, Al Jarreau-val és Dizzy Gillespie-vel, illetve a popzene olyan ikonjaival, mint Michael Jackson vagy David Bowie. A fesztivál fénypontja <strong>Erik Truffaz</strong> lemezbemutató koncertje és&nbsp; a<strong> Richard Bona - Alfredo Rodriguez </strong>duó fellépése lesz, akikhez csatlakozik <strong>Pedrito Martinez</strong>, akit jelenleg a világ elsőszámú latin perkásának tartanak.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p><img style="display: block; margin-left: auto; margin-right: auto;" src="http://www.zeneszmagazin.hu/ftp/2019/12_-_december/get_closer_fest/snetberger_ferenc_181204-056_kleb_attila_700x.jpg" alt="SnĂ&Scaron;tberger Ferenc 181204-056_Kleb Attila_700x.jpg" /></p>
<p style="text-align: center;"><em><br />Snétberger Ferenc - Fotó Kleb Attila</em></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p style="text-align: center;">Részletes műsor és jegyek:<a href="https://getcloserconcerts.com/koncert/getcloser-jazz-fest-2020/" target="_blank"><br />https://getcloserconcerts.com/koncert/getcloser-jazz-fest-2020/</a></p></div>
	
</div>

<!-- AddThis Button BEGIN -->
<div class="addthis_toolbox addthis_default_style">
<a href="http://addthis.com/bookmark.php?v=250&amp;username=xa-4b79103d1f477bdc" class="addthis_button_compact">Share</a>
<span class="addthis_separator">|</span>
<a class="addthis_button_facebook"></a>
<a class="addthis_button_myspace"></a>
<a class="addthis_button_google"></a>
<a class="addthis_button_twitter"></a>
</div>
<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#username=xa-4b79103d1f477bdc"></script>
<!-- AddThis Button END -->
<div class="comment" id="commentstart">

</div>
<div class="loginbox">
	<img src="sablons/zeneszmagazin.hu/img/loginbox_top.jpg" width="380" height="10" alt="top" />
	<h1 class="legend">A hozzászóláshoz kérjük jelentkezzen be, ha még nem regisztrált a regisztráció linken megteheti!</h1>
	
	<form name="loginbox" action="/hirek/5+getcloser+jazz+fest+2020+marcius+48++momkult.html#addcomment" method="post" enctype="application/x-www-form-urlencoded">
		<p class="username">E-mail</p>
		<input name="username" id="username" type="text" tabindex="1" maxlength="64" class="inputbox" />
	    
		<p class="password">Jelszó</p>
		<input name="password" id="password" type="password" tabindex="2" maxlength="16" class="inputbox" />
		
		<p class="submit"><input type="submit" name="loginSubmit" value="Bejelentkezés" tabindex="3"  class="submit" /></p>
		<p><a href="regisztracio.html?redirect_to=hirek/5+getcloser+jazz+fest+2020+marcius+48++momkult.html" title="Regisztráció">Regisztráció</a> | <a href="elfelejtett-jelszo.html" title="Elfelejtett jelszó">Elfelejtett jelszó</a><!--<br /><a href="?l1=newsletter&l2=newsletter&l3=showSubscribeNewsletterForm" title="Hírlevélre feliratkozás" target="_blank">Hírlevélre feliratkozás</a><br /><a href="hirlevel-leirakozas.html" title="Hírlevélről leiratkozás" target="_blank">Hírlevélről leiratkozás</a>--></p>
	</form>
	<img src="sablons/zeneszmagazin.hu/img/loginbox_bottom.jpg" width="380" height="10" alt="bottom" />
</div></td>
        		<td class="rightside">
                    <div class="banner"><a href="aktualis-cimlap.html" target="_blank" title="Aktuális címlap"><img src="http://www.zeneszmagazin.hu/ftp/aktualis_cimlapok/zm_217_300.jpg" alt="Aktuális címlap" width="300" border="0" /></a></div>
					<iframe src="http://www.facebook.com/plugins/likebox.php?id=127355193960682&amp;width=300&amp;connections=20&amp;stream=false&amp;header=false&amp;height=200" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:200px;" allowTransparency="true"></iframe>
					<!--<div class="szponzoralt">
					<h2>Szponzorált linkek</h2>
<p><a title="Gitár.hu" rel="nofollow" href="http://www.gitar.hu/" target="_blank">A legjobb gitáros oldal</a></p>
					</div>-->
                	
                    <div class="banner"><a href="http://www.zeneszmagazin.hu/banner.php?id=71" title="Yamaha PSR SX 700" target="_blank"><img src="http://www.zeneszmagazin.hu/ftp/bannerek/2019/yamaha_webbanner_psr_300x600_final_en.jpg" alt="Yamaha PSR SX 700" width="300" border="0" /></a></div><div class="banner"><a href="http://www.zeneszmagazin.hu/banner.php?id=20" title="Yamaha" target="_blank"><img src="http://www.zeneszmagazin.hu/ftp/bannerek/2019/rgb_wonv_makewaveslogolockup_300x.jpg" alt="Yamaha" width="300" border="0" /></a></div><div class="banner"><a href="http://www.zeneszmagazin.hu/banner.php?id=47" title="Interton" target="_blank"><img src="http://www.zeneszmagazin.hu/ftp/bannerek/2019/qsc_ddd_300x300_zenesz_magazin_2.png" alt="Interton" width="300" border="0" /></a></div><div class="banner"><a href="http://www.zeneszmagazin.hu/banner.php?id=28" title="elimex" target="_blank"><img src="http://www.zeneszmagazin.hu/ftp/bannerek/2016/300/output_9u2h4q.gif" alt="elimex" width="300" border="0" /></a></div><div class="banner"><a href="http://www.zeneszmagazin.hu/banner.php?id=18" title="Blackstar" target="_blank"><img src="http://www.zeneszmagazin.hu/ftp/bannerek/2016/300/blackstar_300.jpg" alt="Blackstar" width="300" border="0" /></a></div><div class="banner"><a href="http://www.zeneszmagazin.hu/banner.php?id=65" title="Artisjus 19.05.13" target="_blank"><img src="http://www.zeneszmagazin.hu/ftp/bannerek/2019/zeneszhu_300x200_banner.jpg" alt="Artisjus 19.05.13" width="300" border="0" /></a></div><div class="banner"><a href="http://www.zeneszmagazin.hu/banner.php?id=68" title="online elöfizetés" target="_blank"><img src="http://www.zeneszmagazin.hu/ftp/bannerek/2018/online_elofizetes_300x.jpg" alt="online elöfizetés" width="300" border="0" /></a></div><div class="banner"><a href="http://www.zeneszmagazin.hu/banner.php?id=66" title="Music Expo 2018" target="_blank"><img src="http://www.zeneszmagazin.hu/ftp/bannerek/2018/music_expo_video.png" alt="Music Expo 2018" width="300" border="0" /></a></div><div class="banner"><a href="http://www.zeneszmagazin.hu/banner.php?id=59" title="Mezzoforte" target="_blank"><img src="http://www.zeneszmagazin.hu/ftp/bannerek/2016/300/mezzoforte_logo.jpg" alt="Mezzoforte" width="300" border="0" /></a></div><div class="banner"><a href="http://www.zeneszmagazin.hu/banner.php?id=60" title="hangszerdiszkont" target="_blank"><img src="http://www.zeneszmagazin.hu/ftp/bannerek/2017/hangszerdiszkont/hangszerdiszkont.jpg" alt="hangszerdiszkont" width="300" border="0" /></a></div><div class="banner"><a href="http://www.zeneszmagazin.hu/banner.php?id=55" title="ECDC 15.08.11" target="_blank"><img src="http://www.zeneszmagazin.hu/ftp/bannerek/2016/300/ecdc_fekete_feher_logo_300.jpg" alt="ECDC 15.08.11" width="300"height="120" border="0" /></a></div>
				</td>
      		</tr>
    	</table>
	</div>
	<div id="impresszum">
    	<a href="impresszum.html" title="impresszum">Impresszum</a>
	</div>
	<div id="footer">
    <br />Kapcsolat:<br /><br />
    COPYRIGHT © 2010 SOLTÉSZ REKLÁM KFT.<br />MINDEN JOG FENNTARTVA!<br /><a href="http://www.mercus.hu/" target="_blank" title="honlapkészítés"><img src="sablons/zeneszmagazin.hu/img/honlapkeszites_mercus.png" width="111" height="15" alt="honlapkészítés"></a>

	<div class="logok">
		<a href="http://www.fotovideo.hu/" target="_blank"><img src="sablons/zeneszmagazin.hu/img/logok/logo_fotovideo.jpg" width="107" height="74" alt="www.fotovideo.hu" border="0" /></a>
		<a href="http://www.soundvision.hu/" target="_blank"><img src="sablons/zeneszmagazin.hu/img/logok/logo_soundvision.jpg" width="119" height="74" alt="www.soundvision.hu" border="0" /></a>
		<a href="http://www.zeneszmagazin.hu/" target="_blank"><img src="sablons/zeneszmagazin.hu/img/logok/logo_zeneszmagazin.jpg" width="134" height="74" alt="www.zeneszmagazin.hu" border="0" /></a>
		<a href="http://www.digitalis-hazimozi.hu/" target="_blank"><img src="sablons/zeneszmagazin.hu/img/logok/logo_hazimozi.jpg" width="151" height="74" alt="www.hazimozi.hu" border="0" /></a>
	</div>
	</div>
</div>
<script type="text/javascript">
/*<![CDATA[*/
$(document).ready(function() {
	$("a[rel=example_group]").fancybox({

		'width'	: '1000',
		'transitionIn'	: 'elastic',
		'transitionOut'	: 'elastic',
		'titlePosition' 	: 'over',
		'titleFormat'       : function(title, currentArray, currentIndex, currentOpts) {
		    return '';
		}
	});
	$("a#single_image").fancybox({

		'width'	: '1000',
		'transitionIn'	: 'elastic',
		'transitionOut'	: 'elastic',
		'titlePosition' 	: 'over',
		'titleFormat'       : function(title, currentArray, currentIndex, currentOpts) {
		    return '';
		}
	});
});/*]]>*/
</script>
<script type="text/javascript">
/*<![CDATA[*/
$(document).ready(function() {
$('#submitVotes').click(function() {
    			var act_answer = jQuery('#votes input:radio:checked').val();
    			var act_id = jQuery('#votes input:hidden').val();
                    	$("#votes").load("vote.php", {answer: act_answer,id: act_id});
        });});
/*]]>*/
</script>

<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-17245520-2']);
  _gaq.push(['_trackPageview']);
  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>
</body>
</html>Betöltés: 0.130222 másodperc.